
<!doctype html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<head>
	<meta charset="UTF-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0">
	<link rel="icon" href="https://gazetamapo.al/wp-content/themes/mapo18/icons2/favicon.ico?v=2">
	<link rel="apple-touch-icon" sizes="72x72" href="https://gazetamapo.al/wp-content/themes/mapo18/icons2/apple-icon-72x72.png">
	<link rel="apple-touch-icon" sizes="114x114" href="https://gazetamapo.al/wp-content/themes/mapo18/icons2/apple-icon-114x114.png">
	<link rel="apple-touch-icon" sizes="144x144" href="https://gazetamapo.al/wp-content/themes/mapo18/icons2/apple-icon-144x144.png">
	<link rel="icon" type="image/png" sizes="192x192" href="https://gazetamapo.al/wp-content/themes/mapo18/icons2/android-icon-192x192.png">
	<link rel="icon" type="image/png" sizes="32x32" href="https://gazetamapo.al/wp-content/themes/mapo18/icons2/favicon-32x32.png">
	<link rel="icon" type="image/png" sizes="96x96" href="https://gazetamapo.al/wp-content/themes/mapo18/icons2/favicon-96x96.png">
	<link rel="icon" type="image/png" sizes="16x16" href="https://gazetamapo.al/wp-content/themes/mapo18/icons2/favicon-16x16.png"> 
	<meta name="msapplication-TileImage" content="https://gazetamapo.al/wp-content/themes/mapo18/icons2/ms-icon-144x144.png">
	<link rel="manifest" href="manifest.json">
	<meta name="msapplication-TileColor" content="#ffffff">
<script async src="//reklama.aplikacione.com/www/delivery/asyncjs.php"></script>
	<meta name="theme-color" content="#000000">
	<link rel="profile" href="https://gmpg.org/xfn/11">
	<link rel="stylesheet" href="https://gazetamapo.al/fonts/font-awesome.min_.css" type="text/css" media="all">
	<meta http-equiv="refresh" content="800">
	<!--
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<script>

     (adsbygoogle = window.adsbygoogle || []).push({

          google_ad_client: "ca-pub-6622305925836088",

          enable_page_level_ads: true

     });

</script>-->
		<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-74639225-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-74639225-1');
</script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-135434215-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-135434215-1');
</script>
	

	<title>UET: 21, 22, 23 gusht, ja afatet dhe guida për formularin A1Z - Gazeta Mapo</title>

<!-- This site is optimized with the Yoast SEO plugin v11.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://gazetamapo.al/21-23-gusht-plotesimi-i-formularit-a1z-ja-udhezimi-per-maturantet/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="UET: 21, 22, 23 gusht, ja afatet dhe guida për formularin A1Z - Gazeta Mapo" />
<meta property="og:description" content="Tre janë kategoritë e maturantëve që kanë të drejtë të aplikojnë online në formularin A1Z. Konkretisht, bëhet e ditur se formulari A1Z mund të plotësohet nga kandidatët që kanë përfunduar shkollën e mesme para vitit 2019 dhe që kanë detyrim për të dhënë një, ose disa provime të Maturës Shtetërore Edhe pse raundi i parë &hellip;" />
<meta property="og:url" content="https://gazetamapo.al/21-23-gusht-plotesimi-i-formularit-a1z-ja-udhezimi-per-maturantet/" />
<meta property="og:site_name" content="Gazeta Mapo" />
<meta property="article:tag" content="formulari A1Z" />
<meta property="article:tag" content="maturantë" />
<meta property="article:section" content="Aktualitet" />
<meta property="article:published_time" content="2019-08-22T08:38:09+00:00" />
<meta property="article:modified_time" content="2019-08-22T08:38:44+00:00" />
<meta property="og:updated_time" content="2019-08-22T08:38:44+00:00" />
<meta property="og:image" content="https://gazetamapo.al/wp-content/uploads/2019/08/matura1.jpg" />
<meta property="og:image:secure_url" content="https://gazetamapo.al/wp-content/uploads/2019/08/matura1.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="796" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Tre janë kategoritë e maturantëve që kanë të drejtë të aplikojnë online në formularin A1Z. Konkretisht, bëhet e ditur se formulari A1Z mund të plotësohet nga kandidatët që kanë përfunduar shkollën e mesme para vitit 2019 dhe që kanë detyrim për të dhënë një, ose disa provime të Maturës Shtetërore Edhe pse raundi i parë [&hellip;]" />
<meta name="twitter:title" content="UET: 21, 22, 23 gusht, ja afatet dhe guida për formularin A1Z - Gazeta Mapo" />
<meta name="twitter:image" content="https://gazetamapo.al/wp-content/uploads/2019/08/matura1.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://gazetamapo.al/#organization","name":"","url":"https://gazetamapo.al/","sameAs":[]},{"@type":"WebSite","@id":"https://gazetamapo.al/#website","url":"https://gazetamapo.al/","name":"Gazeta Mapo","publisher":{"@id":"https://gazetamapo.al/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://gazetamapo.al/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://gazetamapo.al/21-23-gusht-plotesimi-i-formularit-a1z-ja-udhezimi-per-maturantet/#webpage","url":"https://gazetamapo.al/21-23-gusht-plotesimi-i-formularit-a1z-ja-udhezimi-per-maturantet/","inLanguage":"en-US","name":"UET: 21, 22, 23 gusht, ja afatet dhe guida p\u00ebr formularin A1Z - Gazeta Mapo","isPartOf":{"@id":"https://gazetamapo.al/#website"},"image":{"@type":"ImageObject","@id":"https://gazetamapo.al/21-23-gusht-plotesimi-i-formularit-a1z-ja-udhezimi-per-maturantet/#primaryimage","url":"https://gazetamapo.al/wp-content/uploads/2019/08/matura1.jpg","width":1200,"height":796},"primaryImageOfPage":{"@id":"https://gazetamapo.al/21-23-gusht-plotesimi-i-formularit-a1z-ja-udhezimi-per-maturantet/#primaryimage"},"datePublished":"2019-08-22T08:38:09+00:00","dateModified":"2019-08-22T08:38:44+00:00"},{"@type":"Article","@id":"https://gazetamapo.al/21-23-gusht-plotesimi-i-formularit-a1z-ja-udhezimi-per-maturantet/#article","isPartOf":{"@id":"https://gazetamapo.al/21-23-gusht-plotesimi-i-formularit-a1z-ja-udhezimi-per-maturantet/#webpage"},"author":{"@id":"https://gazetamapo.al/author/riviera/#author","name":"mapo.al"},"publisher":{"@id":"https://gazetamapo.al/#organization"},"headline":"UET: 21, 22, 23 gusht, ja afatet dhe guida p\u00ebr formularin A1Z","datePublished":"2019-08-22T08:38:09+00:00","dateModified":"2019-08-22T08:38:44+00:00","commentCount":0,"mainEntityOfPage":"https://gazetamapo.al/21-23-gusht-plotesimi-i-formularit-a1z-ja-udhezimi-per-maturantet/#webpage","image":{"@id":"https://gazetamapo.al/21-23-gusht-plotesimi-i-formularit-a1z-ja-udhezimi-per-maturantet/#primaryimage"},"keywords":"formulari A1Z,maturant\u00eb","articleSection":"Aktualitet,Sociale"},{"@type":"Person","@id":"https://gazetamapo.al/author/riviera/#author","name":"mapo.al","image":{"@type":"ImageObject","@id":"https://gazetamapo.al/#personlogo","url":"https://secure.gravatar.com/avatar/52440735d3282b6a1f4cf0d7c96d6c88?s=96&d=mm&r=g","caption":"mapo.al"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//gazetamapo.al' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Gazeta Mapo &raquo; Feed" href="https://gazetamapo.al/feed/" />
<link rel="alternate" type="application/rss+xml" title="Gazeta Mapo &raquo; Comments Feed" href="https://gazetamapo.al/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Gazeta Mapo &raquo; UET: 21, 22, 23 gusht, ja afatet dhe guida për formularin A1Z Comments Feed" href="https://gazetamapo.al/21-23-gusht-plotesimi-i-formularit-a1z-ja-udhezimi-per-maturantet/feed/" />
<link rel='stylesheet' id='wp-block-library-css'  href='https://gazetamapo.al/wp-includes/css/dist/block-library/style.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://gazetamapo.al/wp-content/plugins/wordpress-popular-posts/public/css/wpp.css?ver=4.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='backButtonCSS-css'  href='https://gazetamapo.al/wp-content/plugins/wp-back-button/css/style.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='googleFonts1-css' href="https://fonts.googleapis.com/css?family=Cabin%3A400%2C500%2C600%2Cbold&#038;ver=5.1.1" type='text/css' media='all' />
<link rel='stylesheet' id='googleFonts2-css' href="https://fonts.googleapis.com/css?family=PT+Sans+Narrow%3Aregular%2Cbold&#038;ver=5.1.1" type='text/css' media='all' />
<link rel='stylesheet' id='gsh-default-style-css'  href='https://gazetamapo.al/wp-content/themes/mapo18/style.css?ver=1.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='gazeta_shqiptare-fonts-css'  href='https://fonts.googleapis.com/css?family=Nunito+Sans%3A300%2C400%2C600%2C700%2C800%2C900&#038;ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='gazeta_shqiptare-style-css'  href='https://gazetamapo.al/wp-content/themes/mapo18/dist/css/app.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='gazeta_shqiptare-theme-style-css'  href='https://gazetamapo.al/wp-content/themes/mapo18/style.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='simpleLightbox-style-css'  href='https://gazetamapo.al/wp-content/themes/mapo18/js/simplelightbox/simpleLightbox.min.css?ver=5.1.1' type='text/css' media='all' />
<script type='text/javascript' src='https://gazetamapo.al/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://gazetamapo.al/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://gazetamapo.al/wp-content/plugins/itro-popup/scripts/itro-scripts.js?ver=5.1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"https:\/\/gazetamapo.al\/wp-json\/wordpress-popular-posts\/v1\/popular-posts\/","ID":"1068423","token":"cd2e545953","debug":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://gazetamapo.al/wp-content/plugins/wordpress-popular-posts/public/js/wpp-4.2.0.min.js?ver=4.2.2'></script>
<script type='text/javascript' src='https://gazetamapo.al/wp-content/plugins/wp-back-button/js/wp-backbutton.js?ver=5.1.1'></script>
<link rel='https://api.w.org/' href='https://gazetamapo.al/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://gazetamapo.al/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://gazetamapo.al/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.1.1" />
<link rel='shortlink' href='https://gazetamapo.al/?p=1068423' />
<link rel="alternate" type="application/json+oembed" href="https://gazetamapo.al/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgazetamapo.al%2F21-23-gusht-plotesimi-i-formularit-a1z-ja-udhezimi-per-maturantet%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://gazetamapo.al/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgazetamapo.al%2F21-23-gusht-plotesimi-i-formularit-a1z-ja-udhezimi-per-maturantet%2F&#038;format=xml" />
			<meta property="fb:pages" content="259423924108613" />
							<meta property="ia:markup_url" content="https://gazetamapo.al/21-23-gusht-plotesimi-i-formularit-a1z-ja-udhezimi-per-maturantet/?ia_markup=1" />
				<style type="text/css">.backButton{background:#1e73be !important;bottom:10% !important;border-color:#1e73be !important;}.backButton .simbolo , .backButton .texto{font-size:12px !important;}.backButton a{color:#ffffff !important;}.backButton .simbolo:after , .backButton .simbolo:before{color:#ffffff !important;}</style>      <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href="https://gazetamapo.al/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://gazetamapo.al");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '63b68e06-9603-4ab1-8d04-9eff01639a82';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "Faleminderit per abonimin!";
oneSignal_options['path'] = "https://gazetamapo.al/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.3cd6b41f-0715-4da8-9007-02ca4af2dc44";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Gazeta Mapo do t&#039;ju lajmërojë për ngjarjet më të reja:';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Kjo eshte nje shembull njoftimi';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Njoftimet do ju vijne ne kompjuter';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Njoftime shembulli';
oneSignal_options['promptOptions']['acceptButtonText'] = 'Pranoj';
oneSignal_options['promptOptions']['cancelButtonText'] = 'Jo Faleminderit';
oneSignal_options['promptOptions']['siteName'] = 'http://www.mapo.al';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Pranoj';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = false;
oneSignal_options['notifyButton']['displayPredicate'] = function() {
              return OneSignal.isPushNotificationsEnabled()
                      .then(function(isPushEnabled) {
                          return !isPushEnabled;
                      });
            };
oneSignal_options['notifyButton']['showCredit'] = false;
              oneSignal_options['autoRegister'] = false;
              OneSignal.showHttpPrompt();
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>


<!-- BEGIN ExactMetrics v5.3.8 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-74639225-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
		<style type="text/css" id="wp-custom-css">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</style>
			<style>
	.header_search {
    right: 45px;
    top: 0px;
}
		/*.search_toggle {
    margin-left: 26px;
    width: 20px;
    height: 35px;
    background: url(https://gazetamapo.al/wp-content/themes/mapo18/dist/images/loupe2.png) no-repeat 50%;
    background-size: 19px;
}*/
		.category .main_slider_item__cat {display:none;
		} 
	</style>
	
			
<script src="https://gazetamapo.al/wp-content/themes/mapo18/flexslider/jquery.flexslider-min.js" type="text/javascript" charset="utf-8"></script>
	<!--[if !IE]><!-->
    <script src="/pushwoosh-web-pushes-http-sdk.js?pw_application_code=E8F1F-E99BB"></script>
<!--<![endif]-->
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"i+jvs1ah9W20em", domain:"gazetamapo.al",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=i+jvs1ah9W20em" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->  
	
</head>

<body class="post-template-default single single-post postid-1068423 single-format-standard">
 	<a class="skip-link screen-reader-text" href="#main">Skip to content</a>
	<!-- BEGIN HEADER -->
    <header id="header" class="main_header">
        <div class="headerWrap">
            <!-- TOP HEADER -->
            <div class="top_header block_section">
                <div class="container">
					<button class="hidden-mob" onclick="pushwoosh.showSubscriptionWindow()" style="
       top: -25px;
    width: 23%;
    position: absolute;
    float: left;
    border: 2px solid #0061a9;
    background: #0061a9;
    color: #fff;
    font-weight: 700;
">Desktop notification</button>
                    <a href="https://gazetamapo.al/" style="padding: 12px;" class="logo hidden-mob">
                        <img src="https://www.mapo.al/wp-content/uploads/2017/09/mapo1n.png" >
                    </a>
                    <a href="https://gazetamapo.al/" class="logo show-mob"><img src="https://www.mapo.al/wp-content/uploads/2017/09/mapo1n.png" ></a>
					<span style="position: absolute;top: -15px;float: right;
    right: 55px;" class="hidden-mob">
							<div id='mas_ov9ed4f8s7j29beis1wlo_0'></div>
 <script type="text/javascript">
  if (!window.Mas){
   (function(){
    var s = document.createElement('script');
    s.async = true;
    s.type = 'text/javascript';
    s.src = '//mcc.acadv.net/static/js/app.js';
    var n = document.getElementsByTagName('script')[0]; 
    n.parentNode.insertBefore(s, n);
   }());
  };
 var Mas = Mas || {};
 Mas.config = Mas.config || {};
 Mas.ads = Mas.ads || [];
 Mas.config = {
    deliveryUrl:'//mcc.acadv.net/mas/',
    staticUrl:'//mcc.acadv.net/static/'
 };
 var params = {
     tag_targeting : ""
 };
  Mas.ads.push({
    handler: function() { 
     Mas.register('ov9ed4f8s7j29beis1wlo','0',params); 
    } 
 }); 
</script>
							<!--<ins data-revive-zoneid="1" data-revive-id="566ee1c1a4679fc45f5f86a464cf8649"></ins>-->
</span>
                    <div class="pull-right top_wrap">
						
                        <div class="search_wrap" style="padding-bottom: 10px;" >
                        <div class="col-xs-12 col-sm-12 col-md-6 col-lg-6 text-right noPadding">
<a target="_blank" href="https://play.google.com/store/apps/details?id=com.mapo.al"><i class="fa fa-android" aria-hidden="true"></i></a>
<a target="_blank" href="https://itunes.apple.com/nz/app/gazeta-mapo/id1405484728?mt=8"><i class="fa fa-apple" aria-hidden="true"></i></a>
<a target="_blank" href="https://www.instagram.com/maponews/"><i class="fa fa-instagram" aria-hidden="true"></i></a>
</div>
                            
                        </div>
                        <div class="search_wrap des mob">
                            <a href="javascript:void(0);" class="search_toggle" id="search_toggle" ></a>
                            <form class="header_search popup" id="header_search" action="https://gazetamapo.al/"> 
                                <input type="text" placeholder="Kërko " name="s">
                                <input type="submit" hidden>
                            </form>
                        </div>

                      
                        <div class="hidden_nav_wrap">
                            <a href="javascript:void(0);" class="nav_toggle" id="nav_toggle">
                                <span></span>
                                <span></span>
                                <span></span>
                            </a>
                        </div>
                    </div>
                    <div class="hidden_nav popup" id="hidden_nav">
                        <div class="overlay"></div>
                        <nav>
                            <a href="javascript:void(0)" class="close_nav"></a>
                            
                            <ul id="popup-menu" class="hidden-mob"><li id="menu-item-967521" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-967521"><a href="https://gazetamapo.al/">Fillimi</a></li>
<li id="menu-item-757002" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-757002"><a href="https://gazetamapo.al/kategoria/aktualitet/">Aktualitet</a></li>
<li id="menu-item-968484" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-968484"><a href="https://gazetamapo.al/kategoria/aktualitet/politika/">Politika</a></li>
<li id="menu-item-757011" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-757011"><a href="https://gazetamapo.al/kategoria/mapo-letrare/">Mapo Letrare</a></li>
<li id="menu-item-757020" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-757020"><a href="https://gazetamapo.al/kategoria/showbizz/">ShowBizz</a></li>
<li id="menu-item-757026" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-757026"><a href="https://gazetamapo.al/kategoria/shendeti/">Shëndeti</a></li>
<li id="menu-item-977665" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-977665"><a href="https://gazetamapo.al/kategoria/editorial-widget/">Editoriale</a></li>
<li id="menu-item-1035017" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1035017"><a href="https://gazetamapo.al/kategoria/op-ed/">Opinione</a></li>
<li id="menu-item-757025" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-757025"><a href="https://gazetamapo.al/kategoria/sport/">Sport</a></li>
<li id="menu-item-757018" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-757018"><a href="https://gazetamapo.al/kategoria/dikur/">Dikur</a></li>
<li id="menu-item-757023" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-757023"><a href="https://gazetamapo.al/kategoria/humor/">Humor</a></li>
</ul>                            <ul id="popup-menu" class="show-mob"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-967521"><a href="https://gazetamapo.al/">Fillimi</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-757002"><a href="https://gazetamapo.al/kategoria/aktualitet/">Aktualitet</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-968484"><a href="https://gazetamapo.al/kategoria/aktualitet/politika/">Politika</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-757011"><a href="https://gazetamapo.al/kategoria/mapo-letrare/">Mapo Letrare</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-757020"><a href="https://gazetamapo.al/kategoria/showbizz/">ShowBizz</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-757026"><a href="https://gazetamapo.al/kategoria/shendeti/">Shëndeti</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-977665"><a href="https://gazetamapo.al/kategoria/editorial-widget/">Editoriale</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1035017"><a href="https://gazetamapo.al/kategoria/op-ed/">Opinione</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-757025"><a href="https://gazetamapo.al/kategoria/sport/">Sport</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-757018"><a href="https://gazetamapo.al/kategoria/dikur/">Dikur</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-757023"><a href="https://gazetamapo.al/kategoria/humor/">Humor</a></li>
</ul>							                        	                           
                        </nav>
                    </div>
                </div>
            </div>
            <!-- /TOP HEADER -->
            <!-- BOTTOM HEADER -->
            <div class="bottom_header block_section">
                <div class="container">
                    <nav class="primary_nav">
                        <ul id="primary-menu" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-967521"><a href="https://gazetamapo.al/">Fillimi</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-757002"><a href="https://gazetamapo.al/kategoria/aktualitet/">Aktualitet</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-968484"><a href="https://gazetamapo.al/kategoria/aktualitet/politika/">Politika</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-757011"><a href="https://gazetamapo.al/kategoria/mapo-letrare/">Mapo Letrare</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-757020"><a href="https://gazetamapo.al/kategoria/showbizz/">ShowBizz</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-757026"><a href="https://gazetamapo.al/kategoria/shendeti/">Shëndeti</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-977665"><a href="https://gazetamapo.al/kategoria/editorial-widget/">Editoriale</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1035017"><a href="https://gazetamapo.al/kategoria/op-ed/">Opinione</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-757025"><a href="https://gazetamapo.al/kategoria/sport/">Sport</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-757018"><a href="https://gazetamapo.al/kategoria/dikur/">Dikur</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-757023"><a href="https://gazetamapo.al/kategoria/humor/">Humor</a></li>
</ul>                    </nav>
                </div>
            </div>
            <!-- /BOTTOM HEADER -->
           
        </div>
    </header>
    <!-- END HEADER -->
<!-- BEGIN MAIN -->
<main id="main" class="main_content">
    <div class="mainWrap">

<div class="hidden-mob" align="center">
	<ins data-revive-zoneid="149" data-revive-id="566ee1c1a4679fc45f5f86a464cf8649"></ins>
	<ins data-revive-zoneid="152" data-revive-id="566ee1c1a4679fc45f5f86a464cf8649"></ins>
<script async src="//reklama.aplikacione.com/www/delivery/asyncjs.php"></script>
                     	<ins data-revive-zoneid="2" data-revive-id="566ee1c1a4679fc45f5f86a464cf8649"></ins>
</div>
<div class="single_wrap block_section">
	
    <div class="container has_gutter">
        <div class="row">
	        <div class="column-9 column-mob-12 column-tab-8">
				<script type='text/javascript'>
var e_mailit_config = {"display_counter":true,"after_share_dialog":false,"mobile_bar":false,"hover_pinit":false,"popup":false,"display_ads":false,"open_on":"onclick","emailit_branding":true,"global_back_color":"#EF1179","mobile_back_color":"","thanks_message":"Follow us!","follow_services":{},"mobile_position":"top","mobileServices":"Facebook,Twitter,LinkedIn,Messenger,Pinterest,Send_via_Email,SMS,WhatsApp,Viber,WeChat,Skype,Kik,QQ,Line,Kakao,Telegram","headline":{}};
(function() {var b=document.createElement('script');b.type='text/javascript';b.async=true;b.src='//e-mailit.com/widget/menu3x/js/button.js';var c=document.getElementsByTagName('head')[0];c.appendChild(b) })()
</script>
<article class="single_article single-aktualitet block_section" id="article-1068423">
    <div class="block_headline headline-aktualitet">
        <h2><span>Aktualitet</span></h2>
    </div>
	<div align="center" class="show-mob"><ins data-revive-zoneid="153" data-revive-id="566ee1c1a4679fc45f5f86a464cf8649"></ins>
<script async src="//reklama.aplikacione.com/www/delivery/asyncjs.php"></script></div>
	
    <h1 class="single_article__title">UET: 21, 22, 23 gusht, ja afatet dhe guida për formularin A1Z</h1>
	
	
            <div class="single_article__thumb">
            <img width="1200" height="796" src="https://gazetamapo.al/wp-content/uploads/2019/08/matura1.jpg" class="attachment-full size-full wp-post-image" alt="" srcset="https://gazetamapo.al/wp-content/uploads/2019/08/matura1.jpg 1200w, https://gazetamapo.al/wp-content/uploads/2019/08/matura1-768x509.jpg 768w, https://gazetamapo.al/wp-content/uploads/2019/08/matura1-1024x679.jpg 1024w" sizes="(max-width: 1200px) 100vw, 1200px" />        </div>
    	<hr/ style="color:#fff;" >
<div class="show-mob" align="center">

	<ins data-revive-zoneid="7" data-revive-id="566ee1c1a4679fc45f5f86a464cf8649"></ins>
	<hr/ style="border: #fff;">
 
 <div id='mas_d52t6bb29phq81ddk5i6d_0'></div>
 <script type="text/javascript">
  if (!window.Mas){
   (function(){
    var s = document.createElement('script');
    s.async = true;
    s.type = 'text/javascript';
    s.src = '//mcc.acadv.net/static/js/app.js';
    var n = document.getElementsByTagName('script')[0]; 
    n.parentNode.insertBefore(s, n);
   }());
  };
 var Mas = Mas || {};
 Mas.config = Mas.config || {};
 Mas.ads = Mas.ads || [];
 Mas.config = {
    deliveryUrl:'//mcc.acadv.net/mas/',
    staticUrl:'//mcc.acadv.net/static/'
 };
 var params = {
     tag_targeting : ""
 };
  Mas.ads.push({
    handler: function() { 
     Mas.register('d52t6bb29phq81ddk5i6d','0',params); 
    } 
 }); 
</script>
	<!--<ins data-revive-zoneid="7" data-revive-id="566ee1c1a4679fc45f5f86a464cf8649"></ins>-->
	
	<hr/ style="border: #fff;">
		<ins data-revive-zoneid="8" data-revive-id="566ee1c1a4679fc45f5f86a464cf8649"></ins> <hr/ style="border: #fff;">
	<hr/ style="border: #fff;"><ins data-revive-zoneid="137" data-revive-id="566ee1c1a4679fc45f5f86a464cf8649"></ins>
<script async src="//reklama.aplikacione.com/www/delivery/asyncjs.php"></script>
	
	<hr/ style="border: #fff;">
	<ins data-revive-zoneid="142" data-revive-id="566ee1c1a4679fc45f5f86a464cf8649"></ins>
<script async src="//reklama.aplikacione.com/www/delivery/asyncjs.php"></script>
	</div>
    <!-- SINGLE -->
    <div class="block_section single_article__content">
        <div class="content_left" style="display:none;">
            <span class="share_count"> Ju sugjerojme  </span>
			
           
        </div>
        <div class="content_right">
        	<div class="single_meta block_section">
				
                <span class="news_item__date">Publikuar në : 10:38 - 22/08/19 | <div class="e-mailit_toolbox circular  size24" data-emailit-url="https://gazetamapo.al/21-23-gusht-plotesimi-i-formularit-a1z-ja-udhezimi-per-maturantet/" data-emailit-title="Shperndaje - UET: 21, 22, 23 gusht, ja afatet dhe guida për formularin A1Z">
  <div class="e-mailit_btn_Facebook"></div>
  <div class="e-mailit_btn_Twitter"></div>
  <div class="e-mailit_btn_WhatsApp"></div>
  <div class="e-mailit_btn_Viber"></div>
  <div class="e-mailit_btn_Messenger"></div>
  <div class="e-mailit_btn_Send_via_Email"></div>
  <div class="e-mailit_btn_Copy_Link"></div>
  <div class="e-mailit_btn_LinkedIn"></div>
</div></span> 
                                    <a href="" class="news_item__author">mapo.al</a>    
                            </div>
            <p>Tre janë kategoritë e maturantëve që kanë të drejtë të aplikojnë online në formularin A1Z. Konkretisht, bëhet e ditur se formulari A1Z mund të plotësohet nga kandidatët që kanë përfunduar shkollën e mesme para vitit 2019 dhe që kanë detyrim për të dhënë një, ose disa provime të Maturës Shtetërore</p><div class="show-mob" align="center"><iframe id="a03923ad" name="a03923ad" src="https://www.digitalbee.al/www/delivery/afr.php?zoneid=150&amp;cb=INSERT_RANDOM_NUMBER_HERE" frameborder="0" scrolling="no" width="300" height="100"><a href="http://www.digitalbee.al/www/delivery/ck.php?n=aa31c7ab&amp;cb=INSERT_RANDOM_NUMBER_HERE" target="_blank"><img src="https://www.digitalbee.al/www/delivery/avw.php?zoneid=150&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=aa31c7ab" border="0" alt="" /></a></iframe><br/>
	</div><div class="hidden-mob" align="center"> <iframe id="a9517c73" name="a9517c73" src="https://www.digitalbee.al/www/delivery/afr.php?zoneid=151&amp;cb=INSERT_RANDOM_NUMBER_HERE" frameborder="0" scrolling="no" width="728" height="90"><a href="https://www.digitalbee.al/www/delivery/ck.php?n=aca80d88&amp;cb=INSERT_RANDOM_NUMBER_HERE" target="_blank"><img src="https://www.digitalbee.al/www/delivery/avw.php?zoneid=151&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=aca80d88" border="0" alt="" /></a></iframe></div>
<p>Edhe pse raundi i parë i aplikimeve ka përfunduar dhe ish maturantët presin në fund të muajit Gusht të dalin lista e degëve që kanë fituar për tu regjistruar në universitet. Ministria e Arsimit, Sporti dhe Rinisë u jep një mundësi të dytë jo vetëm maturantët e këtij viti por edhe atyre individë që kanë përfunduar cklin e mesëm të studimt të plotësojnë formularin A1Z në sistemin elektronik Matura Online.</p>
		
<div class="hidden-mob" align="center"><ins data-revive-zoneid="3" data-revive-id="566ee1c1a4679fc45f5f86a464cf8649"></ins></div>
	<div class="show-mob" align="center">	
	<ins data-revive-zoneid="154" data-revive-id="566ee1c1a4679fc45f5f86a464cf8649"></ins></div>



<p>Tre janë kategoritë e maturantëve që kanë të drejtë të aplikojnë online në formularin A1Z. Konkretisht, bëhet e ditur se formulari A1Z mund të plotësohet nga kandidatët që kanë përfunduar shkollën e mesme para vitit 2019 dhe që kanë detyrim për të dhënë një, ose disa provime të Maturës Shtetërore. Të drejtën e plotësimin të këtij formulari e gëzojnë edhe kandidatët që kanë kryer shkollën e mesme jashtë vendit dhe që kanë kryer njehsimin e diplomës në komisionin përkatës në QSHA, dhe që rezultojnë se kanë detyrim për të dhëne një, ose disa provime të Maturës Shtetërore.</p>
<p>Formularin e plotësojnë edhe kandidatët që kanë përfunduar shkollën e mesme në Shqipëri ose jashtë vendit, që nuk kanë detyrim për të dhënë provime të Maturës 2019, por që dëshirojnë të vazhdojë studimet në Institucionet e Arsimit të Lartë. Për të plotësuar formularin A1Z secili kandidat duhet të paraqesë tek mbikëqyrësi një vërtetim të lëshuar nga shkolla, i cili pasqyron provimet që ai ka dhënë dhe rezultatet që ka marrë në to. Vërtetimi, veç gjeneraliteteve duhet të ketë edhe këto të dhëna: “Provimet e detyruara dhe vlerësimet e shkallëzuara të secilit provim, nëse ato rezultojnë të fituara nga kandidati, si dhe provimin me zgjedhje që dëshiron të mbartë dhe vlerësimin e shkallëzuar të tij”. Vërtetimi pas përfundimit të aplikimit i bashkëngjitet kopjes së formularit A1Z, që mban shkolla dhe dorëzohet në QSHA, 5 ditë pas përfundimit të aplikimeve.</p>
<p>Janë katër kritere që çdo kandidat për në IAL duhet të plotësojë apriori përpara se t’i futet procesit të aplikimit. Përfundimi me sukses i gjimnazit, vërtetuar me diplomën e maturës, është kushti i parë.<br />
Nota mesatare e barabartë ose më e lartë se 6.5 për programet e përgjithshme, mbi 7.5 për mësuesit dhe më e lartë për disa degë të mësuesisë, përbën një tjetër kusht aplikimi. Po ashtu, një kandidat që i futet garës nuk duhet të rezultojë i regjistruar në një tjetër program studimi, duke qenë se as sistemi nuk e lejon. Ndërkohë të gjithë ata të rinj që nuk arrijnë mesatatre 6,5 mund të aplikojnë në portal duke plotësuar formularin A1 për programe studimi me kararkter profesiona 2 vjeçar.</p>
<p>Procedura për të maturanntët që nuk kanë kryer aplikimin A1Z këtë vit</p>
<p>Në datat 21-23 Gusht 2019 do të jetë i hapur sistemi i Matura Online për aplikimet A1Z.</p>
<p>Të gjithë ish maturantët që:</p>
<p>Kanë përfunduar shkollën e mesme para 2019 dhe kanë për të dhënë provimet e Maturës Shtetërore.</p>
<p>2. Kanë përfunduar shkollën e mesme para 2019 dhe nuk kanë për të dhënë provime të Maturës Shtetërore, por duan të aplikojnë për të vazhduar studimet e larta.</p>
<p>Duhet të paraqiten aty ku kanë përfunduar shkollën mesme në datat 21-23 Gusht, nga ora 9:00-12:00<br />
Të gjithë aplikantët duhet të kenë me vete fotokopjen e diplomes (nëse janë diplomuar) dhe një fotokopje të kartës së identitetit.<br />
Ndwrkohw ministria njofton se ky njoftim vlen vetëm për ata ish maturantë që nuk kanw kryer aplikimin A1Z këtë vit</p>
<p>Procedurat e aplikimi dhe regjistrimit në universitet për maturantët në Trojet Shqiptare<br />
Ndërkohë nga data 20 &#8211; 30 Gusht 2019 do të kryehen aplikimet në universitet nga Trojet Shqiptare: Kosova, Maqedoniae Veriut, Malii Zi, Presheva, Bujanovci dhe Medvegja. Këta maturantë e kryejnë aplikim e tyre pranë universiteteve përkatëse që duan të ndjekin një progam studimi.</p>
<p>KRITERET E APLIKIMIT: Aplikimi kryhet vetëm për ata kandidatë që kanë përfunduar Shkollën e Mesme dhe që plotësojnë kriterin e notës mesatare të përcaktuar me vendim të Këshillit të Ministrave.</p>
<p>Intervistat me aplikantët nga Trojet Shqiptare kryhen në datë 2 Shtator 2019 pranë Universitetit Europian të Tiranës.</p>
<p>Në datë 3 shtator 2019 shpallen listat e kandidatëve fitues nga Republika e Kosovës, me origjinë shqiptare nga Maqedonia, Mali i Zi, Presheva, Medvegja &amp; Bujanovci</p>
<p>Në 12 shtator 2019 kryhet procesi i regjistrimit</p>
<p>DOKUMENTACIONI PËR APLIKIM</p>
<p> Formulari i aplikimit;</p>
<p> Kopje e dokumentit të lëshuar nga Qendra e Shërbimeve Arsimore, që vërteton se diploma e arsimit të mesëm është njohur, të shoqëruar me fotokopje të diplomës/dëftesës dhe listës së notave.</p>
<p> Fotokopje ID/Pasaportë;</p>
<p> Dy fotografi personale.</p>
<p>3 Raundet e Aplikimit në Universitet</p>
<p>Ashtu si vitet e kaluara, do të jenë tre raunde aplikimi. I pari do të ketë 7 faza 48-orëshe, ku secili aplikant ndjek ecurinë e procesit të shpalljes fitues të tij në një ose disa programe studimi të përzgjedhura në formularin e aplikimit. Nëse korrespondon merita me dëshirën e tij duhet të paraqitet në fakultet për të bërë regjistrimin në fazën përkatëse.</p>
<p>Zhvendosja e vizës së kuqe do të bëhet shtatë herë duke shpallur fitues të rinj. Në degët ku nuk ka më kandidatë në pritje, lista rikthehet edhe njëherë nga fillimi. Ndryshe nga i pari, raundi i dytë ndahet në 5 faza, ndërsa i treti në tre faza 48-orëshe.</p>
<p>Në përfundim të garës, nëse ka ende kuota bosh, MAS iu lë dorë të lirë universiteteve të regjistrojnë studentë të rinj. Mjafton që ata të kenë aplikuar. Në këtë pikë duhet pasur kujdes. Kandidatët duhet të tregohen vigjilentë, duke aplikuar në degë që i dëshirojnë, por edhe meritojnë.</p>
			<div class="e-mailit_toolbox circular  size24" data-emailit-url="https://gazetamapo.al/21-23-gusht-plotesimi-i-formularit-a1z-ja-udhezimi-per-maturantet/" data-emailit-title="Shperndaje - UET: 21, 22, 23 gusht, ja afatet dhe guida për formularin A1Z">
  <div class="e-mailit_btn_Facebook"></div>
  <div class="e-mailit_btn_Twitter"></div>
  <div class="e-mailit_btn_WhatsApp"></div>
  <div class="e-mailit_btn_Viber"></div>
  <div class="e-mailit_btn_Messenger"></div>
  <div class="e-mailit_btn_Send_via_Email"></div>
  <div class="e-mailit_btn_Copy_Link"></div>
  <div class="e-mailit_btn_LinkedIn"></div>
</div><hr/ style="color: #fff;">
			 Etiketa: <a href="https://gazetamapo.al/etiketa/formulari-a1z/" rel="tag">formulari A1Z</a>, <a href="https://gazetamapo.al/etiketa/maturante/" rel="tag">maturantë</a><br /> <hr/ style="color: #fff;">
			
		
			        </div>
    </div>
</article>
				
				<!-- RELATED -->
                <div class="block_section related">
                    <!-- NEWS BLOCK -->
					<section class="sidebar_section  mag_sidebar block_section show-mob" style="padding:0px;">
                            <div align="center">
<div align="center"><a href="https://itunes.apple.com/al/app/gazeta-mapo/id1405484728?mt=8" target="_blank" style="display:inline-block;overflow:hidden;background:url(https://linkmaker.itunes.apple.com/en-gb/badge-lrg.svg?releaseDate=2018-07-26&kind=iossoftware&bubble=ios_apps) no-repeat;width:135px;height:40px;"></a><a target="_blank" href='https://play.google.com/store/apps/details?id=com.mapo.al&pcampaignid=MKT-Other-global-all-co-prtnr-py-PartBadge-Mar2515-1'><img style="
    margin-bottom: 0px;
" alt='Get it on Google Play' src='https://gazetamapo.al/wp-content/uploads/2019/03/android-app-1.png'/></a></div><hr/>
                     	<ins data-revive-zoneid="4" data-revive-id="566ee1c1a4679fc45f5f86a464cf8649"></ins>

					<hr/>
								<ins data-revive-zoneid="136" data-revive-id="566ee1c1a4679fc45f5f86a464cf8649"></ins>
					<hr/>
						<ins data-revive-zoneid="5" data-revive-id="566ee1c1a4679fc45f5f86a464cf8649"></ins>

					<hr/>
						<ins data-revive-zoneid="6" data-revive-id="566ee1c1a4679fc45f5f86a464cf8649"></ins>
								
								<hr/>
					<ins data-revive-zoneid="76" data-revive-id="566ee1c1a4679fc45f5f86a464cf8649"></ins>
								<hr/>
<!--<ins data-revive-zoneid="162" data-revive-id="566ee1c1a4679fc45f5f86a464cf8649"></ins>
<script async src="//reklama.aplikacione.com/www/delivery/asyncjs.php"></script>-->
                                <hr/>
<ins data-revive-zoneid="155" data-revive-id="566ee1c1a4679fc45f5f86a464cf8649"></ins>
<script async src="//reklama.aplikacione.com/www/delivery/asyncjs.php"></script>

</div>
                        </section>
					
                    <section class="news_block block_section aktualitet_section">
                        <div class="block_headline headline-aktualitet">
                            <h2><span>Ju sugjerojmë <!--<span class="single_cat_related">Aktualitet</span>--></span></h2>
                        </div>
                        <div class="block_section news_content">
                            <div class="container has_gutter">
                                <div class="row">
							                                <div class="column-4 column-mob-12 column-tab-6 news-col">
                                    <article class="news_item">
                                        <div class="news_item__thumb">
                                            <a href="https://gazetamapo.al/transferimi-i-dosjes-184-shfajesohet-arta-marku-e-beri-prokurori/" title="Transferimi i &#8220;dosjes 184&#8221;, shfajësohet Arta Marku: E bëri prokurori"><img width="260" height="160" src="https://gazetamapo.al/wp-content/uploads/2019/06/markuuu-260x160.jpg" class="attachment-260x160 size-260x160 wp-post-image" alt="" /></a>
                                        </div>
										<div class="news_item__meta">
											<hr/>
                                            <span class="news_item__date">11:34 - 22/08/19</span> 
                                            <a href="https://gazetamapo.al/author/riviera/" class="news_item__author">mapo.al</a>
                                        </div>
                                        <div class="news_item__content">
                                            <a href="https://gazetamapo.al/transferimi-i-dosjes-184-shfajesohet-arta-marku-e-beri-prokurori/" title="Transferimi i &#8220;dosjes 184&#8221;, shfajësohet Arta Marku: E bëri prokurori">
                                                <h3>Transferimi i &#8220;dosjes 184&#8221;, shfajësohet Arta Marku: E bëri prokurori</h3>
                                            </a>
                                        </div>
                                        
                                    </article>
                                </div>
                                                            <div class="column-4 column-mob-12 column-tab-6 news-col">
                                    <article class="news_item">
                                        <div class="news_item__thumb">
                                            <a href="https://gazetamapo.al/senida-mesi-lulzim-bashes-po-te-ishte-burre-do-i-coje-te-fortet/" title="Senida Mesi- Lulzim Bashës: Po të ishe burrë do i çoje të fortët&#8230;"><img width="260" height="160" src="https://gazetamapo.al/wp-content/uploads/2019/05/senida-mesi1-260x160.jpg" class="attachment-260x160 size-260x160 wp-post-image" alt="" /></a>
                                        </div>
										<div class="news_item__meta">
											<hr/>
                                            <span class="news_item__date">11:26 - 22/08/19</span> 
                                            <a href="https://gazetamapo.al/author/riviera/" class="news_item__author">mapo.al</a>
                                        </div>
                                        <div class="news_item__content">
                                            <a href="https://gazetamapo.al/senida-mesi-lulzim-bashes-po-te-ishte-burre-do-i-coje-te-fortet/" title="Senida Mesi- Lulzim Bashës: Po të ishe burrë do i çoje të fortët&#8230;">
                                                <h3>Senida Mesi- Lulzim Bashës: Po të ishe burrë do i çoje të fortët&#8230;</h3>
                                            </a>
                                        </div>
                                        
                                    </article>
                                </div>
                                                            <div class="column-4 column-mob-12 column-tab-6 news-col">
                                    <article class="news_item">
                                        <div class="news_item__thumb">
                                            <a href="https://gazetamapo.al/kosova-drejt-zgjedhjeve-shperndahet-parlamenti/" title="Kosova drejt zgjedhjeve, shpërndahet Parlamenti"><img width="260" height="160" src="https://gazetamapo.al/wp-content/uploads/2019/08/auto_atg21544510337-260x160.jpg" class="attachment-260x160 size-260x160 wp-post-image" alt="" /></a>
                                        </div>
										<div class="news_item__meta">
											<hr/>
                                            <span class="news_item__date">11:08 - 22/08/19</span> 
                                            <a href="https://gazetamapo.al/author/riviera/" class="news_item__author">mapo.al</a>
                                        </div>
                                        <div class="news_item__content">
                                            <a href="https://gazetamapo.al/kosova-drejt-zgjedhjeve-shperndahet-parlamenti/" title="Kosova drejt zgjedhjeve, shpërndahet Parlamenti">
                                                <h3>Kosova drejt zgjedhjeve, shpërndahet Parlamenti</h3>
                                            </a>
                                        </div>
                                        
                                    </article>
                                </div>
                                                            <div class="column-4 column-mob-12 column-tab-6 news-col">
                                    <article class="news_item">
                                        <div class="news_item__thumb">
                                            <a href="https://gazetamapo.al/shba-krijon-komanden-e-hapesires/" title="SHBA krijon komandën e hapësirës"><img width="260" height="160" src="https://gazetamapo.al/wp-content/uploads/2019/08/204AB3AE-922D-45CE-A741-888324642C58_w1597_n_r1_st-260x160.jpg" class="attachment-260x160 size-260x160 wp-post-image" alt="" /></a>
                                        </div>
										<div class="news_item__meta">
											<hr/>
                                            <span class="news_item__date">11:02 - 22/08/19</span> 
                                            <a href="https://gazetamapo.al/author/riviera/" class="news_item__author">mapo.al</a>
                                        </div>
                                        <div class="news_item__content">
                                            <a href="https://gazetamapo.al/shba-krijon-komanden-e-hapesires/" title="SHBA krijon komandën e hapësirës">
                                                <h3>SHBA krijon komandën e hapësirës</h3>
                                            </a>
                                        </div>
                                        
                                    </article>
                                </div>
                                                            <div class="column-4 column-mob-12 column-tab-6 news-col">
                                    <article class="news_item">
                                        <div class="news_item__thumb">
                                            <a href="https://gazetamapo.al/21-23-gusht-plotesimi-i-formularit-a1z-ja-udhezimi-per-maturantet/" title="UET: 21, 22, 23 gusht, ja afatet dhe guida për formularin A1Z"><img width="260" height="160" src="https://gazetamapo.al/wp-content/uploads/2019/08/matura1-260x160.jpg" class="attachment-260x160 size-260x160 wp-post-image" alt="" /></a>
                                        </div>
										<div class="news_item__meta">
											<hr/>
                                            <span class="news_item__date">10:38 - 22/08/19</span> 
                                            <a href="https://gazetamapo.al/author/riviera/" class="news_item__author">mapo.al</a>
                                        </div>
                                        <div class="news_item__content">
                                            <a href="https://gazetamapo.al/21-23-gusht-plotesimi-i-formularit-a1z-ja-udhezimi-per-maturantet/" title="UET: 21, 22, 23 gusht, ja afatet dhe guida për formularin A1Z">
                                                <h3>UET: 21, 22, 23 gusht, ja afatet dhe guida për formularin A1Z</h3>
                                            </a>
                                        </div>
                                        
                                    </article>
                                </div>
                                                            <div class="column-4 column-mob-12 column-tab-6 news-col">
                                    <article class="news_item">
                                        <div class="news_item__thumb">
                                            <a href="https://gazetamapo.al/tjeter-kryebashkiak-ne-rrjete-pd-agim-kajmaku-i-denuar-ne-greqi/" title="Tjetër kryebashkiak në rrjetë/ PD: Agim Kajmaku i dënuar në Greqi"><img width="260" height="160" src="https://gazetamapo.al/wp-content/uploads/2019/08/kandidatet-tirane-3-260x160.jpeg" class="attachment-260x160 size-260x160 wp-post-image" alt="" /></a>
                                        </div>
										<div class="news_item__meta">
											<hr/>
                                            <span class="news_item__date">10:01 - 22/08/19</span> 
                                            <a href="https://gazetamapo.al/author/riviera/" class="news_item__author">mapo.al</a>
                                        </div>
                                        <div class="news_item__content">
                                            <a href="https://gazetamapo.al/tjeter-kryebashkiak-ne-rrjete-pd-agim-kajmaku-i-denuar-ne-greqi/" title="Tjetër kryebashkiak në rrjetë/ PD: Agim Kajmaku i dënuar në Greqi">
                                                <h3>Tjetër kryebashkiak në rrjetë/ PD: Agim Kajmaku i dënuar në Greqi</h3>
                                            </a>
                                        </div>
                                        
                                    </article>
                                </div>
                                                            </div>
                            </div>
                        </div>
                    </section>
                    <!-- /NEWS BLOCK -->
                </div>
                <!-- /RELATED -->
			</div>
			<!-- SIDEBAR -->
            <div class="column-3 column-mob-12 column-tab-4 hidden-mob" style="padding: 0px;">
                <aside class="sidebar_wrap single_aside">
          
			<section class="sidebar_section  mag_sidebar block_section" style="padding:0px;">
				
				
				
				<div align="center"><a href="https://itunes.apple.com/al/app/gazeta-mapo/id1405484728?mt=8" target="_blank" style="display:inline-block;overflow:hidden;background:url(https://linkmaker.itunes.apple.com/en-gb/badge-lrg.svg?releaseDate=2018-07-26&kind=iossoftware&bubble=ios_apps) no-repeat;width:135px;height:40px;"></a><a target="_blank" href='https://play.google.com/store/apps/details?id=com.mapo.al&pcampaignid=MKT-Other-global-all-co-prtnr-py-PartBadge-Mar2515-1'><img style="
    margin-bottom: 0px;
" alt='Get it on Google Play' src='https://gazetamapo.al/wp-content/uploads/2019/03/android-app-1.png'/></a></div><hr/>
                            <div align="center">

                     	<ins data-revive-zoneid="4" data-revive-id="566ee1c1a4679fc45f5f86a464cf8649"></ins>

					<hr/>
								<ins data-revive-zoneid="141" data-revive-id="566ee1c1a4679fc45f5f86a464cf8649"></ins>
					<hr/>
						<ins data-revive-zoneid="5" data-revive-id="566ee1c1a4679fc45f5f86a464cf8649"></ins>

					<hr/>
						<ins data-revive-zoneid="6" data-revive-id="566ee1c1a4679fc45f5f86a464cf8649"></ins>
<hr/>
					<ins data-revive-zoneid="76" data-revive-id="566ee1c1a4679fc45f5f86a464cf8649"></ins>
<hr/>
							<ins data-revive-zoneid="162" data-revive-id="566ee1c1a4679fc45f5f86a464cf8649"></ins>
<hr/>							

<script async src="//reklama.aplikacione.com/www/delivery/asyncjs.php"></script>
<hr/>							
								<ins data-revive-zoneid="155" data-revive-id="566ee1c1a4679fc45f5f86a464cf8649"></ins>
<script async src="//reklama.aplikacione.com/www/delivery/asyncjs.php"></script>
</div>
                        </section>
                    <section class="sidebar_section block_section sidebar_section--no_border no-padding ">
                        <a href="https://gazetamapo.al/etiketa/antikushtetuese/"><h4 class="text_cat cat_title_black">Të fundit</h4></a>
                                                    <article class="sidebar_article block_section">
                                <a href="https://gazetamapo.al/transferimi-i-dosjes-184-shfajesohet-arta-marku-e-beri-prokurori/" title="Transferimi i &#8220;dosjes 184&#8221;, shfajësohet Arta Marku: E bëri prokurori">
                                    <div class="img_small">
                                        <img width="800" height="450" src="https://gazetamapo.al/wp-content/uploads/2019/06/markuuu.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://gazetamapo.al/wp-content/uploads/2019/06/markuuu.jpg 800w, https://gazetamapo.al/wp-content/uploads/2019/06/markuuu-768x432.jpg 768w, https://gazetamapo.al/wp-content/uploads/2019/06/markuuu-770x433.jpg 770w" sizes="(max-width: 800px) 100vw, 800px" /> 
                                    </div>
                                    <h4 class="comments_title">Transferimi i &#8220;dosjes 184&#8221;, shfaj...</h4>
                                </a>
                                <div class="sidebar_article__meta">

                                                                                 <a href="https://gazetamapo.al/author/riviera/" class="sidebar_article__author">mapo.al</a>    
                                                                        </div>
                            </article>
                                                    <article class="sidebar_article block_section">
                                <a href="https://gazetamapo.al/senida-mesi-lulzim-bashes-po-te-ishte-burre-do-i-coje-te-fortet/" title="Senida Mesi- Lulzim Bashës: Po të ishe burrë do i çoje të fortët&#8230;">
                                    <div class="img_small">
                                        <img width="605" height="305" src="https://gazetamapo.al/wp-content/uploads/2019/05/senida-mesi1.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /> 
                                    </div>
                                    <h4 class="comments_title">Senida Mesi- Lulzim Bashës: Po të ishe burrë ...</h4>
                                </a>
                                <div class="sidebar_article__meta">

                                                                                 <a href="https://gazetamapo.al/author/riviera/" class="sidebar_article__author">mapo.al</a>    
                                                                        </div>
                            </article>
                                                    <article class="sidebar_article block_section">
                                <a href="https://gazetamapo.al/kosova-drejt-zgjedhjeve-shperndahet-parlamenti/" title="Kosova drejt zgjedhjeve, shpërndahet Parlamenti">
                                    <div class="img_small">
                                        <img width="850" height="491" src="https://gazetamapo.al/wp-content/uploads/2019/08/auto_atg21544510337.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://gazetamapo.al/wp-content/uploads/2019/08/auto_atg21544510337.jpg 850w, https://gazetamapo.al/wp-content/uploads/2019/08/auto_atg21544510337-768x444.jpg 768w" sizes="(max-width: 850px) 100vw, 850px" /> 
                                    </div>
                                    <h4 class="comments_title">Kosova drejt zgjedhjeve, shpërndahet Parlamen...</h4>
                                </a>
                                <div class="sidebar_article__meta">

                                                                                 <a href="https://gazetamapo.al/author/riviera/" class="sidebar_article__author">mapo.al</a>    
                                                                        </div>
                            </article>
                                                    <article class="sidebar_article block_section">
                                <a href="https://gazetamapo.al/shba-krijon-komanden-e-hapesires/" title="SHBA krijon komandën e hapësirës">
                                    <div class="img_small">
                                        <img width="1597" height="898" src="https://gazetamapo.al/wp-content/uploads/2019/08/204AB3AE-922D-45CE-A741-888324642C58_w1597_n_r1_st.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://gazetamapo.al/wp-content/uploads/2019/08/204AB3AE-922D-45CE-A741-888324642C58_w1597_n_r1_st.jpg 1597w, https://gazetamapo.al/wp-content/uploads/2019/08/204AB3AE-922D-45CE-A741-888324642C58_w1597_n_r1_st-768x432.jpg 768w, https://gazetamapo.al/wp-content/uploads/2019/08/204AB3AE-922D-45CE-A741-888324642C58_w1597_n_r1_st-1024x576.jpg 1024w, https://gazetamapo.al/wp-content/uploads/2019/08/204AB3AE-922D-45CE-A741-888324642C58_w1597_n_r1_st-770x433.jpg 770w" sizes="(max-width: 1597px) 100vw, 1597px" /> 
                                    </div>
                                    <h4 class="comments_title">SHBA krijon komandën e hapësirës</h4>
                                </a>
                                <div class="sidebar_article__meta">

                                                                                 <a href="https://gazetamapo.al/author/riviera/" class="sidebar_article__author">mapo.al</a>    
                                                                        </div>
                            </article>
                                                    <article class="sidebar_article block_section">
                                <a href="https://gazetamapo.al/21-23-gusht-plotesimi-i-formularit-a1z-ja-udhezimi-per-maturantet/" title="UET: 21, 22, 23 gusht, ja afatet dhe guida për formularin A1Z">
                                    <div class="img_small">
                                        <img width="1200" height="796" src="https://gazetamapo.al/wp-content/uploads/2019/08/matura1.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://gazetamapo.al/wp-content/uploads/2019/08/matura1.jpg 1200w, https://gazetamapo.al/wp-content/uploads/2019/08/matura1-768x509.jpg 768w, https://gazetamapo.al/wp-content/uploads/2019/08/matura1-1024x679.jpg 1024w" sizes="(max-width: 1200px) 100vw, 1200px" /> 
                                    </div>
                                    <h4 class="comments_title">UET: 21, 22, 23 gusht, ja afatet dhe guida pë...</h4>
                                </a>
                                <div class="sidebar_article__meta">

                                                                                 <a href="https://gazetamapo.al/author/riviera/" class="sidebar_article__author">mapo.al</a>    
                                                                        </div>
                            </article>
                                                    <article class="sidebar_article block_section">
                                <a href="https://gazetamapo.al/tjeter-kryebashkiak-ne-rrjete-pd-agim-kajmaku-i-denuar-ne-greqi/" title="Tjetër kryebashkiak në rrjetë/ PD: Agim Kajmaku i dënuar në Greqi">
                                    <div class="img_small">
                                        <img width="1280" height="854" src="https://gazetamapo.al/wp-content/uploads/2019/08/kandidatet-tirane-3.jpeg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://gazetamapo.al/wp-content/uploads/2019/08/kandidatet-tirane-3.jpeg 1280w, https://gazetamapo.al/wp-content/uploads/2019/08/kandidatet-tirane-3-768x512.jpeg 768w, https://gazetamapo.al/wp-content/uploads/2019/08/kandidatet-tirane-3-1024x683.jpeg 1024w" sizes="(max-width: 1280px) 100vw, 1280px" /> 
                                    </div>
                                    <h4 class="comments_title">Tjetër kryebashkiak në rrjetë/ PD: Agim Kajma...</h4>
                                </a>
                                <div class="sidebar_article__meta">

                                                                                 <a href="https://gazetamapo.al/author/riviera/" class="sidebar_article__author">mapo.al</a>    
                                                                        </div>
                            </article>
                                            </section>
                    <div class="rek_section block_section">
                       
                    </div>
                </aside>
            </div>
            <!-- /SIDEBAR -->
		</div>
	</div>
</div>
<script type="text/javascript">
	jQuery( document ).ready(function() {
	    jQuery(".single_article__content img").each(function(){
	//get the URL of the image
	        var the_url = jQuery(this).attr('src');
	//insert a href before image where rel=lightbox
	        var a = jQuery("<a></a>").attr({"href": the_url, "rel": "lightbox"});
	        jQuery(this).wrap(a);
	    });
		jQuery(".single_article__content a[rel='lightbox']").simpleLightbox();
	});	
</script>

	    </div>
	</main>
	<!-- END MAIN -->
<!-- BEGIN FOOTER -->
<footer id="footer" class="main_footer">
    <div class="footerWrap">
        <div class="block_section footer_top">
            <div class="container has_gutter">
                <div class="row">
                    <div class="column-6 column-mob-12">
                        <div class="footer_info block_section">
							<p>Kryeredaktor<br/>
							Enton Palushi</p>
<br/>
							<p>Editorial: <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="c4a3a5bea1b0a5a9a5b4ab84a3a9a5ada8eaa7aba9">[email&#160;protected]</a> <br/>
Synimi:
Ndikimi në debatin dhe veprimtarinë e aktorëve shoqëror përmes përthyerjes së ngjarjeve dhe fenomeneve me interes publik është synimi kryesor i Gazetës</p>
                        	                        	                        </div>
                    </div>
                    <div class="column-6 column-mob-12">
                    	
                        <div class="footer_links links_1 block_section">
							
                    <p>Drejtore Marketingu <br/>
Vera Përleka<br/>
Mob:+355 (0) 69 20 56 100<br/>
Email: <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="bdcbe2cdd8cfd1d8d6dcfdc4dcd5d2d293ded2d0">[email&#160;protected]</a></p>
                        </div>
                    </div>
                    
                    
                </div>
            </div>
        </div>
        <div  class="footer_bottom block_section">
            <div class="container">
                <span class="cpr pull-left">© 2019. Te gjitha te drejtat e rezervuara <hr/ style="border: #fff;"> Dev by aplikacione.com </span>
                <ul class="footer_social pull-right" style="display: none;">
                    <li>
                        <a class="social-twitter" href="https://twitter.com/#" target="_blank">
                            <svg width="18" height="15" viewBox="0 0 18 15" xmlns="http://www.w3.org/2000/svg">
                                <title>55399A7D-2F29-4F7C-B5C8-518FE51B1B0C</title>
                                <path d="M16.157 3.734c.008.162.01.327.01.49C16.168 9.23 12.454 15 5.662 15 3.575 15 1.635 14.373 0 13.298a7.307 7.307 0 0 0 5.467-1.567c-1.616-.032-2.98-1.125-3.45-2.63a3.683 3.683 0 0 0 1.668-.065C1.995 8.686.723 7.156.723 5.32v-.047a3.615 3.615 0 0 0 1.673.474A3.813 3.813 0 0 1 .752 2.595c0-.693.182-1.344.501-1.904 1.82 2.293 4.543 3.8 7.612 3.958a3.918 3.918 0 0 1-.095-.864C8.77 1.695 10.422 0 12.462 0c1.062 0 2.022.458 2.696 1.195.84-.17 1.63-.486 2.345-.92a3.786 3.786 0 0 1-1.624 2.096A7.244 7.244 0 0 0 18 1.775a7.566 7.566 0 0 1-1.843 1.959z" />
                            </svg>
                        </a>
                    </li>
                    <li>
                        <a class="social-facebook" href="https://www.facebook.com/#/" target="_blank">
                            <svg width="11" height="20" viewBox="0 0 11 20" xmlns="http://www.w3.org/2000/svg">
                                <title>1BE18F2E-50DE-40C1-958B-B6EFE48E878D</title>
                                <path d="M11 3.5H8.027c-.396 0-.892.4-.892 1.1v2.2H11l-.694 3.5h-3.27V20H3.468v-9.8H0V7h3.27V5c0-2.8 1.982-5 4.559-5h2.973v3.5H11z" />
                            </svg>
                        </a>
                    </li>
                    <li>
                        <a class="social-gplus" href="#" target="_blank">
                            <svg width="25" height="16" viewBox="0 0 25 16" xmlns="http://www.w3.org/2000/svg">
                                <title>8BBE5E8A-2FAC-4D4D-AC0B-2C8268D13DB9</title>
                                <path d="M.023 7.597c0-4.063 3.78-7.72 7.965-7.584 1.89-.136 3.646.812 5.131 2.031-.675.677-1.35 1.49-2.025 2.032-1.755-1.22-4.32-1.625-6.076-.136-2.565 1.76-2.7 5.959-.27 7.99 2.43 2.167 7.02 1.084 7.696-2.302h-4.59V6.92h7.56c.135 2.166-.135 4.333-1.485 6.094-2.025 2.844-5.94 3.656-9.046 2.438-2.97-1.22-5.13-4.47-4.86-7.855zm20.387-2.98h2.295V6.92H25v2.302h-2.295v2.302H20.41V9.222h-2.296V6.784h2.296V4.617z" />
                            </svg>
                        </a>
                    </li>
                </ul>
            </div>
        </div>
    </div>
</footer>
<!-- END FOOTER -->



    <style>
        /* POP-UP */
        #age_button_area
        {
    	padding-top:10px;
    	position: relative;
    	width: 100%;
    	bottom: 5px;
    	padding-top:5px;
        }

        #ageEnterButton
        {
    	border-color:;
    	background:;
    	color: ;
        }

        #ageLeaveButton
        {
    	border-color:;
    	background:;
    	color: ;
        }

        #popup_content
        {
	    overflow-y:auto;    	overflow-x: auto;
    	height: 100%;
    	width:100%;
        }

        #itro_popup
        {
    	visibility: hidden;
    	opacity: 0;
    	position: fixed;
    	background-image: ;
    	background-repeat: no-repeat;
    	background-position: center center;
    	margin: 0 auto;
    	left:1px;
    	right:1px;
    	z-index: 2147483647 !important;
	    padding:2px !important;	        	border-radius: 8px;
    	border-width: 3px;
    	width: 600px;
    	height: 400px;
    	background-color: #FFFFFF;
	    padding-bottom: 15px;        }

        #close_cross
        {
    	cursor:pointer; 
    	width:20px; 
    	position:absolute; 
    	top:-22px; 
    	right:-22px;
        }

        #popup_countdown 
        {
    	color: ;
    	width: 100%;
    	padding-top: 1px ;
    	padding-bottom:1px ;
    	background-color: ;
    	height:  ;
    	overflow: hidden;
    	position:absolute;
    	bottom:0px;
    	left:0px;
    	border-bottom-left:8px;
    	border-bottom-right:8px;
        }

        #itro_opaco{
    	display: none;
    	position:fixed;
    	background-color:  #545454;
    	font-size: 10px;
    	font-family: Verdana;
    	top: 100px;    
    	width: 100%;
    	height: 100%;
    	z-index: 2147483646 !important;
    	left: 0px ;
    	right: 0px;
    	top: 0px;
    	bottom: 0px;
    	opacity: 0.80 ;
    	filter:alpha(opacity = 80); /* For IE8 and earlier */
        }

        /* label under the popup used to close it for mobile devices */
        #ipp_mobile_close_tab{
    	display: none;
    	border:none;
    	position: absolute;
    	padding: 5px;
    	width: 80px;
    	text-align: center;
    	left: 1px;
    	right: 1px;
    	margin: auto;
    	background-color: white        }
        #ipp_mobile_close_txt{
    	font-weight: bold;
    	cursor: pointer;
        }

        /* RESPONSIVE CSS */
        @media screen and (max-width: 780px)
        {
    	#itro_popup{
    	    max-width: 470px;
		    	}
    	#close_cross{
    	    display: none;
    	}
    	#ipp_mobile_close_tab{
    	    display: block;
    	}
        }
        @media screen and (max-width: 480px){
    	#itro_popup{
    	    max-width: 300px
    	}
        }

	    </style>
    	<div id="itro_popup">
	<div id="popup_countdown" align="center">Mbyllet për:<b id="timer"></b></div><img id="close_cross" src="https://gazetamapo.al/wp-content/plugins/itro-popup/images/close-icon.png" alt="CLOSE" title="CLOSE" onclick="itro_exit_anim();">		<div id="popup_content"><div class="hidden-mob"><ins data-revive-zoneid="33" data-revive-id="566ee1c1a4679fc45f5f86a464cf8649"></ins><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="//reklama.aplikacione.com/www/delivery/asyncjs.php"></script></div><div class="show-mob"><ins data-revive-zoneid="32" data-revive-id="566ee1c1a4679fc45f5f86a464cf8649"></ins><script async src="//reklama.aplikacione.com/www/delivery/asyncjs.php"></script></div>		</div>
				<div id="ipp_mobile_close_tab">
			<span id="ipp_mobile_close_txt"  onclick="itro_exit_anim();">CLOSE</span>
		</div> 
			</div>
	<div id="itro_opaco"  onclick="itro_exit_anim();"  ></div>
	<script type="text/javascript">
	/* init var */
	itro_cookie_expiration = 1;
	itro_is_preview = false;/* pass true if is the preview page. used for cookie control via js due W3 total cache or similar */
	auto_margin = "yes";
	
	/* invert the color of the mobile close tab label text */
	jQuery('#ipp_mobile_close_txt').css({color: itro_invert_color(itro_rgb2hex(jQuery('#itro_popup').css('border-bottom-color'))) });
	itro_age_restriction = false;				document.onkeydown = function(event) 
				{
					event = event || window.event;
					var key = event.keyCode;
					if(key==27)
					{
						jQuery("#itro_popup").fadeOut(function() {jQuery("#itro_opaco").fadeOut();});
					} 
				}; 				var delay = 2+1 ;
				interval_id_delay = setInterval(function(){popup_delay(auto_margin);},1000);
							var popTime=20+2;
				interval_id = setInterval(function(){popTimer();},1000); /* the countdown  */
					</script>
                    <div class="backButton Right forceShow " style="display:block">
                         <a href="https://gazetamapo.al" title="Pas"><div class="simbolo"></div><div class="texto">Pas</div></a>
                    </div>

                <script type='text/javascript' src='https://gazetamapo.al/wp-content/themes/mapo18/dist/js/app.min.js?ver=20151215'></script>
<script type='text/javascript' src='https://gazetamapo.al/wp-content/themes/mapo18/js/simplelightbox/simpleLightbox.min.js?ver=20151215'></script>
<script type='text/javascript' src='https://gazetamapo.al/wp-includes/js/comment-reply.min.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://gazetamapo.al/wp-includes/js/wp-embed.min.js?ver=5.1.1'></script>
<script type="text/javascript" charset="utf-8">
    
    jQuery(window).load(function() {
      // The slider being synced must be initialized first
      // jQuery('#carousel').flexslider({
      //   animation: "slide",
      //   controlNav: false,
      //   animationLoop: true,
      //   slideshow: false,
      //   itemWidth: 115,
      //   direction: "vertical", 
      //   asNavFor: '#slider'
      // });
     
      jQuery('#slider').flexslider({
        animation: "slide",
        controlNav: true,
        animationLoop: false,
        slideshow: true,
      });
    });

</script>

</body>
</html>
