
<!doctype html>
<html lang="en-US" prefix="og: http://ogp.me/ns#"><head>
	<meta charset="UTF-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0">
	<link rel="icon" href="https://gazetamapo.al/wp-content/themes/mapo18/icons2/favicon.ico?v=2">
	<link rel="apple-touch-icon" sizes="72x72" href="https://gazetamapo.al/wp-content/themes/mapo18/icons2/apple-icon-72x72.png">
	<link rel="apple-touch-icon" sizes="114x114" href="https://gazetamapo.al/wp-content/themes/mapo18/icons2/apple-icon-114x114.png">
	<link rel="apple-touch-icon" sizes="144x144" href="https://gazetamapo.al/wp-content/themes/mapo18/icons2/apple-icon-144x144.png">
	<link rel="icon" type="image/png" sizes="192x192" href="https://gazetamapo.al/wp-content/themes/mapo18/icons2/android-icon-192x192.png">
	<link rel="icon" type="image/png" sizes="32x32" href="https://gazetamapo.al/wp-content/themes/mapo18/icons2/favicon-32x32.png">
	<link rel="icon" type="image/png" sizes="96x96" href="https://gazetamapo.al/wp-content/themes/mapo18/icons2/favicon-96x96.png">
	<link rel="icon" type="image/png" sizes="16x16" href="https://gazetamapo.al/wp-content/themes/mapo18/icons2/favicon-16x16.png"> 
	<meta name="msapplication-TileImage" content="https://gazetamapo.al/wp-content/themes/mapo18/icons2/ms-icon-144x144.png">
	<link rel="manifest" href="https://gazetamapo.al/manifest.json">
	<meta name="msapplication-TileColor" content="#ffffff">
	<meta name="theme-color" content="#000000">
	<link rel="profile" href="https://gmpg.org/xfn/11">
	<link rel="stylesheet" href="https://gazetamapo.al/fonts/font-awesome.min_.css" type="text/css" media="all">
	<meta http-equiv="refresh" content="800">
	
	<!--
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<script>

     (adsbygoogle = window.adsbygoogle || []).push({

          google_ad_client: "ca-pub-6622305925836088",

          enable_page_level_ads: true

     });

</script>-->
	
		<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-74639225-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-74639225-1');
</script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-135434215-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-135434215-1');
</script>
	

	<title>Drilon Hoxha: Aktorët që kritikojnë punën time, bëjnë mirë të mos flasin - Gazeta Mapo</title>

<!-- This site is optimized with the Yoast SEO plugin v11.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://gazetamapo.al/drilon-hoxha-aktoret-qe-kritikojne-punen-time/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Drilon Hoxha: Aktorët që kritikojnë punën time, bëjnë mirë të mos flasin - Gazeta Mapo" />
<meta property="og:description" content="Aktori dhe producenti Drilon Hoxha ka treguar së fundmi se si përballet me kritikat e filmave të tij. I ftuar në emisionin “Thumb On”, Hoxha u shpreh se nuk i merr aspak parasysh, sidomos kur bëhet fjalë për persona që nuk kanë arritje të jashtëzakonshme si aktorë apo producentë. Më tej, nuk ngurroi t&#8217;i &#8220;paralajmëronte&#8221;. &hellip;" />
<meta property="og:url" content="https://gazetamapo.al/drilon-hoxha-aktoret-qe-kritikojne-punen-time/" />
<meta property="og:site_name" content="Gazeta Mapo" />
<meta property="article:tag" content="Drilon Hoxha" />
<meta property="article:section" content="ShowBizz" />
<meta property="article:published_time" content="2019-11-25T12:33:11+00:00" />
<meta property="article:modified_time" content="2019-11-25T12:33:42+00:00" />
<meta property="og:updated_time" content="2019-11-25T12:33:42+00:00" />
<meta property="og:image" content="https://gazetamapo.al/wp-content/uploads/2019/11/2018-02-01-13_06_41-26296094_218590868713430_9064958571938054144_n1.jpg-_-Photos.jpg" />
<meta property="og:image:secure_url" content="https://gazetamapo.al/wp-content/uploads/2019/11/2018-02-01-13_06_41-26296094_218590868713430_9064958571938054144_n1.jpg-_-Photos.jpg" />
<meta property="og:image:width" content="1506" />
<meta property="og:image:height" content="846" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Aktori dhe producenti Drilon Hoxha ka treguar së fundmi se si përballet me kritikat e filmave të tij. I ftuar në emisionin “Thumb On”, Hoxha u shpreh se nuk i merr aspak parasysh, sidomos kur bëhet fjalë për persona që nuk kanë arritje të jashtëzakonshme si aktorë apo producentë. Më tej, nuk ngurroi t&#8217;i &#8220;paralajmëronte&#8221;. [&hellip;]" />
<meta name="twitter:title" content="Drilon Hoxha: Aktorët që kritikojnë punën time, bëjnë mirë të mos flasin - Gazeta Mapo" />
<meta name="twitter:image" content="https://gazetamapo.al/wp-content/uploads/2019/11/2018-02-01-13_06_41-26296094_218590868713430_9064958571938054144_n1.jpg-_-Photos.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://gazetamapo.al/#organization","name":"","url":"https://gazetamapo.al/","sameAs":[]},{"@type":"WebSite","@id":"https://gazetamapo.al/#website","url":"https://gazetamapo.al/","name":"Gazeta Mapo","publisher":{"@id":"https://gazetamapo.al/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://gazetamapo.al/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://gazetamapo.al/drilon-hoxha-aktoret-qe-kritikojne-punen-time/#webpage","url":"https://gazetamapo.al/drilon-hoxha-aktoret-qe-kritikojne-punen-time/","inLanguage":"en-US","name":"Drilon Hoxha: Aktor\u00ebt q\u00eb kritikojn\u00eb pun\u00ebn time, b\u00ebjn\u00eb mir\u00eb t\u00eb mos flasin - Gazeta Mapo","isPartOf":{"@id":"https://gazetamapo.al/#website"},"image":{"@type":"ImageObject","@id":"https://gazetamapo.al/drilon-hoxha-aktoret-qe-kritikojne-punen-time/#primaryimage","url":"https://gazetamapo.al/wp-content/uploads/2019/11/2018-02-01-13_06_41-26296094_218590868713430_9064958571938054144_n1.jpg-_-Photos.jpg","width":1506,"height":846},"primaryImageOfPage":{"@id":"https://gazetamapo.al/drilon-hoxha-aktoret-qe-kritikojne-punen-time/#primaryimage"},"datePublished":"2019-11-25T12:33:11+00:00","dateModified":"2019-11-25T12:33:42+00:00"},{"@type":"Article","@id":"https://gazetamapo.al/drilon-hoxha-aktoret-qe-kritikojne-punen-time/#article","isPartOf":{"@id":"https://gazetamapo.al/drilon-hoxha-aktoret-qe-kritikojne-punen-time/#webpage"},"author":{"@id":"https://gazetamapo.al/author/alessia/#author","name":"mapo.al"},"publisher":{"@id":"https://gazetamapo.al/#organization"},"headline":"Drilon Hoxha: Aktor\u00ebt q\u00eb kritikojn\u00eb pun\u00ebn time, b\u00ebjn\u00eb mir\u00eb t\u00eb mos flasin","datePublished":"2019-11-25T12:33:11+00:00","dateModified":"2019-11-25T12:33:42+00:00","commentCount":0,"mainEntityOfPage":"https://gazetamapo.al/drilon-hoxha-aktoret-qe-kritikojne-punen-time/#webpage","image":{"@id":"https://gazetamapo.al/drilon-hoxha-aktoret-qe-kritikojne-punen-time/#primaryimage"},"keywords":"Drilon Hoxha","articleSection":"ShowBizz"},{"@type":"Person","@id":"https://gazetamapo.al/author/alessia/#author","name":"mapo.al","image":{"@type":"ImageObject","@id":"https://gazetamapo.al/#personlogo","url":"https://secure.gravatar.com/avatar/e3daf78c7d84a62e5b96eba34a18c6b3?s=96&d=mm&r=g","caption":"mapo.al"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//gazetamapo.al' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Gazeta Mapo &raquo; Feed" href="https://gazetamapo.al/feed/" />
<link rel="alternate" type="application/rss+xml" title="Gazeta Mapo &raquo; Comments Feed" href="https://gazetamapo.al/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Gazeta Mapo &raquo; Drilon Hoxha: Aktorët që kritikojnë punën time, bëjnë mirë të mos flasin Comments Feed" href="https://gazetamapo.al/drilon-hoxha-aktoret-qe-kritikojne-punen-time/feed/" />
<link rel='stylesheet' id='wp-block-library-css'  href='https://gazetamapo.al/wp-includes/css/dist/block-library/style.min.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://gazetamapo.al/wp-content/plugins/wordpress-popular-posts/public/css/wpp.css?ver=4.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='backButtonCSS-css'  href='https://gazetamapo.al/wp-content/plugins/wp-back-button/css/style.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='googleFonts1-css' href="https://fonts.googleapis.com/css?family=Cabin%3A400%2C500%2C600%2Cbold&#038;ver=5.2.3" type='text/css' media='all' />
<link rel='stylesheet' id='googleFonts2-css' href="https://fonts.googleapis.com/css?family=PT+Sans+Narrow%3Aregular%2Cbold&#038;ver=5.2.3" type='text/css' media='all' />
<link rel='stylesheet' id='gsh-default-style-css'  href='https://gazetamapo.al/wp-content/themes/mapo18/style.css?ver=1.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='gazeta_shqiptare-fonts-css'  href='https://fonts.googleapis.com/css?family=Nunito+Sans%3A300%2C400%2C600%2C700%2C800%2C900&#038;ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='gazeta_shqiptare-style-css'  href='https://gazetamapo.al/wp-content/themes/mapo18/dist/css/app.min.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='gazeta_shqiptare-theme-style-css'  href='https://gazetamapo.al/wp-content/themes/mapo18/style.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='simpleLightbox-style-css'  href='https://gazetamapo.al/wp-content/themes/mapo18/js/simplelightbox/simpleLightbox.min.css?ver=5.2.3' type='text/css' media='all' />
<script type='text/javascript' src='https://gazetamapo.al/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://gazetamapo.al/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://gazetamapo.al/wp-content/plugins/itro-popup/scripts/itro-scripts.js?ver=5.2.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"https:\/\/gazetamapo.al\/wp-json\/wordpress-popular-posts\/v1\/popular-posts\/","ID":"1113180","token":"07e1ec81ac","debug":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://gazetamapo.al/wp-content/plugins/wordpress-popular-posts/public/js/wpp-4.2.0.min.js?ver=4.2.2'></script>
<script type='text/javascript' src='https://gazetamapo.al/wp-content/plugins/wp-back-button/js/wp-backbutton.js?ver=5.2.3'></script>
<link rel='https://api.w.org/' href='https://gazetamapo.al/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://gazetamapo.al/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://gazetamapo.al/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.3" />
<link rel='shortlink' href='https://gazetamapo.al/?p=1113180' />
<link rel="alternate" type="application/json+oembed" href="https://gazetamapo.al/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgazetamapo.al%2Fdrilon-hoxha-aktoret-qe-kritikojne-punen-time%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://gazetamapo.al/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgazetamapo.al%2Fdrilon-hoxha-aktoret-qe-kritikojne-punen-time%2F&#038;format=xml" />
			<meta property="fb:pages" content="259423924108613" />
							<meta property="ia:markup_url" content="https://gazetamapo.al/drilon-hoxha-aktoret-qe-kritikojne-punen-time/?ia_markup=1" />
				<style type="text/css">.backButton{background:#1e73be !important;bottom:10% !important;border-color:#1e73be !important;}.backButton .simbolo , .backButton .texto{font-size:12px !important;}.backButton a{color:#ffffff !important;}.backButton .simbolo:after , .backButton .simbolo:before{color:#ffffff !important;}</style>
<!-- Facebook Pixel Code -->
<script type='text/javascript'>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
</script>
<!-- End Facebook Pixel Code -->
<script type='text/javascript'>
  fbq('init', '715692398905391', [], {
    "agent": "wordpress-5.2.3-1.7.25"
});
</script><script type='text/javascript'>
  fbq('track', 'PageView', []);
</script>
<!-- Facebook Pixel Code -->
<noscript>
<img height="1" width="1" style="display:none" alt="fbpx"
src="https://www.facebook.com/tr?id=715692398905391&ev=PageView&noscript=1" />
</noscript>
<!-- End Facebook Pixel Code -->
      <meta name="onesignal" content="wordpress-plugin"/>
        <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://gazetamapo.al");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '63b68e06-9603-4ab1-8d04-9eff01639a82';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "Faleminderit per abonimin!";
oneSignal_options['path'] = "https://gazetamapo.al/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.3cd6b41f-0715-4da8-9007-02ca4af2dc44";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Gazeta Mapo do t&#039;ju lajmërojë për ngjarjet më të reja:';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Kjo eshte nje shembull njoftimi';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Njoftimet do ju vijne ne kompjuter';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Njoftime shembulli';
oneSignal_options['promptOptions']['acceptButtonText'] = 'Pranoj';
oneSignal_options['promptOptions']['cancelButtonText'] = 'Jo Faleminderit';
oneSignal_options['promptOptions']['siteName'] = 'http://www.mapo.al';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Pranoj';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = false;
oneSignal_options['notifyButton']['displayPredicate'] = function() {
              return OneSignal.isPushNotificationsEnabled()
                      .then(function(isPushEnabled) {
                          return !isPushEnabled;
                      });
            };
oneSignal_options['notifyButton']['showCredit'] = false;
              oneSignal_options['autoRegister'] = false;
              OneSignal.showHttpPrompt();
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>


<!-- BEGIN ExactMetrics v5.3.9 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-74639225-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
		<style type="text/css" id="wp-custom-css">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</style>
			<style>
	.header_search {
    right: 45px;
    top: 0px;
}
		/*.search_toggle {
    margin-left: 26px;
    width: 20px;
    height: 35px;
    background: url(https://gazetamapo.al/wp-content/themes/mapo18/dist/images/loupe2.png) no-repeat 50%;
    background-size: 19px;
}*/
		.category .main_slider_item__cat {display:none;
		} 
	</style>
	
			
<script src="https://gazetamapo.al/wp-content/themes/mapo18/flexslider/jquery.flexslider-min.js" type="text/javascript" charset="utf-8"></script>
	<!--[if !IE]><!-->
    <script src="/pushwoosh-web-pushes-http-sdk.js?pw_application_code=E8F1F-E99BB"></script>
<!--<![endif]-->
	<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>

<script>

  window.googletag = window.googletag || {cmd: []};

  googletag.cmd.push(function() {

    googletag.defineSlot('/97842098/Mapo-TB-728x90', [728, 90], 'div-gpt-ad-1570038475250-0').addService(googletag.pubads());

    googletag.defineSlot('/97842098/Mapo-TB-300x100', [300, 100], 'div-gpt-ad-1570038498176-0').addService(googletag.pubads());

    googletag.pubads().enableSingleRequest();

    googletag.enableServices();

  });

</script>
	
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"i+jvs1ah9W20em", domain:"gazetamapo.al",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=i+jvs1ah9W20em" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->  
	
</head>

<body class="post-template-default single single-post postid-1113180 single-format-standard">
 	<a class="skip-link screen-reader-text" href="#main">Skip to content</a>
	<!-- BEGIN HEADER -->
    <header id="header" class="main_header">
        <div class="headerWrap">
            <!-- TOP HEADER -->
            <div class="top_header block_section">
                <div class="container">
					<button class="hidden-mob" onclick="pushwoosh.showSubscriptionWindow()" style="
       top: -25px;
    width: 23%;
    position: absolute;
    float: left;
    border: 2px solid #0061a9;
    background: #0061a9;
    color: #fff;
    font-weight: 700;
">Desktop notification</button>
                    <a href="https://gazetamapo.al/" style="padding: 12px;" class="logo hidden-mob">
                        <img src="https://www.mapo.al/wp-content/uploads/2017/09/mapo1n.png" >
                    </a>
                    <a href="https://gazetamapo.al/" class="logo show-mob"><img src="https://www.mapo.al/wp-content/uploads/2017/09/mapo1n.png" ></a>
					<span style="position: absolute;top: -15px;float: right;
    right: 55px;" class="hidden-mob">
							
               <!-- /97842098/Mapo-TB-728x90 -->

<div id='div-gpt-ad-1570038475250-0' style='width: 728px; height: 90px;'>

  <script>

    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1570038475250-0'); });

  </script>

</div>
                                     
                                 
                   
						
						<!--<ins data-revive-zoneid="109" data-revive-id="a4773ca3a5b89dec07d98072a17323ee"></ins>
<script async src="//reklama2.aplikacione.com/www/delivery/asyncjs.php"></script>-->
</span>
                   
                    <div class="pull-right top_wrap">
						
                        <div class="search_wrap" style="padding-bottom: 10px;" >
                        <div class="col-xs-12 col-sm-12 col-md-6 col-lg-6 text-right noPadding">
<a target="_blank" href="https://play.google.com/store/apps/details?id=com.mapo.al"><i class="fa fa-android" aria-hidden="true"></i></a>
<a target="_blank" href="https://itunes.apple.com/nz/app/gazeta-mapo/id1405484728?mt=8"><i class="fa fa-apple" aria-hidden="true"></i></a>
<a target="_blank" href="https://www.instagram.com/maponews/"><i class="fa fa-instagram" aria-hidden="true"></i></a>
</div>
                            
                        </div>
                        <div class="search_wrap des mob">
                            <a href="javascript:void(0);" class="search_toggle" id="search_toggle" ></a>
                            <form class="header_search popup" id="header_search" action="https://gazetamapo.al/"> 
                                <input type="text" placeholder="Kërko " name="s">
                                <input type="submit" hidden>
                            </form>
                        </div>

                      
                        <div class="hidden_nav_wrap">
                            <a href="javascript:void(0);" class="nav_toggle" id="nav_toggle">
                                <span></span>
                                <span></span>
                                <span></span>
                            </a>
                        </div>
                    </div>
                    <div class="hidden_nav popup" id="hidden_nav">
                        <div class="overlay"></div>
                        <nav>
                            <a href="javascript:void(0)" class="close_nav"></a>
                            
                            <ul id="popup-menu" class="hidden-mob"><li id="menu-item-967521" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-967521"><a href="https://gazetamapo.al/">Fillimi</a></li>
<li id="menu-item-757002" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-757002"><a href="https://gazetamapo.al/kategoria/aktualitet/">Aktualitet</a></li>
<li id="menu-item-968484" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-968484"><a href="https://gazetamapo.al/kategoria/aktualitet/politika/">Politika</a></li>
<li id="menu-item-757011" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-757011"><a href="https://gazetamapo.al/kategoria/mapo-letrare/">Mapo Letrare</a></li>
<li id="menu-item-757020" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-757020"><a href="https://gazetamapo.al/kategoria/showbizz/">ShowBizz</a></li>
<li id="menu-item-757026" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-757026"><a href="https://gazetamapo.al/kategoria/shendeti/">Shëndeti</a></li>
<li id="menu-item-977665" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-977665"><a href="https://gazetamapo.al/kategoria/editorial-widget/">Editoriale</a></li>
<li id="menu-item-1035017" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1035017"><a href="https://gazetamapo.al/kategoria/op-ed/">Opinione</a></li>
<li id="menu-item-757025" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-757025"><a href="https://gazetamapo.al/kategoria/sport/">Sport</a></li>
<li id="menu-item-757018" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-757018"><a href="https://gazetamapo.al/kategoria/dikur/">Dikur</a></li>
<li id="menu-item-757023" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-757023"><a href="https://gazetamapo.al/kategoria/humor/">Humor</a></li>
</ul>                            <ul id="popup-menu" class="show-mob"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-967521"><a href="https://gazetamapo.al/">Fillimi</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-757002"><a href="https://gazetamapo.al/kategoria/aktualitet/">Aktualitet</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-968484"><a href="https://gazetamapo.al/kategoria/aktualitet/politika/">Politika</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-757011"><a href="https://gazetamapo.al/kategoria/mapo-letrare/">Mapo Letrare</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-757020"><a href="https://gazetamapo.al/kategoria/showbizz/">ShowBizz</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-757026"><a href="https://gazetamapo.al/kategoria/shendeti/">Shëndeti</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-977665"><a href="https://gazetamapo.al/kategoria/editorial-widget/">Editoriale</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1035017"><a href="https://gazetamapo.al/kategoria/op-ed/">Opinione</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-757025"><a href="https://gazetamapo.al/kategoria/sport/">Sport</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-757018"><a href="https://gazetamapo.al/kategoria/dikur/">Dikur</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-757023"><a href="https://gazetamapo.al/kategoria/humor/">Humor</a></li>
</ul>							                        	                           
                        </nav>
                    </div>
                </div>
            </div>
            <!-- /TOP HEADER -->
            <!-- BOTTOM HEADER -->
            <div class="bottom_header block_section">
                <div class="container">
                    <nav class="primary_nav">
                        <ul id="primary-menu" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-967521"><a href="https://gazetamapo.al/">Fillimi</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-757002"><a href="https://gazetamapo.al/kategoria/aktualitet/">Aktualitet</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-968484"><a href="https://gazetamapo.al/kategoria/aktualitet/politika/">Politika</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-757011"><a href="https://gazetamapo.al/kategoria/mapo-letrare/">Mapo Letrare</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-757020"><a href="https://gazetamapo.al/kategoria/showbizz/">ShowBizz</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-757026"><a href="https://gazetamapo.al/kategoria/shendeti/">Shëndeti</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-977665"><a href="https://gazetamapo.al/kategoria/editorial-widget/">Editoriale</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1035017"><a href="https://gazetamapo.al/kategoria/op-ed/">Opinione</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-757025"><a href="https://gazetamapo.al/kategoria/sport/">Sport</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-757018"><a href="https://gazetamapo.al/kategoria/dikur/">Dikur</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-757023"><a href="https://gazetamapo.al/kategoria/humor/">Humor</a></li>
</ul>                    </nav>
                </div>
            </div>
            <!-- /BOTTOM HEADER -->
           
        </div>
    </header>
    <!-- END HEADER -->
<!-- BEGIN MAIN -->
<main id="main" class="main_content">
    <div class="mainWrap">

<div class="hidden-mob" align="center">
	<ins data-revive-zoneid="112" data-revive-id="a4773ca3a5b89dec07d98072a17323ee"></ins>
<script async src="//reklama2.aplikacione.com/www/delivery/asyncjs.php"></script>
	<ins data-revive-zoneid="111" data-revive-id="a4773ca3a5b89dec07d98072a17323ee"></ins>
<script async src="//reklama2.aplikacione.com/www/delivery/asyncjs.php"></script>
 <ins data-revive-zoneid="113" data-revive-id="a4773ca3a5b89dec07d98072a17323ee"></ins>
<script async src="//reklama2.aplikacione.com/www/delivery/asyncjs.php"></script>
</div>
<div class="single_wrap block_section">
	
    <div class="container has_gutter">
        <div class="row">
	        <div class="column-9 column-mob-12 column-tab-8">
				<script type='text/javascript'>
var e_mailit_config = {"display_counter":true,"after_share_dialog":false,"mobile_bar":false,"hover_pinit":false,"popup":false,"display_ads":false,"open_on":"onclick","emailit_branding":true,"global_back_color":"#EF1179","mobile_back_color":"","thanks_message":"Follow us!","follow_services":{},"mobile_position":"top","mobileServices":"Facebook,Twitter,LinkedIn,Messenger,Pinterest,Send_via_Email,SMS,WhatsApp,Viber,WeChat,Skype,Kik,QQ,Line,Kakao,Telegram","headline":{}};
(function() {var b=document.createElement('script');b.type='text/javascript';b.async=true;b.src='//e-mailit.com/widget/menu3x/js/button.js';var c=document.getElementsByTagName('head')[0];c.appendChild(b) })()
</script>
<article class="single_article single-showbizz block_section" id="article-1113180">
    <div class="block_headline headline-showbizz">
        <h2><span>ShowBizz</span></h2>
    </div>
	<div align="center" class="show-mob"><ins data-revive-zoneid="122" data-revive-id="a4773ca3a5b89dec07d98072a17323ee"></ins>
<script async src="//reklama2.aplikacione.com/www/delivery/asyncjs.php"></script></div>
	
    <h1 class="single_article__title">Drilon Hoxha: Aktorët që kritikojnë punën time, bëjnë mirë të mos flasin</h1>
	
	
            <div class="single_article__thumb">
            <img width="1506" height="846" src="https://gazetamapo.al/wp-content/uploads/2019/11/2018-02-01-13_06_41-26296094_218590868713430_9064958571938054144_n1.jpg-_-Photos.jpg" class="attachment-full size-full wp-post-image" alt="" srcset="https://gazetamapo.al/wp-content/uploads/2019/11/2018-02-01-13_06_41-26296094_218590868713430_9064958571938054144_n1.jpg-_-Photos.jpg 1506w, https://gazetamapo.al/wp-content/uploads/2019/11/2018-02-01-13_06_41-26296094_218590868713430_9064958571938054144_n1.jpg-_-Photos-768x431.jpg 768w, https://gazetamapo.al/wp-content/uploads/2019/11/2018-02-01-13_06_41-26296094_218590868713430_9064958571938054144_n1.jpg-_-Photos-1024x575.jpg 1024w, https://gazetamapo.al/wp-content/uploads/2019/11/2018-02-01-13_06_41-26296094_218590868713430_9064958571938054144_n1.jpg-_-Photos-770x433.jpg 770w" sizes="(max-width: 1506px) 100vw, 1506px" />        </div>
    	<hr/ style="color:#fff;" >
	
	<div class="hidden-mob" align="center">

<ins data-revive-zoneid="149" data-revive-id="a4773ca3a5b89dec07d98072a17323ee"></ins>
    <script async src="//reklama2.aplikacione.com/www/delivery/asyncjs.php"></script>

</div>
	
	<div class="show-mob" align="center">

	<!-- /97842098/Mapo-TB-300x100 -->

<div id='div-gpt-ad-1570038498176-0' style='width: 300px; height: 100px;'>

  <script>

    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1570038498176-0'); });

  </script>

</div>
	<hr/ style="border: #fff;">
	<ins data-revive-zoneid="123" data-revive-id="a4773ca3a5b89dec07d98072a17323ee"></ins>
<script async src="//reklama2.aplikacione.com/www/delivery/asyncjs.php"></script>
	
	
	<hr/ style="border: #fff;">
	<ins data-revive-zoneid="125" data-revive-id="a4773ca3a5b89dec07d98072a17323ee"></ins>
<script async src="//reklama2.aplikacione.com/www/delivery/asyncjs.php"></script>
	
	<hr/ style="border: #fff;">
	<ins data-revive-zoneid="126" data-revive-id="a4773ca3a5b89dec07d98072a17323ee"></ins>
<script async src="//reklama2.aplikacione.com/www/delivery/asyncjs.php"></script>
	</div>
    <!-- SINGLE -->
    <div class="block_section single_article__content">
        <div class="content_left" style="display:none;">
            <span class="share_count"> Ju sugjerojme  </span>
			
           
        </div>
        <div class="content_right">
        	<div class="single_meta block_section">
				
                <span class="news_item__date">Publikuar në : 13:33 - 25/11/19 | <div class="e-mailit_toolbox circular  size24" data-emailit-url="https://gazetamapo.al/drilon-hoxha-aktoret-qe-kritikojne-punen-time/" data-emailit-title="Shperndaje - Drilon Hoxha: Aktorët që kritikojnë punën time, bëjnë mirë të mos flasin">
  <div class="e-mailit_btn_Facebook"></div>
  <div class="e-mailit_btn_Twitter"></div>
  <div class="e-mailit_btn_WhatsApp"></div>
  <div class="e-mailit_btn_Viber"></div>
  <div class="e-mailit_btn_Messenger"></div>
  <div class="e-mailit_btn_Send_via_Email"></div>
  <div class="e-mailit_btn_Copy_Link"></div>
  <div class="e-mailit_btn_LinkedIn"></div>
</div></span> 
                                    <a href="" class="news_item__author">mapo.al</a>    
                            </div>
            <p>Aktori dhe producenti Drilon Hoxha ka treguar së fundmi se si përballet me kritikat e filmave të tij. I ftuar në emisionin “Thumb On”, Hoxha u shpreh se nuk i merr aspak parasysh, sidomos kur bëhet fjalë për persona që nuk kanë arritje të jashtëzakonshme si aktorë apo producentë. Më tej, nuk ngurroi t&#8217;i &#8220;paralajmëronte&#8221;.</p><div class="show-mob" align="center"><iframe id="a03923ad" name="a03923ad" src="https://www.digitalbee.al/www/delivery/afr.php?zoneid=150&amp;cb=INSERT_RANDOM_NUMBER_HERE" frameborder="0" scrolling="no" width="300" height="100"><a href="http://www.digitalbee.al/www/delivery/ck.php?n=aa31c7ab&amp;cb=INSERT_RANDOM_NUMBER_HERE" target="_blank"><img src="https://www.digitalbee.al/www/delivery/avw.php?zoneid=150&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=aa31c7ab" border="0" alt="" /></a></iframe><br/>
	</div><div class="hidden-mob" align="center"> <iframe id="a9517c73" name="a9517c73" src="https://www.digitalbee.al/www/delivery/afr.php?zoneid=151&amp;cb=INSERT_RANDOM_NUMBER_HERE" frameborder="0" scrolling="no" width="728" height="90"><a href="https://www.digitalbee.al/www/delivery/ck.php?n=aca80d88&amp;cb=INSERT_RANDOM_NUMBER_HERE" target="_blank"><img src="https://www.digitalbee.al/www/delivery/avw.php?zoneid=151&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=aca80d88" border="0" alt="" /></a></iframe></div>
<p><em>“Unë kam fituar shumë lekë nga filmat që bëj. Sigurisht që i lexoj kritikat, por nuk i marr për bazë. Se kam për turp të them që kam fituar shumë lekë për vendin ku jetojmë. E kam pas në fillim problem këtë gjë. Kur e shikoj kush ka folur, dikush që s’ka një CV të mbushur në profesionin tim, s’i marr për bazë”</em>-tha fillimisht Drilon Hoxha. <em>“Aktrimin e bëj për pasion. Unë formoj një grup dhe punësoj njerëzit. Ky person bën mirë të mos flasë, pasi mund të jetë një nga ata që ka trokitur, ose do të trokasë”-</em>u shpreh më tej ai.</p>
		
<div class="hidden-mob" align="center"><ins data-revive-zoneid="145" data-revive-id="a4773ca3a5b89dec07d98072a17323ee"></ins><br>
<script async src="//reklama2.aplikacione.com/www/delivery/asyncjs.php"></script>
</div>
	<div class="show-mob" align="center">	
	<ins data-revive-zoneid="144" data-revive-id="a4773ca3a5b89dec07d98072a17323ee"></ins>
<script async src="//reklama2.aplikacione.com/www/delivery/asyncjs.php"></script><br>
	</div>



<p><a href="https://gazetamapo.al/wp-content/uploads/2019/11/Screenshot_4-3.png"><img class="aligncenter size-full wp-image-1113181" src="https://gazetamapo.al/wp-content/uploads/2019/11/Screenshot_4-3.png" alt="" width="840" height="470" srcset="https://gazetamapo.al/wp-content/uploads/2019/11/Screenshot_4-3.png 840w, https://gazetamapo.al/wp-content/uploads/2019/11/Screenshot_4-3-768x430.png 768w" sizes="(max-width: 840px) 100vw, 840px" /></a></p>
		
<div class="hidden-mob" align="center">
<ins data-revive-zoneid="120" data-revive-id="a4773ca3a5b89dec07d98072a17323ee"></ins>
<script async src="//reklama2.aplikacione.com/www/delivery/asyncjs.php"></script></div>
	<div class="show-mob" align="center">	
	<ins data-revive-zoneid="127" data-revive-id="a4773ca3a5b89dec07d98072a17323ee"></ins>
<script async src="//reklama2.aplikacione.com/www/delivery/asyncjs.php"></script>
	<hr/ style="border: #fff;">
<!--<ins data-revive-zoneid="150" data-revive-id="a4773ca3a5b89dec07d98072a17323ee"></ins>
<script async src="//reklama2.aplikacione.com/www/delivery/asyncjs.php"></script>--></div>



			<div class="e-mailit_toolbox circular  size24" data-emailit-url="https://gazetamapo.al/drilon-hoxha-aktoret-qe-kritikojne-punen-time/" data-emailit-title="Shperndaje - Drilon Hoxha: Aktorët që kritikojnë punën time, bëjnë mirë të mos flasin">
  <div class="e-mailit_btn_Facebook"></div>
  <div class="e-mailit_btn_Twitter"></div>
  <div class="e-mailit_btn_WhatsApp"></div>
  <div class="e-mailit_btn_Viber"></div>
  <div class="e-mailit_btn_Messenger"></div>
  <div class="e-mailit_btn_Send_via_Email"></div>
  <div class="e-mailit_btn_Copy_Link"></div>
  <div class="e-mailit_btn_LinkedIn"></div>
</div><hr/ style="color: #fff;">
			 Etiketa: <a href="https://gazetamapo.al/etiketa/drilon-hoxha/" rel="tag">Drilon Hoxha</a><br /> <hr/ style="color: #fff;">
			
		
			        </div>
    </div>
</article>
				
				<!-- RELATED -->
                <div class="block_section related">
                    <!-- NEWS BLOCK -->
					<section class="sidebar_section  mag_sidebar block_section show-mob" style="padding:0px;">
                            <div align="center">
<div align="center"><a href="https://itunes.apple.com/al/app/gazeta-mapo/id1405484728?mt=8" target="_blank" style="display:inline-block;overflow:hidden;background:url(https://linkmaker.itunes.apple.com/en-gb/badge-lrg.svg?releaseDate=2018-07-26&kind=iossoftware&bubble=ios_apps) no-repeat;width:135px;height:40px;"></a><a target="_blank" href='https://play.google.com/store/apps/details?id=com.mapo.al&pcampaignid=MKT-Other-global-all-co-prtnr-py-PartBadge-Mar2515-1'><img style="
    margin-bottom: 0px;
" alt='Get it on Google Play' src='https://gazetamapo.al/wp-content/uploads/2019/03/android-app-1.png'/></a></div><hr/>
                     <ins data-revive-zoneid="114" data-revive-id="a4773ca3a5b89dec07d98072a17323ee"></ins>
<script async src="//reklama2.aplikacione.com/www/delivery/asyncjs.php"></script>
<hr/>
						<!--<ins data-revive-zoneid="115" data-revive-id="a4773ca3a5b89dec07d98072a17323ee"></ins>
<script async src="//reklama2.aplikacione.com/www/delivery/asyncjs.php"></script>
					<hr/>
								<ins data-revive-zoneid="136" data-revive-id="566ee1c1a4679fc45f5f86a464cf8649"></ins>-->
					<hr/>
						<ins data-revive-zoneid="116" data-revive-id="a4773ca3a5b89dec07d98072a17323ee"></ins>
<script async src="//reklama2.aplikacione.com/www/delivery/asyncjs.php"></script>
					<hr>
					<ins data-revive-zoneid="157" data-revive-id="a4773ca3a5b89dec07d98072a17323ee"></ins>
<script async src="//reklama2.aplikacione.com/www/delivery/asyncjs.php"></script>

					<hr/>
						<ins data-revive-zoneid="117" data-revive-id="a4773ca3a5b89dec07d98072a17323ee"></ins>
<script async src="//reklama2.aplikacione.com/www/delivery/asyncjs.php"></script>
								
								<hr/>
					<ins data-revive-zoneid="118" data-revive-id="a4773ca3a5b89dec07d98072a17323ee"></ins>
<script async src="//reklama2.aplikacione.com/www/delivery/asyncjs.php"></script>
								<hr/>
<ins data-revive-zoneid="119" data-revive-id="a4773ca3a5b89dec07d98072a17323ee"></ins>
<script async src="//reklama2.aplikacione.com/www/delivery/asyncjs.php"></script>
                                <hr/>
<ins data-revive-zoneid="121" data-revive-id="a4773ca3a5b89dec07d98072a17323ee"></ins>
<script async src="//reklama2.aplikacione.com/www/delivery/asyncjs.php"></script>

</div>
                        </section>
					
                    <section class="news_block block_section showbizz_section">
                        <div class="block_headline headline-showbizz">
                            <h2><span>Ju sugjerojmë <!--<span class="single_cat_related">ShowBizz</span>--></span></h2>
                        </div>
                        <div class="block_section news_content">
                            <div class="container has_gutter">
                                <div class="row">
							                                <div class="column-4 column-mob-12 column-tab-6 news-col">
                                    <article class="news_item">
                                        <div class="news_item__thumb">
                                            <a href="https://gazetamapo.al/jonida-maliqi-tregon-planet-per-nje-femije-te-dyte/" title="Jonida Maliqi tregon planet për një fëmijë të dytë"><img width="260" height="160" src="https://gazetamapo.al/wp-content/uploads/2019/11/joni-260x160.jpg" class="attachment-260x160 size-260x160 wp-post-image" alt="" /></a>
                                        </div>
										<div class="news_item__meta">
											<hr/>
                                            <span class="news_item__date">14:11 - 25/11/19</span> 
                                            <a href="https://gazetamapo.al/author/alessia/" class="news_item__author">mapo.al</a>
                                        </div>
                                        <div class="news_item__content">
                                            <a href="https://gazetamapo.al/jonida-maliqi-tregon-planet-per-nje-femije-te-dyte/" title="Jonida Maliqi tregon planet për një fëmijë të dytë">
                                                <h3>Jonida Maliqi tregon planet për një fëmijë të dytë</h3>
                                            </a>
                                        </div>
                                        
                                    </article>
                                </div>
                                                            <div class="column-4 column-mob-12 column-tab-6 news-col">
                                    <article class="news_item">
                                        <div class="news_item__thumb">
                                            <a href="https://gazetamapo.al/rrefehet-juliana-pasha-super-xheloze-jam-24-ore-te-kamerat-e-sigurise/" title="Rrëfehet Juliana Pasha: Super xheloze, jam 24 orë te kamerat e sigurisë"><img width="260" height="160" src="https://gazetamapo.al/wp-content/uploads/2019/11/juliana-2-260x160.jpg" class="attachment-260x160 size-260x160 wp-post-image" alt="" /></a>
                                        </div>
										<div class="news_item__meta">
											<hr/>
                                            <span class="news_item__date">13:54 - 25/11/19</span> 
                                            <a href="https://gazetamapo.al/author/alessia/" class="news_item__author">mapo.al</a>
                                        </div>
                                        <div class="news_item__content">
                                            <a href="https://gazetamapo.al/rrefehet-juliana-pasha-super-xheloze-jam-24-ore-te-kamerat-e-sigurise/" title="Rrëfehet Juliana Pasha: Super xheloze, jam 24 orë te kamerat e sigurisë">
                                                <h3>Rrëfehet Juliana Pasha: Super xheloze, jam 24 orë te kamerat e sigurisë</h3>
                                            </a>
                                        </div>
                                        
                                    </article>
                                </div>
                                                            <div class="column-4 column-mob-12 column-tab-6 news-col">
                                    <article class="news_item">
                                        <div class="news_item__thumb">
                                            <a href="https://gazetamapo.al/mozzik-dhe-loredana-nuk-jane-ndare-kurre/" title="Mozzik dhe Loredana nuk janë ndarë kurrë?!"><img width="260" height="160" src="https://gazetamapo.al/wp-content/uploads/2019/11/Screenshot_1-19-260x160.png" class="attachment-260x160 size-260x160 wp-post-image" alt="" /></a>
                                        </div>
										<div class="news_item__meta">
											<hr/>
                                            <span class="news_item__date">13:45 - 25/11/19</span> 
                                            <a href="https://gazetamapo.al/author/alessia/" class="news_item__author">mapo.al</a>
                                        </div>
                                        <div class="news_item__content">
                                            <a href="https://gazetamapo.al/mozzik-dhe-loredana-nuk-jane-ndare-kurre/" title="Mozzik dhe Loredana nuk janë ndarë kurrë?!">
                                                <h3>Mozzik dhe Loredana nuk janë ndarë kurrë?!</h3>
                                            </a>
                                        </div>
                                        
                                    </article>
                                </div>
                                                            <div class="column-4 column-mob-12 column-tab-6 news-col">
                                    <article class="news_item">
                                        <div class="news_item__thumb">
                                            <a href="https://gazetamapo.al/drilon-hoxha-aktoret-qe-kritikojne-punen-time/" title="Drilon Hoxha: Aktorët që kritikojnë punën time, bëjnë mirë të mos flasin"><img width="260" height="160" src="https://gazetamapo.al/wp-content/uploads/2019/11/2018-02-01-13_06_41-26296094_218590868713430_9064958571938054144_n1.jpg-_-Photos-260x160.jpg" class="attachment-260x160 size-260x160 wp-post-image" alt="" /></a>
                                        </div>
										<div class="news_item__meta">
											<hr/>
                                            <span class="news_item__date">13:33 - 25/11/19</span> 
                                            <a href="https://gazetamapo.al/author/alessia/" class="news_item__author">mapo.al</a>
                                        </div>
                                        <div class="news_item__content">
                                            <a href="https://gazetamapo.al/drilon-hoxha-aktoret-qe-kritikojne-punen-time/" title="Drilon Hoxha: Aktorët që kritikojnë punën time, bëjnë mirë të mos flasin">
                                                <h3>Drilon Hoxha: Aktorët që kritikojnë punën time, bëjnë mirë të mos flasin</h3>
                                            </a>
                                        </div>
                                        
                                    </article>
                                </div>
                                                            <div class="column-4 column-mob-12 column-tab-6 news-col">
                                    <article class="news_item">
                                        <div class="news_item__thumb">
                                            <a href="https://gazetamapo.al/louis-vuitton-blen-argjendarine-tiffany-co-per-16-miliarde-dollare/" title="Louis Vuitton blen argjendarinë Tiffany &#038; Co për 16 miliardë dollarë"><img width="260" height="160" src="https://gazetamapo.al/wp-content/uploads/2019/11/2-audrey-hepburn-breakfast-at-tiffanys-gabriel-t-toro-260x160.jpg" class="attachment-260x160 size-260x160 wp-post-image" alt="" /></a>
                                        </div>
										<div class="news_item__meta">
											<hr/>
                                            <span class="news_item__date">13:23 - 25/11/19</span> 
                                            <a href="https://gazetamapo.al/author/alessia/" class="news_item__author">mapo.al</a>
                                        </div>
                                        <div class="news_item__content">
                                            <a href="https://gazetamapo.al/louis-vuitton-blen-argjendarine-tiffany-co-per-16-miliarde-dollare/" title="Louis Vuitton blen argjendarinë Tiffany &#038; Co për 16 miliardë dollarë">
                                                <h3>Louis Vuitton blen argjendarinë Tiffany &#038; Co për 16 miliardë dollarë</h3>
                                            </a>
                                        </div>
                                        
                                    </article>
                                </div>
                                                            <div class="column-4 column-mob-12 column-tab-6 news-col">
                                    <article class="news_item">
                                        <div class="news_item__thumb">
                                            <a href="https://gazetamapo.al/pyetet-per-ngrirjen-e-vezoreve-bleona-sikletoset-si-rrallehere/" title="Pyetet për ngrirjen e vezoreve, Bleona sikletoset si rrallëherë"><img width="260" height="160" src="https://gazetamapo.al/wp-content/uploads/2019/11/gfd-260x160.jpg" class="attachment-260x160 size-260x160 wp-post-image" alt="" /></a>
                                        </div>
										<div class="news_item__meta">
											<hr/>
                                            <span class="news_item__date">12:27 - 25/11/19</span> 
                                            <a href="https://gazetamapo.al/author/alessia/" class="news_item__author">mapo.al</a>
                                        </div>
                                        <div class="news_item__content">
                                            <a href="https://gazetamapo.al/pyetet-per-ngrirjen-e-vezoreve-bleona-sikletoset-si-rrallehere/" title="Pyetet për ngrirjen e vezoreve, Bleona sikletoset si rrallëherë">
                                                <h3>Pyetet për ngrirjen e vezoreve, Bleona sikletoset si rrallëherë</h3>
                                            </a>
                                        </div>
                                        
                                    </article>
                                </div>
                                                            </div>
                            </div>
                        </div>
                    </section>
                    <!-- /NEWS BLOCK -->
                </div>
                <!-- /RELATED -->
			</div>
			<!-- SIDEBAR -->
            <div class="column-3 column-mob-12 column-tab-4 hidden-mob" style="padding: 0px;">
                <aside class="sidebar_wrap single_aside">
          
			<section class="sidebar_section  mag_sidebar block_section" style="padding:0px;">
				
				
				
				<div align="center"><a href="https://itunes.apple.com/al/app/gazeta-mapo/id1405484728?mt=8" target="_blank" style="display:inline-block;overflow:hidden;background:url(https://linkmaker.itunes.apple.com/en-gb/badge-lrg.svg?releaseDate=2018-07-26&kind=iossoftware&bubble=ios_apps) no-repeat;width:135px;height:40px;"></a><a target="_blank" href='https://play.google.com/store/apps/details?id=com.mapo.al&pcampaignid=MKT-Other-global-all-co-prtnr-py-PartBadge-Mar2515-1'><img style="
    margin-bottom: 0px;
" alt='Get it on Google Play' src='https://gazetamapo.al/wp-content/uploads/2019/03/android-app-1.png'/></a></div><hr/>
                            <div align="center">

                     <ins data-revive-zoneid="114" data-revive-id="a4773ca3a5b89dec07d98072a17323ee"></ins>
<script async src="//reklama2.aplikacione.com/www/delivery/asyncjs.php"></script>

					<hr/>
								<ins data-revive-zoneid="115" data-revive-id="a4773ca3a5b89dec07d98072a17323ee"></ins>
<script async src="//reklama2.aplikacione.com/www/delivery/asyncjs.php"></script>
					<hr/>
						<ins data-revive-zoneid="116" data-revive-id="a4773ca3a5b89dec07d98072a17323ee"></ins>
<script async src="//reklama2.aplikacione.com/www/delivery/asyncjs.php"></script>
					<hr>
					<ins data-revive-zoneid="157" data-revive-id="a4773ca3a5b89dec07d98072a17323ee"></ins>
<script async src="//reklama2.aplikacione.com/www/delivery/asyncjs.php"></script>

					<hr/>
						<ins data-revive-zoneid="117" data-revive-id="a4773ca3a5b89dec07d98072a17323ee"></ins>
<script async src="//reklama2.aplikacione.com/www/delivery/asyncjs.php"></script>
<hr/>
					<ins data-revive-zoneid="118" data-revive-id="a4773ca3a5b89dec07d98072a17323ee"></ins>
<script async src="//reklama2.aplikacione.com/www/delivery/asyncjs.php"></script>
<hr/>
							<ins data-revive-zoneid="119" data-revive-id="a4773ca3a5b89dec07d98072a17323ee"></ins>
<script async src="//reklama2.aplikacione.com/www/delivery/asyncjs.php"></script>

<hr/>							
								<ins data-revive-zoneid="121" data-revive-id="a4773ca3a5b89dec07d98072a17323ee"></ins>
<script async src="//reklama2.aplikacione.com/www/delivery/asyncjs.php"></script>
</div>
                        </section>
                    <section class="sidebar_section block_section sidebar_section--no_border no-padding ">
                        <a href="https://gazetamapo.al/etiketa/antikushtetuese/"><h4 class="text_cat cat_title_black">Të fundit</h4></a>
                                                    <article class="sidebar_article block_section">
                                <a href="https://gazetamapo.al/vetevendosje-per-protesten-ne-tiranevucic-nuk-vendos-per-shqiptaret/" title="Vetëvendosje për protestën në Tiranë: Vuçiç nuk vendos për shqiptarët">
                                    <div class="img_small">
                                        <img width="850" height="569" src="https://gazetamapo.al/wp-content/uploads/2019/04/vetevendosje.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://gazetamapo.al/wp-content/uploads/2019/04/vetevendosje.jpg 850w, https://gazetamapo.al/wp-content/uploads/2019/04/vetevendosje-768x514.jpg 768w" sizes="(max-width: 850px) 100vw, 850px" /> 
                                    </div>
                                    <h4 class="comments_title">Vetëvendosje për protestën në Tiranë: Vuçiç n...</h4>
                                </a>
                                <div class="sidebar_article__meta">

                                                                                 <a href="https://gazetamapo.al/author/alessia/" class="sidebar_article__author">mapo.al</a>    
                                                                        </div>
                            </article>
                                                    <article class="sidebar_article block_section">
                                <a href="https://gazetamapo.al/patriotizimi-i-migjenit-per-festa-cmimet-fluturojne-ne-500-euro/" title="Patriotizimi i &#8216;Migjenit&#8217;, për festa çmimet fluturojnë në 500 euro">
                                    <div class="img_small">
                                        <img width="300" height="216" src="https://gazetamapo.al/wp-content/uploads/2019/11/Capture1-1-300x216.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /> 
                                    </div>
                                    <h4 class="comments_title">Patriotizimi i &#8216;Migjenit&#8217;, për fe...</h4>
                                </a>
                                <div class="sidebar_article__meta">

                                                                                 <a href="https://gazetamapo.al/author/leonard/" class="sidebar_article__author">mapo.al</a>    
                                                                        </div>
                            </article>
                                                    <article class="sidebar_article block_section">
                                <a href="https://gazetamapo.al/pd-pershendet-ngritjen-e-spak-fund-pandeshkueshmerise/" title="PD përshëndet ngritjen e SPAK: Fund pandëshkueshmërisë">
                                    <div class="img_small">
                                        <img width="1642" height="1094" src="https://gazetamapo.al/wp-content/uploads/2019/03/selia-e-pd.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://gazetamapo.al/wp-content/uploads/2019/03/selia-e-pd.jpg 1642w, https://gazetamapo.al/wp-content/uploads/2019/03/selia-e-pd-768x512.jpg 768w, https://gazetamapo.al/wp-content/uploads/2019/03/selia-e-pd-1024x682.jpg 1024w" sizes="(max-width: 1642px) 100vw, 1642px" /> 
                                    </div>
                                    <h4 class="comments_title">PD përshëndet ngritjen e SPAK: Fund pandëshku...</h4>
                                </a>
                                <div class="sidebar_article__meta">

                                                                                 <a href="https://gazetamapo.al/author/leonard/" class="sidebar_article__author">mapo.al</a>    
                                                                        </div>
                            </article>
                                                    <article class="sidebar_article block_section">
                                <a href="https://gazetamapo.al/jonida-maliqi-tregon-planet-per-nje-femije-te-dyte/" title="Jonida Maliqi tregon planet për një fëmijë të dytë">
                                    <div class="img_small">
                                        <img width="640" height="330" src="https://gazetamapo.al/wp-content/uploads/2019/11/joni.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /> 
                                    </div>
                                    <h4 class="comments_title">Jonida Maliqi tregon planet për një fëmijë të...</h4>
                                </a>
                                <div class="sidebar_article__meta">

                                                                                 <a href="https://gazetamapo.al/author/alessia/" class="sidebar_article__author">mapo.al</a>    
                                                                        </div>
                            </article>
                                                    <article class="sidebar_article block_section">
                                <a href="https://gazetamapo.al/fshi-postimin-blushi-flet-per-shantazhin-ishin-dy-telefonues/" title="&#8220;Fshi postimin&#8221;/ Blushi flet për shantazhin: Ishin dy telefonues">
                                    <div class="img_small">
                                        <img width="730" height="450" src="https://gazetamapo.al/wp-content/uploads/2019/11/Tedi-Blushi.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://gazetamapo.al/wp-content/uploads/2019/11/Tedi-Blushi.png 730w, https://gazetamapo.al/wp-content/uploads/2019/11/Tedi-Blushi-260x160.png 260w" sizes="(max-width: 730px) 100vw, 730px" /> 
                                    </div>
                                    <h4 class="comments_title">&#8220;Fshi postimin&#8221;/ Blushi flet për ...</h4>
                                </a>
                                <div class="sidebar_article__meta">

                                                                                 <a href="https://gazetamapo.al/author/leonard/" class="sidebar_article__author">mapo.al</a>    
                                                                        </div>
                            </article>
                                                    <article class="sidebar_article block_section">
                                <a href="https://gazetamapo.al/rrefehet-juliana-pasha-super-xheloze-jam-24-ore-te-kamerat-e-sigurise/" title="Rrëfehet Juliana Pasha: Super xheloze, jam 24 orë te kamerat e sigurisë">
                                    <div class="img_small">
                                        <img width="640" height="358" src="https://gazetamapo.al/wp-content/uploads/2019/11/juliana-2.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /> 
                                    </div>
                                    <h4 class="comments_title">Rrëfehet Juliana Pasha: Super xheloze, jam 24...</h4>
                                </a>
                                <div class="sidebar_article__meta">

                                                                                 <a href="https://gazetamapo.al/author/alessia/" class="sidebar_article__author">mapo.al</a>    
                                                                        </div>
                            </article>
                                            </section>
                    <div class="rek_section block_section">
                       
                    </div>
                </aside>
            </div>
            <!-- /SIDEBAR -->
		</div>
	</div>
</div>
<script type="text/javascript">
	jQuery( document ).ready(function() {
	    jQuery(".single_article__content img").each(function(){
	//get the URL of the image
	        var the_url = jQuery(this).attr('src');
	//insert a href before image where rel=lightbox
	        var a = jQuery("<a></a>").attr({"href": the_url, "rel": "lightbox"});
	        jQuery(this).wrap(a);
	    });
		jQuery(".single_article__content a[rel='lightbox']").simpleLightbox();
	});	
</script>

	    </div>
	</main>
	<!-- END MAIN -->
<!-- BEGIN FOOTER -->
<footer id="footer" class="main_footer">
    <div class="footerWrap">
        <div class="block_section footer_top">
            <div class="container has_gutter">
                <div class="row">
                    <div class="column-6 column-mob-12">
                        <div class="footer_info block_section">
							<p><br/></p>
<br/>
							<p>Editorial: <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="234442594657424e42534c63444e424a4f0d404c4e">[email&#160;protected]</a> <br/>
Synimi:
Ndikimi në debatin dhe veprimtarinë e aktorëve shoqëror përmes përthyerjes së ngjarjeve dhe fenomeneve me interes publik është synimi kryesor i Gazetës</p>
                        	                        	                        </div>
                    </div>
                    <div class="column-6 column-mob-12">
                    	
                        <div class="footer_links links_1 block_section">
							
                    <p>Drejtore Marketingu <br/>
Vera Përleka<br/>
Mob:+355 (0) 69 20 56 100<br/>
Email: <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="8bfdd4fbeef9e7eee0eacbf2eae3e4e4a5e8e4e6">[email&#160;protected]</a></p>
                        </div>
                    </div>
                    
                    
                </div>
            </div>
        </div>
        <div  class="footer_bottom block_section">
            <div class="container">
                <span class="cpr pull-left">© 2019. Te gjitha te drejtat e rezervuara <hr/ style="border: #fff;"> Dev by aplikacione.com </span>
                <ul class="footer_social pull-right" style="display: none;">
                    <li>
                        <a class="social-twitter" href="https://twitter.com/#" target="_blank">
                            <svg width="18" height="15" viewBox="0 0 18 15" xmlns="http://www.w3.org/2000/svg">
                                <title>55399A7D-2F29-4F7C-B5C8-518FE51B1B0C</title>
                                <path d="M16.157 3.734c.008.162.01.327.01.49C16.168 9.23 12.454 15 5.662 15 3.575 15 1.635 14.373 0 13.298a7.307 7.307 0 0 0 5.467-1.567c-1.616-.032-2.98-1.125-3.45-2.63a3.683 3.683 0 0 0 1.668-.065C1.995 8.686.723 7.156.723 5.32v-.047a3.615 3.615 0 0 0 1.673.474A3.813 3.813 0 0 1 .752 2.595c0-.693.182-1.344.501-1.904 1.82 2.293 4.543 3.8 7.612 3.958a3.918 3.918 0 0 1-.095-.864C8.77 1.695 10.422 0 12.462 0c1.062 0 2.022.458 2.696 1.195.84-.17 1.63-.486 2.345-.92a3.786 3.786 0 0 1-1.624 2.096A7.244 7.244 0 0 0 18 1.775a7.566 7.566 0 0 1-1.843 1.959z" />
                            </svg>
                        </a>
                    </li>
                    <li>
                        <a class="social-facebook" href="https://www.facebook.com/#/" target="_blank">
                            <svg width="11" height="20" viewBox="0 0 11 20" xmlns="http://www.w3.org/2000/svg">
                                <title>1BE18F2E-50DE-40C1-958B-B6EFE48E878D</title>
                                <path d="M11 3.5H8.027c-.396 0-.892.4-.892 1.1v2.2H11l-.694 3.5h-3.27V20H3.468v-9.8H0V7h3.27V5c0-2.8 1.982-5 4.559-5h2.973v3.5H11z" />
                            </svg>
                        </a>
                    </li>
                    <li>
                        <a class="social-gplus" href="#" target="_blank">
                            <svg width="25" height="16" viewBox="0 0 25 16" xmlns="http://www.w3.org/2000/svg">
                                <title>8BBE5E8A-2FAC-4D4D-AC0B-2C8268D13DB9</title>
                                <path d="M.023 7.597c0-4.063 3.78-7.72 7.965-7.584 1.89-.136 3.646.812 5.131 2.031-.675.677-1.35 1.49-2.025 2.032-1.755-1.22-4.32-1.625-6.076-.136-2.565 1.76-2.7 5.959-.27 7.99 2.43 2.167 7.02 1.084 7.696-2.302h-4.59V6.92h7.56c.135 2.166-.135 4.333-1.485 6.094-2.025 2.844-5.94 3.656-9.046 2.438-2.97-1.22-5.13-4.47-4.86-7.855zm20.387-2.98h2.295V6.92H25v2.302h-2.295v2.302H20.41V9.222h-2.296V6.784h2.296V4.617z" />
                            </svg>
                        </a>
                    </li>
                </ul>
            </div>
        </div>
    </div>
</footer>
<!-- END FOOTER -->



                    <div class="backButton Right forceShow " style="display:block">
                         <a href="https://gazetamapo.al" title="Pas"><div class="simbolo"></div><div class="texto">Pas</div></a>
                    </div>

                <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' src='https://gazetamapo.al/wp-content/themes/mapo18/dist/js/app.min.js?ver=20151215'></script>
<script type='text/javascript' src='https://gazetamapo.al/wp-content/themes/mapo18/js/simplelightbox/simpleLightbox.min.js?ver=20151215'></script>
<script type='text/javascript' src='https://gazetamapo.al/wp-includes/js/comment-reply.min.js?ver=5.2.3'></script>
<script type='text/javascript' src='https://gazetamapo.al/wp-includes/js/wp-embed.min.js?ver=5.2.3'></script>
<script type="text/javascript" charset="utf-8">
    
    jQuery(window).load(function() {
      // The slider being synced must be initialized first
      // jQuery('#carousel').flexslider({
      //   animation: "slide",
      //   controlNav: false,
      //   animationLoop: true,
      //   slideshow: false,
      //   itemWidth: 115,
      //   direction: "vertical", 
      //   asNavFor: '#slider'
      // });
     
      jQuery('#slider').flexslider({
        animation: "slide",
        controlNav: true,
        animationLoop: false,
        slideshow: true,
      });
    });

</script>

</body>
</html>
