
<!doctype html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<head>
	<meta charset="UTF-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0">
	<link rel="icon" href="https://gazetamapo.al/wp-content/themes/mapo18/icons2/favicon.ico?v=2">
	<link rel="apple-touch-icon" sizes="72x72" href="https://gazetamapo.al/wp-content/themes/mapo18/icons2/apple-icon-72x72.png">
	<link rel="apple-touch-icon" sizes="114x114" href="https://gazetamapo.al/wp-content/themes/mapo18/icons2/apple-icon-114x114.png">
	<link rel="apple-touch-icon" sizes="144x144" href="https://gazetamapo.al/wp-content/themes/mapo18/icons2/apple-icon-144x144.png">
	<link rel="icon" type="image/png" sizes="192x192" href="https://gazetamapo.al/wp-content/themes/mapo18/icons2/android-icon-192x192.png">
	<link rel="icon" type="image/png" sizes="32x32" href="https://gazetamapo.al/wp-content/themes/mapo18/icons2/favicon-32x32.png">
	<link rel="icon" type="image/png" sizes="96x96" href="https://gazetamapo.al/wp-content/themes/mapo18/icons2/favicon-96x96.png">
	<link rel="icon" type="image/png" sizes="16x16" href="https://gazetamapo.al/wp-content/themes/mapo18/icons2/favicon-16x16.png"> 
	<meta name="msapplication-TileImage" content="https://gazetamapo.al/wp-content/themes/mapo18/icons2/ms-icon-144x144.png">
	<link rel="manifest" href="manifest.json">
	<meta name="msapplication-TileColor" content="#ffffff">
<script async src="//reklama.aplikacione.com/www/delivery/asyncjs.php"></script>
	<meta name="theme-color" content="#000000">
	<link rel="profile" href="https://gmpg.org/xfn/11">
	<link rel="stylesheet" href="https://gazetamapo.al/fonts/font-awesome.min_.css" type="text/css" media="all">
	<meta http-equiv="refresh" content="800">
		<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-74639225-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-74639225-1');
</script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-135434215-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-135434215-1');
</script>
	

	<title>Mbi një variant empatik të baladës së murimit - Gazeta Mapo</title>

<!-- This site is optimized with the Yoast SEO plugin v11.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://gazetamapo.al/mbi-nje-variant-empatik-te-balades-se-murimit/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Mbi një variant empatik të baladës së murimit - Gazeta Mapo" />
<meta property="og:description" content="Dr. Skënder Karriqi Ideja se patjetër në Luginën e Shkumbinit flinte diku një variant i Baladës së Murimit, kishte filluar të na ngacmonte prej kohësh. Për ne ishte paradoksale që kjo Luginë, ku kalonte lumi i cili ndante Shqipërinë dhe shqiptarët në Gegë e Toskë, pikërisht aty pra ku, gjithsesi, fillonte njëfarë dizintegrimi gjuhësor dhe &hellip;" />
<meta property="og:url" content="https://gazetamapo.al/mbi-nje-variant-empatik-te-balades-se-murimit/" />
<meta property="og:site_name" content="Gazeta Mapo" />
<meta property="article:tag" content="balade" />
<meta property="article:tag" content="mur" />
<meta property="article:tag" content="Skender Karriqi" />
<meta property="article:section" content="Mapo Letrare" />
<meta property="article:published_time" content="2019-06-15T13:45:32+00:00" />
<meta property="article:modified_time" content="2019-06-15T13:26:53+00:00" />
<meta property="og:updated_time" content="2019-06-15T13:26:53+00:00" />
<meta property="og:image" content="https://gazetamapo.al/wp-content/uploads/2019/06/3.-ilustrim-e1560605132258.jpg" />
<meta property="og:image:secure_url" content="https://gazetamapo.al/wp-content/uploads/2019/06/3.-ilustrim-e1560605132258.jpg" />
<meta property="og:image:width" content="722" />
<meta property="og:image:height" content="415" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Dr. Skënder Karriqi Ideja se patjetër në Luginën e Shkumbinit flinte diku një variant i Baladës së Murimit, kishte filluar të na ngacmonte prej kohësh. Për ne ishte paradoksale që kjo Luginë, ku kalonte lumi i cili ndante Shqipërinë dhe shqiptarët në Gegë e Toskë, pikërisht aty pra ku, gjithsesi, fillonte njëfarë dizintegrimi gjuhësor dhe [&hellip;]" />
<meta name="twitter:title" content="Mbi një variant empatik të baladës së murimit - Gazeta Mapo" />
<meta name="twitter:image" content="https://gazetamapo.al/wp-content/uploads/2019/06/3.-ilustrim-e1560605132258.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://gazetamapo.al/#organization","name":"","url":"https://gazetamapo.al/","sameAs":[]},{"@type":"WebSite","@id":"https://gazetamapo.al/#website","url":"https://gazetamapo.al/","name":"Gazeta Mapo","publisher":{"@id":"https://gazetamapo.al/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://gazetamapo.al/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://gazetamapo.al/mbi-nje-variant-empatik-te-balades-se-murimit/#webpage","url":"https://gazetamapo.al/mbi-nje-variant-empatik-te-balades-se-murimit/","inLanguage":"en-US","name":"Mbi nj\u00eb variant empatik t\u00eb balad\u00ebs s\u00eb murimit - Gazeta Mapo","isPartOf":{"@id":"https://gazetamapo.al/#website"},"image":{"@type":"ImageObject","@id":"https://gazetamapo.al/mbi-nje-variant-empatik-te-balades-se-murimit/#primaryimage","url":"https://gazetamapo.al/wp-content/uploads/2019/06/3.-ilustrim-e1560605132258.jpg","width":722,"height":415},"primaryImageOfPage":{"@id":"https://gazetamapo.al/mbi-nje-variant-empatik-te-balades-se-murimit/#primaryimage"},"datePublished":"2019-06-15T13:45:32+00:00","dateModified":"2019-06-15T13:26:53+00:00"},{"@type":"Article","@id":"https://gazetamapo.al/mbi-nje-variant-empatik-te-balades-se-murimit/#article","isPartOf":{"@id":"https://gazetamapo.al/mbi-nje-variant-empatik-te-balades-se-murimit/#webpage"},"author":{"@id":"https://gazetamapo.al/author/mirgen/#author","name":"mapo.al"},"publisher":{"@id":"https://gazetamapo.al/#organization"},"headline":"Mbi nj\u00eb variant empatik t\u00eb balad\u00ebs s\u00eb murimit","datePublished":"2019-06-15T13:45:32+00:00","dateModified":"2019-06-15T13:26:53+00:00","commentCount":0,"mainEntityOfPage":"https://gazetamapo.al/mbi-nje-variant-empatik-te-balades-se-murimit/#webpage","image":{"@id":"https://gazetamapo.al/mbi-nje-variant-empatik-te-balades-se-murimit/#primaryimage"},"keywords":"balade,mur,Skender Karriqi","articleSection":"Mapo Letrare"},{"@type":"Person","@id":"https://gazetamapo.al/author/mirgen/#author","name":"mapo.al","image":{"@type":"ImageObject","@id":"https://gazetamapo.al/#personlogo","url":"https://secure.gravatar.com/avatar/d0079b61f2dfaaccb66ad2609b73bd1f?s=96&d=mm&r=g","caption":"mapo.al"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//gazetamapo.al' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Gazeta Mapo &raquo; Feed" href="https://gazetamapo.al/feed/" />
<link rel="alternate" type="application/rss+xml" title="Gazeta Mapo &raquo; Comments Feed" href="https://gazetamapo.al/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Gazeta Mapo &raquo; Mbi një variant empatik të baladës së murimit Comments Feed" href="https://gazetamapo.al/mbi-nje-variant-empatik-te-balades-se-murimit/feed/" />
<link rel='stylesheet' id='wp-block-library-css'  href='https://gazetamapo.al/wp-includes/css/dist/block-library/style.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://gazetamapo.al/wp-content/plugins/wordpress-popular-posts/public/css/wpp.css?ver=4.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='backButtonCSS-css'  href='https://gazetamapo.al/wp-content/plugins/wp-back-button/css/style.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='googleFonts1-css' href="https://fonts.googleapis.com/css?family=Cabin%3A400%2C500%2C600%2Cbold&#038;ver=5.1.1" type='text/css' media='all' />
<link rel='stylesheet' id='googleFonts2-css' href="https://fonts.googleapis.com/css?family=PT+Sans+Narrow%3Aregular%2Cbold&#038;ver=5.1.1" type='text/css' media='all' />
<link rel='stylesheet' id='gsh-default-style-css'  href='https://gazetamapo.al/wp-content/themes/mapo18/style.css?ver=1.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='gazeta_shqiptare-fonts-css'  href='https://fonts.googleapis.com/css?family=Nunito+Sans%3A300%2C400%2C600%2C700%2C800%2C900&#038;ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='gazeta_shqiptare-style-css'  href='https://gazetamapo.al/wp-content/themes/mapo18/dist/css/app.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='gazeta_shqiptare-theme-style-css'  href='https://gazetamapo.al/wp-content/themes/mapo18/style.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='simpleLightbox-style-css'  href='https://gazetamapo.al/wp-content/themes/mapo18/js/simplelightbox/simpleLightbox.min.css?ver=5.1.1' type='text/css' media='all' />
<script type='text/javascript' src='https://gazetamapo.al/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://gazetamapo.al/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://gazetamapo.al/wp-content/plugins/itro-popup/scripts/itro-scripts.js?ver=5.1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"https:\/\/gazetamapo.al\/wp-json\/wordpress-popular-posts\/v1\/popular-posts\/","ID":"1031979","token":"3ce4457735","debug":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://gazetamapo.al/wp-content/plugins/wordpress-popular-posts/public/js/wpp-4.2.0.min.js?ver=4.2.2'></script>
<script type='text/javascript' src='https://gazetamapo.al/wp-content/plugins/wp-back-button/js/wp-backbutton.js?ver=5.1.1'></script>
<link rel='https://api.w.org/' href='https://gazetamapo.al/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://gazetamapo.al/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://gazetamapo.al/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.1.1" />
<link rel='shortlink' href='https://gazetamapo.al/?p=1031979' />
<link rel="alternate" type="application/json+oembed" href="https://gazetamapo.al/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgazetamapo.al%2Fmbi-nje-variant-empatik-te-balades-se-murimit%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://gazetamapo.al/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgazetamapo.al%2Fmbi-nje-variant-empatik-te-balades-se-murimit%2F&#038;format=xml" />
<style type="text/css">.backButton{background:#1e73be !important;bottom:10% !important;border-color:#1e73be !important;}.backButton .simbolo , .backButton .texto{font-size:12px !important;}.backButton a{color:#ffffff !important;}.backButton .simbolo:after , .backButton .simbolo:before{color:#ffffff !important;}</style>      <meta name="onesignal" content="wordpress-plugin"/>
          <link rel="manifest"
            href="https://gazetamapo.al/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id="/>
          <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://gazetamapo.al");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '63b68e06-9603-4ab1-8d04-9eff01639a82';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "Faleminderit per abonimin!";
oneSignal_options['path'] = "https://gazetamapo.al/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.3cd6b41f-0715-4da8-9007-02ca4af2dc44";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Gazeta Mapo do t&#039;ju lajmërojë për ngjarjet më të reja:';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Kjo eshte nje shembull njoftimi';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Njoftimet do ju vijne ne kompjuter';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Njoftime shembulli';
oneSignal_options['promptOptions']['acceptButtonText'] = 'Pranoj';
oneSignal_options['promptOptions']['cancelButtonText'] = 'Jo Faleminderit';
oneSignal_options['promptOptions']['siteName'] = 'http://www.mapo.al';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Pranoj';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = false;
oneSignal_options['notifyButton']['displayPredicate'] = function() {
              return OneSignal.isPushNotificationsEnabled()
                      .then(function(isPushEnabled) {
                          return !isPushEnabled;
                      });
            };
oneSignal_options['notifyButton']['showCredit'] = false;
              oneSignal_options['autoRegister'] = false;
              OneSignal.showHttpPrompt();
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>


<!-- BEGIN ExactMetrics v5.3.8 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-74639225-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
		<style type="text/css" id="wp-custom-css">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</style>
			<style>
	.header_search {
    right: 45px;
    top: 0px;
}
		/*.search_toggle {
    margin-left: 26px;
    width: 20px;
    height: 35px;
    background: url(https://gazetamapo.al/wp-content/themes/mapo18/dist/images/loupe2.png) no-repeat 50%;
    background-size: 19px;
}*/
		.category .main_slider_item__cat {display:none;
		} 
	</style>
	
			
<script src="https://gazetamapo.al/wp-content/themes/mapo18/flexslider/jquery.flexslider-min.js" type="text/javascript" charset="utf-8"></script>
	<!--[if !IE]><!-->
    <script src="/pushwoosh-web-pushes-http-sdk.js?pw_application_code=E8F1F-E99BB"></script>
<!--<![endif]-->
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"i+jvs1ah9W20em", domain:"gazetamapo.al",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=i+jvs1ah9W20em" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->  
	
</head>

<body class="post-template-default single single-post postid-1031979 single-format-standard">
 	<a class="skip-link screen-reader-text" href="#main">Skip to content</a>
	<!-- BEGIN HEADER -->
    <header id="header" class="main_header">
        <div class="headerWrap">
            <!-- TOP HEADER -->
            <div class="top_header block_section">
                <div class="container">
					<button class="hidden-mob" onclick="pushwoosh.showSubscriptionWindow()" style="
       top: -25px;
    width: 23%;
    position: absolute;
    float: left;
    border: 2px solid #0061a9;
    background: #0061a9;
    color: #fff;
    font-weight: 700;
">Desktop notification</button>
                    <a href="https://gazetamapo.al/" style="padding: 12px;" class="logo hidden-mob">
                        <img src="https://www.mapo.al/wp-content/uploads/2017/09/mapo1n.png" >
                    </a>
                    <a href="https://gazetamapo.al/" class="logo show-mob"><img src="https://www.mapo.al/wp-content/uploads/2017/09/mapo1n.png" ></a>
					<span style="position: absolute;top: -15px;float: right;
    right: 55px;" class="hidden-mob">
							<ins data-revive-zoneid="1" data-revive-id="566ee1c1a4679fc45f5f86a464cf8649"></ins>
</span>
                    <div class="pull-right top_wrap">
						
                        <div class="search_wrap" style="padding-bottom: 10px;" >
                        <div class="col-xs-12 col-sm-12 col-md-6 col-lg-6 text-right noPadding">
<a target="_blank" href="https://play.google.com/store/apps/details?id=com.mapo.al"><i class="fa fa-android" aria-hidden="true"></i></a>
<a target="_blank" href="https://itunes.apple.com/nz/app/gazeta-mapo/id1405484728?mt=8"><i class="fa fa-apple" aria-hidden="true"></i></a>
<a target="_blank" href="https://www.instagram.com/maponews/"><i class="fa fa-instagram" aria-hidden="true"></i></a>
</div>
                            
                        </div>
                        <div class="search_wrap des mob">
                            <a href="javascript:void(0);" class="search_toggle" id="search_toggle" ></a>
                            <form class="header_search popup" id="header_search" action="https://gazetamapo.al/"> 
                                <input type="text" placeholder="Kërko " name="s">
                                <input type="submit" hidden>
                            </form>
                        </div>

                      
                        <div class="hidden_nav_wrap">
                            <a href="javascript:void(0);" class="nav_toggle" id="nav_toggle">
                                <span></span>
                                <span></span>
                                <span></span>
                            </a>
                        </div>
                    </div>
                    <div class="hidden_nav popup" id="hidden_nav">
                        <div class="overlay"></div>
                        <nav>
                            <a href="javascript:void(0)" class="close_nav"></a>
                            
                            <ul id="popup-menu" class="hidden-mob"><li id="menu-item-967521" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-967521"><a href="https://gazetamapo.al/">Fillimi</a></li>
<li id="menu-item-757002" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-757002"><a href="https://gazetamapo.al/kategoria/aktualitet/">Aktualitet</a></li>
<li id="menu-item-968484" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-968484"><a href="https://gazetamapo.al/kategoria/aktualitet/politika/">Politika</a></li>
<li id="menu-item-757011" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-757011"><a href="https://gazetamapo.al/kategoria/mapo-letrare/">Mapo Letrare</a></li>
<li id="menu-item-757020" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-757020"><a href="https://gazetamapo.al/kategoria/showbiz/">ShowBiz</a></li>
<li id="menu-item-757026" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-757026"><a href="https://gazetamapo.al/kategoria/shendeti/">Shëndeti</a></li>
<li id="menu-item-977665" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-977665"><a href="https://gazetamapo.al/kategoria/editorial-widget/">Op-Ed</a></li>
<li id="menu-item-757027" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-757027"><a href="https://gazetamapo.al/kategoria/teknologji/">Teknologji</a></li>
<li id="menu-item-757025" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-757025"><a href="https://gazetamapo.al/kategoria/sport/">Sport</a></li>
<li id="menu-item-757018" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-757018"><a href="https://gazetamapo.al/kategoria/dikur/">Dikur</a></li>
<li id="menu-item-757023" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-757023"><a href="https://gazetamapo.al/kategoria/humor/">Humor</a></li>
</ul>                            <ul id="popup-menu" class="show-mob"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-967521"><a href="https://gazetamapo.al/">Fillimi</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-757002"><a href="https://gazetamapo.al/kategoria/aktualitet/">Aktualitet</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-968484"><a href="https://gazetamapo.al/kategoria/aktualitet/politika/">Politika</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-757011"><a href="https://gazetamapo.al/kategoria/mapo-letrare/">Mapo Letrare</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-757020"><a href="https://gazetamapo.al/kategoria/showbiz/">ShowBiz</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-757026"><a href="https://gazetamapo.al/kategoria/shendeti/">Shëndeti</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-977665"><a href="https://gazetamapo.al/kategoria/editorial-widget/">Op-Ed</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-757027"><a href="https://gazetamapo.al/kategoria/teknologji/">Teknologji</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-757025"><a href="https://gazetamapo.al/kategoria/sport/">Sport</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-757018"><a href="https://gazetamapo.al/kategoria/dikur/">Dikur</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-757023"><a href="https://gazetamapo.al/kategoria/humor/">Humor</a></li>
</ul>							                        	                           
                        </nav>
                    </div>
                </div>
            </div>
            <!-- /TOP HEADER -->
            <!-- BOTTOM HEADER -->
            <div class="bottom_header block_section">
                <div class="container">
                    <nav class="primary_nav">
                        <ul id="primary-menu" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-967521"><a href="https://gazetamapo.al/">Fillimi</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-757002"><a href="https://gazetamapo.al/kategoria/aktualitet/">Aktualitet</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-968484"><a href="https://gazetamapo.al/kategoria/aktualitet/politika/">Politika</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-757011"><a href="https://gazetamapo.al/kategoria/mapo-letrare/">Mapo Letrare</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-757020"><a href="https://gazetamapo.al/kategoria/showbiz/">ShowBiz</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-757026"><a href="https://gazetamapo.al/kategoria/shendeti/">Shëndeti</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-977665"><a href="https://gazetamapo.al/kategoria/editorial-widget/">Op-Ed</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-757027"><a href="https://gazetamapo.al/kategoria/teknologji/">Teknologji</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-757025"><a href="https://gazetamapo.al/kategoria/sport/">Sport</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-757018"><a href="https://gazetamapo.al/kategoria/dikur/">Dikur</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-757023"><a href="https://gazetamapo.al/kategoria/humor/">Humor</a></li>
</ul>                    </nav>
                </div>
            </div>
            <!-- /BOTTOM HEADER -->
           
        </div>
    </header>
    <!-- END HEADER -->
<!-- BEGIN MAIN -->
<main id="main" class="main_content">
    <div class="mainWrap">

<div class="hidden-mob" align="center">
	<ins data-revive-zoneid="149" data-revive-id="566ee1c1a4679fc45f5f86a464cf8649"></ins>
	<ins data-revive-zoneid="152" data-revive-id="566ee1c1a4679fc45f5f86a464cf8649"></ins>
<script async src="//reklama.aplikacione.com/www/delivery/asyncjs.php"></script>
                     	<ins data-revive-zoneid="2" data-revive-id="566ee1c1a4679fc45f5f86a464cf8649"></ins>
</div>
<div class="single_wrap block_section">
	
    <div class="container has_gutter">
        <div class="row">
	        <div class="column-9 column-mob-12 column-tab-8">
				<script type='text/javascript'>
var e_mailit_config = {"display_counter":true,"after_share_dialog":false,"mobile_bar":false,"hover_pinit":false,"popup":false,"display_ads":false,"open_on":"onclick","emailit_branding":true,"global_back_color":"#EF1179","mobile_back_color":"","thanks_message":"Follow us!","follow_services":{},"mobile_position":"top","mobileServices":"Facebook,Twitter,LinkedIn,Messenger,Pinterest,Send_via_Email,SMS,WhatsApp,Viber,WeChat,Skype,Kik,QQ,Line,Kakao,Telegram","headline":{}};
(function() {var b=document.createElement('script');b.type='text/javascript';b.async=true;b.src='//e-mailit.com/widget/menu3x/js/button.js';var c=document.getElementsByTagName('head')[0];c.appendChild(b) })()
</script>
<article class="single_article single-mapo-letrare block_section" id="article-1031979">
    <div class="block_headline headline-mapo-letrare">
        <h2><span>Mapo Letrare</span></h2>
    </div>
	<div align="center" class="show-mob"><ins data-revive-zoneid="153" data-revive-id="566ee1c1a4679fc45f5f86a464cf8649"></ins>
<script async src="//reklama.aplikacione.com/www/delivery/asyncjs.php"></script></div>
	
    <h1 class="single_article__title">Mbi një variant empatik të baladës së murimit</h1>
	
	
            <div class="single_article__thumb">
            <img width="722" height="415" src="https://gazetamapo.al/wp-content/uploads/2019/06/3.-ilustrim-e1560605132258.jpg" class="attachment-full size-full wp-post-image" alt="" />        </div>
    	<hr/ style="color:#fff;" >
<div class="show-mob" align="center"><ins data-revive-zoneid="7" data-revive-id="566ee1c1a4679fc45f5f86a464cf8649"></ins> <hr/ style="border: #fff;">
		<ins data-revive-zoneid="8" data-revive-id="566ee1c1a4679fc45f5f86a464cf8649"></ins> <hr/ style="border: #fff;">
	<hr/ style="border: #fff;"><ins data-revive-zoneid="137" data-revive-id="566ee1c1a4679fc45f5f86a464cf8649"></ins>
<script async src="//reklama.aplikacione.com/www/delivery/asyncjs.php"></script>
	
	<hr/ style="border: #fff;">
	<ins data-revive-zoneid="142" data-revive-id="566ee1c1a4679fc45f5f86a464cf8649"></ins>
<script async src="//reklama.aplikacione.com/www/delivery/asyncjs.php"></script>
	</div>
    <!-- SINGLE -->
    <div class="block_section single_article__content">
        <div class="content_left" style="display:none;">
            <span class="share_count"> Ju sugjerojme  </span>
			
           
        </div>
        <div class="content_right">
        	<div class="single_meta block_section">
				
                <span class="news_item__date">Publikuar në : 15:45 - 15/06/19 | <div class="e-mailit_toolbox circular  size24" data-emailit-url="https://gazetamapo.al/mbi-nje-variant-empatik-te-balades-se-murimit/" data-emailit-title="Shperndaje - Mbi një variant empatik të baladës së murimit">
  <div class="e-mailit_btn_Facebook"></div>
  <div class="e-mailit_btn_Twitter"></div>
  <div class="e-mailit_btn_WhatsApp"></div>
  <div class="e-mailit_btn_Viber"></div>
  <div class="e-mailit_btn_Messenger"></div>
  <div class="e-mailit_btn_Send_via_Email"></div>
  <div class="e-mailit_btn_Copy_Link"></div>
  <div class="e-mailit_btn_LinkedIn"></div>
</div></span> 
                                    <a href="" class="news_item__author">mapo.al</a>    
                            </div>
            <p>Dr. Skënder Karriqi</p><div class="show-mob" align="center"><iframe id="a03923ad" name="a03923ad" src="https://www.digitalbee.al/www/delivery/afr.php?zoneid=150&amp;cb=INSERT_RANDOM_NUMBER_HERE" frameborder="0" scrolling="no" width="300" height="100"><a href="http://www.digitalbee.al/www/delivery/ck.php?n=aa31c7ab&amp;cb=INSERT_RANDOM_NUMBER_HERE" target="_blank"><img src="https://www.digitalbee.al/www/delivery/avw.php?zoneid=150&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=aa31c7ab" border="0" alt="" /></a></iframe><br/>
	</div><div class="hidden-mob" align="center"> <iframe id="a9517c73" name="a9517c73" src="https://www.digitalbee.al/www/delivery/afr.php?zoneid=151&amp;cb=INSERT_RANDOM_NUMBER_HERE" frameborder="0" scrolling="no" width="728" height="90"><a href="https://www.digitalbee.al/www/delivery/ck.php?n=aca80d88&amp;cb=INSERT_RANDOM_NUMBER_HERE" target="_blank"><img src="https://www.digitalbee.al/www/delivery/avw.php?zoneid=151&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=aca80d88" border="0" alt="" /></a></iframe></div>
<p>Ideja se patjetër në Luginën e Shkumbinit flinte diku një variant i Baladës së Murimit, kishte filluar të na ngacmonte prej kohësh. Për ne ishte paradoksale që kjo Luginë, ku kalonte lumi i cili ndante Shqipërinë dhe shqiptarët në Gegë e Toskë, pikërisht aty pra ku, gjithsesi, fillonte njëfarë dizintegrimi gjuhësor dhe etnografik i shqiptarëve, të mos mbartej Balada e sakrificës. Përndryshe, Lugina e Shkumbinit konsiderohet nga arkeologët edhe si Lugina e Egnatia-s. Në këtë kuptim ajo, sipas Prof Neritan Cekës, ka qenë një kondicioner ku kanë fryrë dhe janë  gërshetuar “erërat” kulturore të Lindjes dhe Perëndimit.</p>
		
<div class="hidden-mob" align="center"><ins data-revive-zoneid="3" data-revive-id="566ee1c1a4679fc45f5f86a464cf8649"></ins></div>
	<div class="show-mob" align="center">	
	<ins data-revive-zoneid="154" data-revive-id="566ee1c1a4679fc45f5f86a464cf8649"></ins></div>



<p>Nisur nga bindja jonë pra se blada duhet të flinte diku, në një nga këto ditë pranvere me shira të gjatë, bashkë me mësuesin e angishtes, z. Lavdim Alliu, vajtëm në Qukës-Shkumbin, atje ku kishim identifikuar më parë gojëdhënën për “ Gurin e Qumështit”. Në fakt ishte fjala për një këmbë ure, ku, sipas gojdhënës, pikonte qumështi i Nuses prej shekujsh e murosur. Atje, gratë e sëmura nga gjiri shkonin për të gjetur shpëtim, pasi pinin disa pika nga ai qumësht shërues. Matanë lumit, pikërisht atje ku fillon fshati tjetër, Qukës-Skënderbe, në një shtëpi dykatëshe me oborr të sistemuar me mure të thata guri, flinte Balada e Murimit në variantit shkumbinas.</p>
<p>U takuam me xha Zyhdi Kushtën, i cili u gëzua kur na pa. Kishte kohë që konaku i tij nuk priste njerëz. Djemtë i kishte në emigrim dhe gjithë ai oborr i gjerë “popullohej” nga pak njerëz: ai, bashkëshortja, nusja e djalit të vogël dhe djali i saj 3-4 vjeçar, i cili në mungesë të moshatarëve, kishte gjetur të përshtatshme shoqërinë me macen e tij qimeverdhë, që për hir të së vërtetës, ishte shumë e durueshme. Pasi u thanë fjalët e para që shërbejnë për t’u njohur më mirë, ndërkohë që e kishim pirë nga një kafe, e pyetëm xha Zyhdiun për Baladën dhe ai na e tha siç e dinte:</p>
<p>1- O more imzot,</p>
<p>Pse më qan me lot?</p>
<p>2- Më ka rën’ çekiçi</p>
<p>Në themel përposht’.</p>
<p>3- Hani buk’ e hani drek’</p>
<p>Un’ çekiçin e nxjerr vet.</p>
<p>4- Un’ hyra të nxjerr çekiçin,</p>
<p>Im kunat filloi tertipin&#8230;!</p>
<p>Intonacioni i mbyllur, i përfunduar, vulos edhe fundin e kësaj Balade. Krahasuar me variante të tjera lokale, kombëtare e mbarëkombëtare, bie në sy menjëherë shkurtësia e saj: duket sikur ajo është e paemër dhe si e tillë pa histori dhe parahistori, një materie fjalësh, që edhe pse të sistemuara, qëndrojnë si në ajër, pa mbështetje. Kur e pyetëm xha Zyhdiun, morëm vesh se një variant i gjatë i kësaj balade interpretohej midis këndimit dhe recitimit, deri aty nga vitet ’70, prej rapsodit Zyber Haxhia. Që në gjallje të tij, kur donin të stigmatizonin një bisedë apo këngë të stërzgjatur, njerëzit dhe veçanërisht të rinjtë, përdornin shprehjen “Na e bëre muhabetin si kënga e xha Zyberit”. Pra varianti i gjatë, pikërisht për gjatësinë e tij , nuk preferohej më. Stili radiofonik, publicistik apo qoftë edhe ai  telegrafik, me sa duket kishin kultivuar (apo ishin në kultivim e sipër)  shije të reja. Në këtë kontekst, varianti i gjatë i kësaj baladë u reduktua, u çlirua nga historia dhe parahistoroa apo nga shenja të tilla identifikuese, të cilat e lidhnin atë me personazhe të veçantë: fjala vjen me një Rozafë, një Tanë, një Tringë apo një Aishe. E çliruar prej këtyre shenjave, ajo mbeti thjesht “Kënga e nuses”.</p>
<p>Nga ana tjetër, përsëri krahasuar me variante të tjera lokale, kombëtare e mbarëkombëtare, variant i Baladës për urën mbi lumin Shkumbin në Qukës (Librazhd), dallon për një vetë të parë të veçantë. Edhe në variantet e tjera veta e parë është e pranishme, por ajo vjen si një vetë dialogjike e rrëfyer nga një rrëfyes i gjithëdijshëm, i cili, kur është fjala për këtë vetë (të parë), ka për referencë kohën kur e sakrifikuara është e gjallë apo në agoni e sipër, siç është rasti i mallkimit të saj në një prej varianteve si më posht:</p>
<p>Ashtu siç dridhem un’ nën mur,</p>
<p>Ashtu u dridhtë edhe kjo ur’!</p>
<p>Po kështu edhe varianti shkumbinas i Qukësit (Librazhd), në distikët 1, 2, 3, veta e parë është e tillë, që nuk e kalon kufirin e vdekjes, madje nuk e takon fare atë. (Thënë ndryshe, nuk e kalon pikën 0). Por këta distikë dialogjikë, edhe pse të reduktuar, të çliruar nga historia dhe parahistoria, të çliruar gjithashtu edhe nga shenjat e rrëfimtarit të gjithdijshëm, në tërësinë e këtij varianti, janë në vetvete shenja të variantit të dikurshëm, prej të cilit kanë dalë. Pikërisht për këtë arsye në këtë variant shkumbinas kemi ndjesinë e dy kohëve : të kohës kur kur zhvillohet veta e parë dialogjike në distikët 1, 2, 3 dhe të kohës së vetërrëfimit të së sakrifikuarës në distikun 4 si më poshtë:</p>
<p>Un’ hyra të nxjerr çekiçin,</p>
<p>Imkunat filloi tertipin!</p>
<p>Pikërisht këtu, tek distiku 4 qëndron edhe e veçanta e vetës së parë në variantin shkumbinas. Ajo, siç u tha më lart, është një vetë e parë e vetërrëfyer, e cila, në këtë rast, e kalon kufirin e vdekjes, (Thënë më thjesht, e sakrifikuara flet pas vdekjes). Në qoftë se ky distik nuk shihet në këtë këndvështrim, kjo do të thotë se sakrifica nuk ka ndodhur, ç’ka është katërcipërisht në kundërshtim me logjikën e Baladës.. Në asnjë nga variantet e tjera locale, kombëtare e mbarëkombëtare, nuk gjejme, qoftë edhe një varg apo shenjë, ku e sakrifikuara të flaës pas vdekjes. Përballë këtij fakti të vjen ideja se distiku 4, (pra i fundit), i variantit shkumbinas, dallohet si një distik empatik, me sa duket, i përftuar nga jeta aktive që ka bërë Balada përgjatë Luginë së Shkumbinit, sidomos aty ku ajo u gjend dhe këndohet sot e kësaj dite nga gratë dhe nuset e Luginës: në Qukës (Librazhd).</p>
<p>Duke përjetuar thellë dramën e sakrificës, vetëidentifikimi i grave dhe nuseve të Luginës duhet të ketë arritur në shkallën empatike, aq sa gjithsecila prej atyre që, sipas rastit, e këndonte këtë Baladë, e ndiente veten heroinë të sakrifikuar. Pikërisht ky përjetim empatik reflekton gjuhësisht vetën e parë si vetë përjetimi, në të cilën, padyshim, spikat edhe ndjenja e protagonizmit heroik. Sigurisht, është fjala për një heroizëm të heshtur që, shumë-shumë, e gjen shprehjen nëpërmjet këngës, e cila nëë ambiente konservatore, doemos ishte një këngë e ndrojtur, e kufizuar përgjithësisht në rrethin e grave dhe nuseve.</p>
<p>Varianti shkumbinas i Baladës së Murimit, duke përkuar në një mjedis ku për shekuj me radhe, sidomos nëpërmjet Egnatia-s, kanë fryrë dhe janë kryqëzuar “erërat” kulturore të Lindjes dhe të Perëndimit, ka bërë pra një jetë aktive në vatrat e banorëve në të dyja anët e Shkumbinit. Pikërisht për këtë arsye ai vjen deri në ditët e sotme si një variant empatik, i reduktuar në masën e një kënge polifonike dyzërëshe dhe me shenja origjinale në raport me variantet dhe invariantet e tjera. Si i tillë, ky variant shkumbinas meriton vëmendje në perspektivën e studimeve të fushës.</p>
<p><a href="https://gazetamapo.al/wp-content/uploads/2019/06/3.-ilustrim-1.jpg"><img class="alignnone size-full wp-image-1031981" src="https://gazetamapo.al/wp-content/uploads/2019/06/3.-ilustrim-1.jpg" alt="" width="640" height="1161" srcset="https://gazetamapo.al/wp-content/uploads/2019/06/3.-ilustrim-1.jpg 640w, https://gazetamapo.al/wp-content/uploads/2019/06/3.-ilustrim-1-564x1024.jpg 564w" sizes="(max-width: 640px) 100vw, 640px" /></a> <a href="https://gazetamapo.al/wp-content/uploads/2019/06/3.-ilustrim-2.jpg"><img class="alignnone size-full wp-image-1031982" src="https://gazetamapo.al/wp-content/uploads/2019/06/3.-ilustrim-2.jpg" alt="" width="640" height="1161" srcset="https://gazetamapo.al/wp-content/uploads/2019/06/3.-ilustrim-2.jpg 640w, https://gazetamapo.al/wp-content/uploads/2019/06/3.-ilustrim-2-564x1024.jpg 564w" sizes="(max-width: 640px) 100vw, 640px" /></a> <a href="https://gazetamapo.al/wp-content/uploads/2019/06/3.-ilustrim-3.jpg"><img class="alignnone size-full wp-image-1031983" src="https://gazetamapo.al/wp-content/uploads/2019/06/3.-ilustrim-3.jpg" alt="" width="735" height="644" /></a></p>
<p>&nbsp;</p>
			<div class="e-mailit_toolbox circular  size24" data-emailit-url="https://gazetamapo.al/mbi-nje-variant-empatik-te-balades-se-murimit/" data-emailit-title="Shperndaje - Mbi një variant empatik të baladës së murimit">
  <div class="e-mailit_btn_Facebook"></div>
  <div class="e-mailit_btn_Twitter"></div>
  <div class="e-mailit_btn_WhatsApp"></div>
  <div class="e-mailit_btn_Viber"></div>
  <div class="e-mailit_btn_Messenger"></div>
  <div class="e-mailit_btn_Send_via_Email"></div>
  <div class="e-mailit_btn_Copy_Link"></div>
  <div class="e-mailit_btn_LinkedIn"></div>
</div><hr/ style="color: #fff;">
			 Etiketa: <a href="https://gazetamapo.al/etiketa/balade/" rel="tag">balade</a>, <a href="https://gazetamapo.al/etiketa/mur/" rel="tag">mur</a>, <a href="https://gazetamapo.al/etiketa/skender-karriqi/" rel="tag">Skender Karriqi</a><br /> <hr/ style="color: #fff;">
			
		
			<!-- COMMENTS -->
<div class="comment_section block_section">
    <a href="javascript:void(0);" class="comment_accordion_toggle" id="comment_accordion_toggle"> KOMENTO <span class="cm_nr">(0)</span></a>
    <div class="comment_accordion_content" id="comment_accordion_content">
    	        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Shkruaj nje koment <small><a rel="nofollow" id="cancel-comment-reply-link" href="/mbi-nje-variant-empatik-te-balades-se-murimit/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://gazetamapo.al/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><label for="author">Name</label> <span class="required">*</span><input id="author" placeholder="Emri..." name="author" type="text" value="" size="30" />
<label for="email">Email</label> <span class="required">*</span><input id="email" name="email" placeholder="Posta Elektronike..." type="text" value="" size="30"/>
<label for="url">Website</label><input id="url" name="url" placeholder="Websaijti juaj..." type="text" value="" size="30" />
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<label for="comment">Comment</label><textarea  placeholder="Mesazhi" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Dërgo" /> <input type='hidden' name='comment_post_ID' value='1031979' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	        <div class="comments_list">
            <ol class="comment-list">
					</ol><!-- .comment-list -->
        </div>
    </div>
</div>
<!-- /COMMENTS -->
        </div>
    </div>
</article>
				
				<!-- RELATED -->
                <div class="block_section related">
                    <!-- NEWS BLOCK -->
					<section class="sidebar_section  mag_sidebar block_section show-mob" style="padding:0px;">
                            <div align="center">
<div align="center"><a href="https://itunes.apple.com/al/app/gazeta-mapo/id1405484728?mt=8" target="_blank" style="display:inline-block;overflow:hidden;background:url(https://linkmaker.itunes.apple.com/en-gb/badge-lrg.svg?releaseDate=2018-07-26&kind=iossoftware&bubble=ios_apps) no-repeat;width:135px;height:40px;"></a><a target="_blank" href='https://play.google.com/store/apps/details?id=com.mapo.al&pcampaignid=MKT-Other-global-all-co-prtnr-py-PartBadge-Mar2515-1'><img style="
    margin-bottom: 0px;
" alt='Get it on Google Play' src='https://gazetamapo.al/wp-content/uploads/2019/03/android-app-1.png'/></a></div><hr/>
                     	<ins data-revive-zoneid="4" data-revive-id="566ee1c1a4679fc45f5f86a464cf8649"></ins>

					<hr/>
								<ins data-revive-zoneid="136" data-revive-id="566ee1c1a4679fc45f5f86a464cf8649"></ins>
					<hr/>
						<ins data-revive-zoneid="5" data-revive-id="566ee1c1a4679fc45f5f86a464cf8649"></ins>

					<hr/>
						<ins data-revive-zoneid="6" data-revive-id="566ee1c1a4679fc45f5f86a464cf8649"></ins>
								
								<hr/>
					<ins data-revive-zoneid="76" data-revive-id="566ee1c1a4679fc45f5f86a464cf8649"></ins>
								<hr/>
<ins data-revive-zoneid="155" data-revive-id="566ee1c1a4679fc45f5f86a464cf8649"></ins>
<script async src="//reklama.aplikacione.com/www/delivery/asyncjs.php"></script>

</div>
                        </section>
					
                    <section class="news_block block_section mapo-letrare_section">
                        <div class="block_headline headline-mapo-letrare">
                            <h2><span>Ju sugjerojmë <!--<span class="single_cat_related">Mapo Letrare</span>--></span></h2>
                        </div>
                        <div class="block_section news_content">
                            <div class="container has_gutter">
                                <div class="row">
							                                <div class="column-4 column-mob-12 column-tab-6 news-col">
                                    <article class="news_item">
                                        <div class="news_item__thumb">
                                            <a href="https://gazetamapo.al/mbi-nje-variant-empatik-te-balades-se-murimit/" title="Mbi një variant empatik të baladës së murimit"><img width="260" height="160" src="https://gazetamapo.al/wp-content/uploads/2019/06/3.-ilustrim-e1560605132258-260x160.jpg" class="attachment-260x160 size-260x160 wp-post-image" alt="" /></a>
                                        </div>
										<div class="news_item__meta">
											<hr/>
                                            <span class="news_item__date">15:45 - 15/06/19</span> 
                                            <a href="https://gazetamapo.al/author/mirgen/" class="news_item__author">mapo.al</a>
                                        </div>
                                        <div class="news_item__content">
                                            <a href="https://gazetamapo.al/mbi-nje-variant-empatik-te-balades-se-murimit/" title="Mbi një variant empatik të baladës së murimit">
                                                <h3>Mbi një variant empatik të baladës së murimit</h3>
                                            </a>
                                        </div>
                                        
                                    </article>
                                </div>
                                                            <div class="column-4 column-mob-12 column-tab-6 news-col">
                                    <article class="news_item">
                                        <div class="news_item__thumb">
                                            <a href="https://gazetamapo.al/poezia-qe-vjen-nga-pervoja-te-forta/" title="Poezia që vjen nga përvoja të forta"><img width="260" height="160" src="https://gazetamapo.al/wp-content/uploads/2019/06/anila-dahriu-e1560604872260-260x160.jpg" class="attachment-260x160 size-260x160 wp-post-image" alt="" /></a>
                                        </div>
										<div class="news_item__meta">
											<hr/>
                                            <span class="news_item__date">15:22 - 15/06/19</span> 
                                            <a href="https://gazetamapo.al/author/mirgen/" class="news_item__author">mapo.al</a>
                                        </div>
                                        <div class="news_item__content">
                                            <a href="https://gazetamapo.al/poezia-qe-vjen-nga-pervoja-te-forta/" title="Poezia që vjen nga përvoja të forta">
                                                <h3>Poezia që vjen nga përvoja të forta</h3>
                                            </a>
                                        </div>
                                        
                                    </article>
                                </div>
                                                            <div class="column-4 column-mob-12 column-tab-6 news-col">
                                    <article class="news_item">
                                        <div class="news_item__thumb">
                                            <a href="https://gazetamapo.al/vargjet-prekese-te-bardhyl-londos-pas-semundjes-se-rende/" title="Vargjet prekëse të Bardhyl Londos pas sëmundjes së rëndë"><img width="260" height="160" src="https://gazetamapo.al/wp-content/uploads/2019/06/48407116_101265157610209_678238218654580736_n-260x160.jpg" class="attachment-260x160 size-260x160 wp-post-image" alt="" /></a>
                                        </div>
										<div class="news_item__meta">
											<hr/>
                                            <span class="news_item__date">22:38 - 13/06/19</span> 
                                            <a href="https://gazetamapo.al/author/riviera/" class="news_item__author">mapo.al</a>
                                        </div>
                                        <div class="news_item__content">
                                            <a href="https://gazetamapo.al/vargjet-prekese-te-bardhyl-londos-pas-semundjes-se-rende/" title="Vargjet prekëse të Bardhyl Londos pas sëmundjes së rëndë">
                                                <h3>Vargjet prekëse të Bardhyl Londos pas sëmundjes së rëndë</h3>
                                            </a>
                                        </div>
                                        
                                    </article>
                                </div>
                                                            <div class="column-4 column-mob-12 column-tab-6 news-col">
                                    <article class="news_item">
                                        <div class="news_item__thumb">
                                            <a href="https://gazetamapo.al/loer-kume-shpallet-fitues-i-cmimit-kadare-2019/" title="Loer Kume shpallet fitues i “Çmimit Kadare 2019”!"><img width="260" height="160" src="https://gazetamapo.al/wp-content/uploads/2019/06/loer-770x433-260x160.png" class="attachment-260x160 size-260x160 wp-post-image" alt="" /></a>
                                        </div>
										<div class="news_item__meta">
											<hr/>
                                            <span class="news_item__date">11:44 - 09/06/19</span> 
                                            <a href="https://gazetamapo.al/author/enton/" class="news_item__author">mapo.al</a>
                                        </div>
                                        <div class="news_item__content">
                                            <a href="https://gazetamapo.al/loer-kume-shpallet-fitues-i-cmimit-kadare-2019/" title="Loer Kume shpallet fitues i “Çmimit Kadare 2019”!">
                                                <h3>Loer Kume shpallet fitues i “Çmimit Kadare 2019”!</h3>
                                            </a>
                                        </div>
                                        
                                    </article>
                                </div>
                                                            <div class="column-4 column-mob-12 column-tab-6 news-col">
                                    <article class="news_item">
                                        <div class="news_item__thumb">
                                            <a href="https://gazetamapo.al/e-pashe-atdheun-lakuriq/" title="E pashë atdheun lakuriq"><img width="260" height="160" src="https://gazetamapo.al/wp-content/uploads/2019/06/8.-Trifon-ilustrim-3-e1560002929670-260x160.jpg" class="attachment-260x160 size-260x160 wp-post-image" alt="" /></a>
                                        </div>
										<div class="news_item__meta">
											<hr/>
                                            <span class="news_item__date">16:08 - 08/06/19</span> 
                                            <a href="https://gazetamapo.al/author/enton/" class="news_item__author">mapo.al</a>
                                        </div>
                                        <div class="news_item__content">
                                            <a href="https://gazetamapo.al/e-pashe-atdheun-lakuriq/" title="E pashë atdheun lakuriq">
                                                <h3>E pashë atdheun lakuriq</h3>
                                            </a>
                                        </div>
                                        
                                    </article>
                                </div>
                                                            <div class="column-4 column-mob-12 column-tab-6 news-col">
                                    <article class="news_item">
                                        <div class="news_item__thumb">
                                            <a href="https://gazetamapo.al/ne-grahmat-e-fundit-tregim/" title="Në grahmat e fundit (Tregim)"><img width="260" height="160" src="https://gazetamapo.al/wp-content/uploads/2019/06/collage-260x160.jpg" class="attachment-260x160 size-260x160 wp-post-image" alt="" /></a>
                                        </div>
										<div class="news_item__meta">
											<hr/>
                                            <span class="news_item__date">15:58 - 08/06/19</span> 
                                            <a href="https://gazetamapo.al/author/enton/" class="news_item__author">mapo.al</a>
                                        </div>
                                        <div class="news_item__content">
                                            <a href="https://gazetamapo.al/ne-grahmat-e-fundit-tregim/" title="Në grahmat e fundit (Tregim)">
                                                <h3>Në grahmat e fundit (Tregim)</h3>
                                            </a>
                                        </div>
                                        
                                    </article>
                                </div>
                                                            </div>
                            </div>
                        </div>
                    </section>
                    <!-- /NEWS BLOCK -->
                </div>
                <!-- /RELATED -->
			</div>
			<!-- SIDEBAR -->
            <div class="column-3 column-mob-12 column-tab-4 hidden-mob" style="padding: 0px;">
                <aside class="sidebar_wrap single_aside">
          
			<section class="sidebar_section  mag_sidebar block_section" style="padding:0px;">
				
				
				
				<div align="center"><a href="https://itunes.apple.com/al/app/gazeta-mapo/id1405484728?mt=8" target="_blank" style="display:inline-block;overflow:hidden;background:url(https://linkmaker.itunes.apple.com/en-gb/badge-lrg.svg?releaseDate=2018-07-26&kind=iossoftware&bubble=ios_apps) no-repeat;width:135px;height:40px;"></a><a target="_blank" href='https://play.google.com/store/apps/details?id=com.mapo.al&pcampaignid=MKT-Other-global-all-co-prtnr-py-PartBadge-Mar2515-1'><img style="
    margin-bottom: 0px;
" alt='Get it on Google Play' src='https://gazetamapo.al/wp-content/uploads/2019/03/android-app-1.png'/></a></div><hr/>
                            <div align="center">

                     	<ins data-revive-zoneid="4" data-revive-id="566ee1c1a4679fc45f5f86a464cf8649"></ins>

					<hr/>
								<ins data-revive-zoneid="141" data-revive-id="566ee1c1a4679fc45f5f86a464cf8649"></ins>
					<hr/>
						<ins data-revive-zoneid="5" data-revive-id="566ee1c1a4679fc45f5f86a464cf8649"></ins>

					<hr/>
						<ins data-revive-zoneid="6" data-revive-id="566ee1c1a4679fc45f5f86a464cf8649"></ins>
<hr/>
					<ins data-revive-zoneid="76" data-revive-id="566ee1c1a4679fc45f5f86a464cf8649"></ins>
<hr/>
								<ins data-revive-zoneid="155" data-revive-id="566ee1c1a4679fc45f5f86a464cf8649"></ins>
<script async src="//reklama.aplikacione.com/www/delivery/asyncjs.php"></script>
</div>
                        </section>
                    <section class="sidebar_section block_section sidebar_section--no_border no-padding ">
                        <a href="https://gazetamapo.al/etiketa/antikushtetuese/"><h4 class="text_cat cat_title_black">Të fundit</h4></a>
                                                    <article class="sidebar_article block_section">
                                <a href="https://gazetamapo.al/mbi-nje-variant-empatik-te-balades-se-murimit/" title="Mbi një variant empatik të baladës së murimit">
                                    <div class="img_small">
                                        <img width="722" height="415" src="https://gazetamapo.al/wp-content/uploads/2019/06/3.-ilustrim-e1560605132258.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /> 
                                    </div>
                                    <h4 class="comments_title">Mbi një variant empatik të baladës së murimit</h4>
                                </a>
                                <div class="sidebar_article__meta">

                                                                                 <a href="https://gazetamapo.al/author/mirgen/" class="sidebar_article__author">mapo.al</a>    
                                                                        </div>
                            </article>
                                                    <article class="sidebar_article block_section">
                                <a href="https://gazetamapo.al/perplasja-me-kryebashkiaket-policia-dislokohet-prane-kzaz-ve/" title="Përplasja me kryebashkiakët, policia dislokohet pranë KZAZ-ve">
                                    <div class="img_small">
                                        <img width="1280" height="720" src="https://gazetamapo.al/wp-content/uploads/2019/06/pallat.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://gazetamapo.al/wp-content/uploads/2019/06/pallat.jpg 1280w, https://gazetamapo.al/wp-content/uploads/2019/06/pallat-768x432.jpg 768w, https://gazetamapo.al/wp-content/uploads/2019/06/pallat-1024x576.jpg 1024w, https://gazetamapo.al/wp-content/uploads/2019/06/pallat-770x433.jpg 770w" sizes="(max-width: 1280px) 100vw, 1280px" /> 
                                    </div>
                                    <h4 class="comments_title">Përplasja me kryebashkiakët, policia dislokoh...</h4>
                                </a>
                                <div class="sidebar_article__meta">

                                                                                 <a href="https://gazetamapo.al/author/riviera/" class="sidebar_article__author">mapo.al</a>    
                                                                        </div>
                            </article>
                                                    <article class="sidebar_article block_section">
                                <a href="https://gazetamapo.al/poezia-qe-vjen-nga-pervoja-te-forta/" title="Poezia që vjen nga përvoja të forta">
                                    <div class="img_small">
                                        <img width="2017" height="1131" src="https://gazetamapo.al/wp-content/uploads/2019/06/anila-dahriu-e1560604872260.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://gazetamapo.al/wp-content/uploads/2019/06/anila-dahriu-e1560604872260.jpg 2017w, https://gazetamapo.al/wp-content/uploads/2019/06/anila-dahriu-e1560604872260-768x431.jpg 768w, https://gazetamapo.al/wp-content/uploads/2019/06/anila-dahriu-e1560604872260-1024x574.jpg 1024w, https://gazetamapo.al/wp-content/uploads/2019/06/anila-dahriu-e1560604872260-770x433.jpg 770w" sizes="(max-width: 2017px) 100vw, 2017px" /> 
                                    </div>
                                    <h4 class="comments_title">Poezia që vjen nga përvoja të forta</h4>
                                </a>
                                <div class="sidebar_article__meta">

                                                                                 <a href="https://gazetamapo.al/author/mirgen/" class="sidebar_article__author">mapo.al</a>    
                                                                        </div>
                            </article>
                                                    <article class="sidebar_article block_section">
                                <a href="https://gazetamapo.al/smund-te-krahasohemi-me-shqiperine-rama-reagon-ndaj-pendarovskit/" title="&#8220;S&#8217;mund të krahasohemi me Shqipërinë&#8221;, Rama reagon ndaj Pendarovskit">
                                    <div class="img_small">
                                        <img width="620" height="413" src="https://gazetamapo.al/wp-content/uploads/2019/06/im-74546.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /> 
                                    </div>
                                    <h4 class="comments_title">&#8220;S&#8217;mund të krahasohemi me Shqipër...</h4>
                                </a>
                                <div class="sidebar_article__meta">

                                                                                 <a href="https://gazetamapo.al/author/riviera/" class="sidebar_article__author">mapo.al</a>    
                                                                        </div>
                            </article>
                                                    <article class="sidebar_article block_section">
                                <a href="https://gazetamapo.al/berisha-denoj-me-ashpersi-perdorimin-cnjerezor-te-badiguardeve/" title="Berisha: Dënoj me ashpërsi përdorimin çnjerëzor të badiguardëve">
                                    <div class="img_small">
                                        <img width="750" height="375" src="https://gazetamapo.al/wp-content/uploads/2019/06/protesta-ne-librazhd1-1.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /> 
                                    </div>
                                    <h4 class="comments_title">Berisha: Dënoj me ashpërsi përdorimin çnjerëz...</h4>
                                </a>
                                <div class="sidebar_article__meta">

                                                                                 <a href="https://gazetamapo.al/author/riviera/" class="sidebar_article__author">mapo.al</a>    
                                                                        </div>
                            </article>
                                                    <article class="sidebar_article block_section">
                                <a href="https://gazetamapo.al/bylykbashi-rendit-arsyet-pse-rrezikohen-negociatat-edhe-ne-shtator/" title="Bylykbashi rendit arsyet: Pse rrezikohen negociatat edhe në shtator">
                                    <div class="img_small">
                                        <img width="884" height="530" src="https://gazetamapo.al/wp-content/uploads/2018/02/bylykbashilsa-1.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://gazetamapo.al/wp-content/uploads/2018/02/bylykbashilsa-1.jpg 884w, https://gazetamapo.al/wp-content/uploads/2018/02/bylykbashilsa-1-768x460.jpg 768w, https://gazetamapo.al/wp-content/uploads/2018/02/bylykbashilsa-1-701x420.jpg 701w, https://gazetamapo.al/wp-content/uploads/2018/02/bylykbashilsa-1-640x384.jpg 640w, https://gazetamapo.al/wp-content/uploads/2018/02/bylykbashilsa-1-681x408.jpg 681w" sizes="(max-width: 884px) 100vw, 884px" /> 
                                    </div>
                                    <h4 class="comments_title">Bylykbashi rendit arsyet: Pse rrezikohen nego...</h4>
                                </a>
                                <div class="sidebar_article__meta">

                                                                                 <a href="https://gazetamapo.al/author/riviera/" class="sidebar_article__author">mapo.al</a>    
                                                                        </div>
                            </article>
                                            </section>
                    <div class="rek_section block_section">
                       
                    </div>
                </aside>
            </div>
            <!-- /SIDEBAR -->
		</div>
	</div>
</div>
<script type="text/javascript">
	jQuery( document ).ready(function() {
	    jQuery(".single_article__content img").each(function(){
	//get the URL of the image
	        var the_url = jQuery(this).attr('src');
	//insert a href before image where rel=lightbox
	        var a = jQuery("<a></a>").attr({"href": the_url, "rel": "lightbox"});
	        jQuery(this).wrap(a);
	    });
		jQuery(".single_article__content a[rel='lightbox']").simpleLightbox();
	});	
</script>

	    </div>
	</main>
	<!-- END MAIN -->
<!-- BEGIN FOOTER -->
<footer id="footer" class="main_footer">
    <div class="footerWrap">
        <div class="block_section footer_top">
            <div class="container has_gutter">
                <div class="row">
                    <div class="column-6 column-mob-12">
                        <div class="footer_info block_section">
							<p>Kryeredaktor<br/>
							Enton Palushi</p>
<br/>
							<p>Editorial: <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="3552544f5041545854455a755258545c591b565a58">[email&#160;protected]</a> <br/>
Synimi:
Ndikimi në debatin shoqëror dhe veprimtarinë e aktorëve shoqëror përmes përthyerjes së ngjarjeve dhe fenomeneve me interes publik është synimi kryesor i Gazetës</p>
                        	                        	                        </div>
                    </div>
                    <div class="column-6 column-mob-12">
                    	
                        <div class="footer_links links_1 block_section">
							
                    <p>Drejtore Marketingu <br/>
Vera Përleka<br/>
Mob:+355 (0) 69 20 56 100<br/>
Email: <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="73052c0316011f161812330a121b1c1c5d101c1e">[email&#160;protected]</a></p>
                        </div>
                    </div>
                    
                    
                </div>
            </div>
        </div>
        <div  class="footer_bottom block_section">
            <div class="container">
                <span class="cpr pull-left">© 2019. Te gjitha te drejtat e rezervuara <hr/ style="border: #fff;"> Dev by aplikacione.com </span>
                <ul class="footer_social pull-right" style="display: none;">
                    <li>
                        <a class="social-twitter" href="https://twitter.com/#" target="_blank">
                            <svg width="18" height="15" viewBox="0 0 18 15" xmlns="http://www.w3.org/2000/svg">
                                <title>55399A7D-2F29-4F7C-B5C8-518FE51B1B0C</title>
                                <path d="M16.157 3.734c.008.162.01.327.01.49C16.168 9.23 12.454 15 5.662 15 3.575 15 1.635 14.373 0 13.298a7.307 7.307 0 0 0 5.467-1.567c-1.616-.032-2.98-1.125-3.45-2.63a3.683 3.683 0 0 0 1.668-.065C1.995 8.686.723 7.156.723 5.32v-.047a3.615 3.615 0 0 0 1.673.474A3.813 3.813 0 0 1 .752 2.595c0-.693.182-1.344.501-1.904 1.82 2.293 4.543 3.8 7.612 3.958a3.918 3.918 0 0 1-.095-.864C8.77 1.695 10.422 0 12.462 0c1.062 0 2.022.458 2.696 1.195.84-.17 1.63-.486 2.345-.92a3.786 3.786 0 0 1-1.624 2.096A7.244 7.244 0 0 0 18 1.775a7.566 7.566 0 0 1-1.843 1.959z" />
                            </svg>
                        </a>
                    </li>
                    <li>
                        <a class="social-facebook" href="https://www.facebook.com/#/" target="_blank">
                            <svg width="11" height="20" viewBox="0 0 11 20" xmlns="http://www.w3.org/2000/svg">
                                <title>1BE18F2E-50DE-40C1-958B-B6EFE48E878D</title>
                                <path d="M11 3.5H8.027c-.396 0-.892.4-.892 1.1v2.2H11l-.694 3.5h-3.27V20H3.468v-9.8H0V7h3.27V5c0-2.8 1.982-5 4.559-5h2.973v3.5H11z" />
                            </svg>
                        </a>
                    </li>
                    <li>
                        <a class="social-gplus" href="#" target="_blank">
                            <svg width="25" height="16" viewBox="0 0 25 16" xmlns="http://www.w3.org/2000/svg">
                                <title>8BBE5E8A-2FAC-4D4D-AC0B-2C8268D13DB9</title>
                                <path d="M.023 7.597c0-4.063 3.78-7.72 7.965-7.584 1.89-.136 3.646.812 5.131 2.031-.675.677-1.35 1.49-2.025 2.032-1.755-1.22-4.32-1.625-6.076-.136-2.565 1.76-2.7 5.959-.27 7.99 2.43 2.167 7.02 1.084 7.696-2.302h-4.59V6.92h7.56c.135 2.166-.135 4.333-1.485 6.094-2.025 2.844-5.94 3.656-9.046 2.438-2.97-1.22-5.13-4.47-4.86-7.855zm20.387-2.98h2.295V6.92H25v2.302h-2.295v2.302H20.41V9.222h-2.296V6.784h2.296V4.617z" />
                            </svg>
                        </a>
                    </li>
                </ul>
            </div>
        </div>
    </div>
</footer>
<!-- END FOOTER -->



    <style>
        /* POP-UP */
        #age_button_area
        {
    	padding-top:10px;
    	position: relative;
    	width: 100%;
    	bottom: 5px;
    	padding-top:5px;
        }

        #ageEnterButton
        {
    	border-color:;
    	background:;
    	color: ;
        }

        #ageLeaveButton
        {
    	border-color:;
    	background:;
    	color: ;
        }

        #popup_content
        {
	    overflow-y:auto;    	overflow-x: auto;
    	height: 100%;
    	width:100%;
        }

        #itro_popup
        {
    	visibility: hidden;
    	opacity: 0;
    	position: fixed;
    	background-image: ;
    	background-repeat: no-repeat;
    	background-position: center center;
    	margin: 0 auto;
    	left:1px;
    	right:1px;
    	z-index: 2147483647 !important;
	    padding:2px !important;	        	border-radius: 8px;
    	border-width: 3px;
    	width: 600px;
    	height: 400px;
    	background-color: #FFFFFF;
	    padding-bottom: 15px;        }

        #close_cross
        {
    	cursor:pointer; 
    	width:20px; 
    	position:absolute; 
    	top:-22px; 
    	right:-22px;
        }

        #popup_countdown 
        {
    	color: ;
    	width: 100%;
    	padding-top: 1px ;
    	padding-bottom:1px ;
    	background-color: ;
    	height:  ;
    	overflow: hidden;
    	position:absolute;
    	bottom:0px;
    	left:0px;
    	border-bottom-left:8px;
    	border-bottom-right:8px;
        }

        #itro_opaco{
    	display: none;
    	position:fixed;
    	background-color:  #545454;
    	font-size: 10px;
    	font-family: Verdana;
    	top: 100px;    
    	width: 100%;
    	height: 100%;
    	z-index: 2147483646 !important;
    	left: 0px ;
    	right: 0px;
    	top: 0px;
    	bottom: 0px;
    	opacity: 0.80 ;
    	filter:alpha(opacity = 80); /* For IE8 and earlier */
        }

        /* label under the popup used to close it for mobile devices */
        #ipp_mobile_close_tab{
    	display: none;
    	border:none;
    	position: absolute;
    	padding: 5px;
    	width: 80px;
    	text-align: center;
    	left: 1px;
    	right: 1px;
    	margin: auto;
    	background-color: white        }
        #ipp_mobile_close_txt{
    	font-weight: bold;
    	cursor: pointer;
        }

        /* RESPONSIVE CSS */
        @media screen and (max-width: 780px)
        {
    	#itro_popup{
    	    max-width: 470px;
		    	}
    	#close_cross{
    	    display: none;
    	}
    	#ipp_mobile_close_tab{
    	    display: block;
    	}
        }
        @media screen and (max-width: 480px){
    	#itro_popup{
    	    max-width: 300px
    	}
        }

	    </style>
    	<div id="itro_popup">
	<div id="popup_countdown" align="center">Mbyllet për:<b id="timer"></b></div><img id="close_cross" src="https://gazetamapo.al/wp-content/plugins/itro-popup/images/close-icon.png" alt="CLOSE" title="CLOSE" onclick="itro_exit_anim();">		<div id="popup_content"><div class="hidden-mob"><ins data-revive-zoneid="33" data-revive-id="566ee1c1a4679fc45f5f86a464cf8649"></ins><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="//reklama.aplikacione.com/www/delivery/asyncjs.php"></script></div><div class="show-mob"><ins data-revive-zoneid="32" data-revive-id="566ee1c1a4679fc45f5f86a464cf8649"></ins><script async src="//reklama.aplikacione.com/www/delivery/asyncjs.php"></script></div>		</div>
				<div id="ipp_mobile_close_tab">
			<span id="ipp_mobile_close_txt"  onclick="itro_exit_anim();">CLOSE</span>
		</div> 
			</div>
	<div id="itro_opaco"  onclick="itro_exit_anim();"  ></div>
	<script type="text/javascript">
	/* init var */
	itro_cookie_expiration = 1;
	itro_is_preview = false;/* pass true if is the preview page. used for cookie control via js due W3 total cache or similar */
	auto_margin = "yes";
	
	/* invert the color of the mobile close tab label text */
	jQuery('#ipp_mobile_close_txt').css({color: itro_invert_color(itro_rgb2hex(jQuery('#itro_popup').css('border-bottom-color'))) });
	itro_age_restriction = false;				document.onkeydown = function(event) 
				{
					event = event || window.event;
					var key = event.keyCode;
					if(key==27)
					{
						jQuery("#itro_popup").fadeOut(function() {jQuery("#itro_opaco").fadeOut();});
					} 
				}; 				var delay = 2+1 ;
				interval_id_delay = setInterval(function(){popup_delay(auto_margin);},1000);
							var popTime=20+2;
				interval_id = setInterval(function(){popTimer();},1000); /* the countdown  */
					</script>
                    <div class="backButton Right forceShow " style="display:block">
                         <a href="https://gazetamapo.al" title="Pas"><div class="simbolo"></div><div class="texto">Pas</div></a>
                    </div>

                <script type='text/javascript' src='https://gazetamapo.al/wp-content/themes/mapo18/dist/js/app.min.js?ver=20151215'></script>
<script type='text/javascript' src='https://gazetamapo.al/wp-content/themes/mapo18/js/simplelightbox/simpleLightbox.min.js?ver=20151215'></script>
<script type='text/javascript' src='https://gazetamapo.al/wp-includes/js/comment-reply.min.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://gazetamapo.al/wp-includes/js/wp-embed.min.js?ver=5.1.1'></script>
<script type="text/javascript" charset="utf-8">
    
    jQuery(window).load(function() {
      // The slider being synced must be initialized first
      // jQuery('#carousel').flexslider({
      //   animation: "slide",
      //   controlNav: false,
      //   animationLoop: true,
      //   slideshow: false,
      //   itemWidth: 115,
      //   direction: "vertical", 
      //   asNavFor: '#slider'
      // });
     
      jQuery('#slider').flexslider({
        animation: "slide",
        controlNav: true,
        animationLoop: false,
        slideshow: true,
      });
    });

</script>

</body>
</html>
