<!doctype html>
<html lang="en-US"><head>
	<meta charset="UTF-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0">
	<link rel="icon" href="https://gazetamapo.al/wp-content/themes/mapo18/icons2/favicon.ico?v=2">
	<link rel="apple-touch-icon" sizes="72x72" href="https://gazetamapo.al/wp-content/themes/mapo18/icons2/apple-icon-72x72.png">
	<link rel="apple-touch-icon" sizes="114x114" href="https://gazetamapo.al/wp-content/themes/mapo18/icons2/apple-icon-114x114.png">
	<link rel="apple-touch-icon" sizes="144x144" href="https://gazetamapo.al/wp-content/themes/mapo18/icons2/apple-icon-144x144.png">
	<link rel="icon" type="image/png" sizes="192x192" href="https://gazetamapo.al/wp-content/themes/mapo18/icons2/android-icon-192x192.png">
	<link rel="icon" type="image/png" sizes="32x32" href="https://gazetamapo.al/wp-content/themes/mapo18/icons2/favicon-32x32.png">
	<link rel="icon" type="image/png" sizes="96x96" href="https://gazetamapo.al/wp-content/themes/mapo18/icons2/favicon-96x96.png">
	<link rel="icon" type="image/png" sizes="16x16" href="https://gazetamapo.al/wp-content/themes/mapo18/icons2/favicon-16x16.png"> 
	<meta name="msapplication-TileImage" content="https://gazetamapo.al/wp-content/themes/mapo18/icons2/ms-icon-144x144.png">
	<link rel="manifest" href="https://gazetamapo.al/manifest.json">
	<meta name="msapplication-TileColor" content="#ffffff">
	<meta name="theme-color" content="#000000">
	<link rel="profile" href="https://gmpg.org/xfn/11">
	<link rel="stylesheet" href="https://gazetamapo.al/fonts/font-awesome.min_.css" type="text/css" media="all">
	<meta http-equiv="refresh" content="800">

	<!--
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<script>

     (adsbygoogle = window.adsbygoogle || []).push({

          google_ad_client: "ca-pub-6622305925836088",

          enable_page_level_ads: true

     });

</script>-->
	
		<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-74639225-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-74639225-1');
</script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-135434215-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-135434215-1');
</script>
	

	<title>Mocioni ndaj Albin Kurtit, deklaratë nga CDU/CSU: Të krijohet sa më shpejt qeveria e re - Gazeta Mapo</title>

<!-- This site is optimized with the Yoast SEO plugin v12.9.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://gazetamapo.al/rrezimi-i-albin-kurti-deklarate-nga-cdu-csu-te-krijohet-sa-me-shpejt-qeveria-e-re/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Mocioni ndaj Albin Kurtit, deklaratë nga CDU/CSU: Të krijohet sa më shpejt qeveria e re - Gazeta Mapo" />
<meta property="og:description" content="Menjëherë pas shpalljes së rezultatit për mocionin e mosbesimit ndaj qeverisë së Kosovës, tre deputetë të grupit parlamentar CDU/CSU bëjnë thirrje për vijimësi në aktivitetet e qeverisë. Në një deklaratë për media, të cilën e ka Deutsche Welle, nënkryetari i grupit parlamentar të CDU/CSU, Johann Wadephul, si edhe dy raportuesit për Kosovën, Peter Beyer (CDU) &hellip;" />
<meta property="og:url" content="https://gazetamapo.al/rrezimi-i-albin-kurti-deklarate-nga-cdu-csu-te-krijohet-sa-me-shpejt-qeveria-e-re/" />
<meta property="og:site_name" content="Gazeta Mapo" />
<meta property="article:tag" content="Johann Wadephul" />
<meta property="article:section" content="Aktualitet" />
<meta property="article:published_time" content="2020-03-26T09:50:34+00:00" />
<meta property="og:image" content="https://gazetamapo.al/wp-content/uploads/2020/03/Johann-Wadephul-1024x682.jpg" />
<meta property="og:image:secure_url" content="https://gazetamapo.al/wp-content/uploads/2020/03/Johann-Wadephul-1024x682.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="682" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Menjëherë pas shpalljes së rezultatit për mocionin e mosbesimit ndaj qeverisë së Kosovës, tre deputetë të grupit parlamentar CDU/CSU bëjnë thirrje për vijimësi në aktivitetet e qeverisë. Në një deklaratë për media, të cilën e ka Deutsche Welle, nënkryetari i grupit parlamentar të CDU/CSU, Johann Wadephul, si edhe dy raportuesit për Kosovën, Peter Beyer (CDU) [&hellip;]" />
<meta name="twitter:title" content="Mocioni ndaj Albin Kurtit, deklaratë nga CDU/CSU: Të krijohet sa më shpejt qeveria e re - Gazeta Mapo" />
<meta name="twitter:image" content="https://gazetamapo.al/wp-content/uploads/2020/03/Johann-Wadephul.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://gazetamapo.al/#website","url":"https://gazetamapo.al/","name":"Gazeta Mapo","description":"Sot \u00ebsht\u00eb nj\u00eb nga gazetat m\u00eb serioze dhe m\u00eb t\u00eb r\u00ebnd\u00ebsishme politike n\u00eb vend","potentialAction":{"@type":"SearchAction","target":"https://gazetamapo.al/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://gazetamapo.al/rrezimi-i-albin-kurti-deklarate-nga-cdu-csu-te-krijohet-sa-me-shpejt-qeveria-e-re/#primaryimage","url":"https://gazetamapo.al/wp-content/uploads/2020/03/Johann-Wadephul.jpg","width":2560,"height":1704},{"@type":"WebPage","@id":"https://gazetamapo.al/rrezimi-i-albin-kurti-deklarate-nga-cdu-csu-te-krijohet-sa-me-shpejt-qeveria-e-re/#webpage","url":"https://gazetamapo.al/rrezimi-i-albin-kurti-deklarate-nga-cdu-csu-te-krijohet-sa-me-shpejt-qeveria-e-re/","inLanguage":"en-US","name":"Mocioni ndaj Albin Kurtit, deklarat\u00eb nga CDU/CSU: T\u00eb krijohet sa m\u00eb shpejt qeveria e re - Gazeta Mapo","isPartOf":{"@id":"https://gazetamapo.al/#website"},"primaryImageOfPage":{"@id":"https://gazetamapo.al/rrezimi-i-albin-kurti-deklarate-nga-cdu-csu-te-krijohet-sa-me-shpejt-qeveria-e-re/#primaryimage"},"datePublished":"2020-03-26T09:50:34+00:00","dateModified":"2020-03-26T09:50:34+00:00","author":{"@id":"https://gazetamapo.al/#/schema/person/8d3719d6ada242d71a27455f61e311b1"}},{"@type":["Person"],"@id":"https://gazetamapo.al/#/schema/person/8d3719d6ada242d71a27455f61e311b1","name":"mapo.al","sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//gazetamapo.al' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Gazeta Mapo &raquo; Feed" href="https://gazetamapo.al/feed/" />
<link rel="alternate" type="application/rss+xml" title="Gazeta Mapo &raquo; Comments Feed" href="https://gazetamapo.al/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Gazeta Mapo &raquo; Mocioni ndaj Albin Kurtit, deklaratë nga CDU/CSU: Të krijohet sa më shpejt qeveria e re Comments Feed" href="https://gazetamapo.al/rrezimi-i-albin-kurti-deklarate-nga-cdu-csu-te-krijohet-sa-me-shpejt-qeveria-e-re/feed/" />
<link rel='stylesheet' id='wp-block-library-css'  href='https://gazetamapo.al/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='asab_style-css'  href='https://gazetamapo.al/wp-content/plugins/add-smart-app-banner/smart-app-banner.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='backButtonCSS-css'  href='https://gazetamapo.al/wp-content/plugins/wp-back-button/css/style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='googleFonts1-css' href="https://fonts.googleapis.com/css?family=Cabin%3A400%2C500%2C600%2Cbold&#038;ver=5.3.2" type='text/css' media='all' />
<link rel='stylesheet' id='googleFonts2-css' href="https://fonts.googleapis.com/css?family=PT+Sans+Narrow%3Aregular%2Cbold&#038;ver=5.3.2" type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://gazetamapo.al/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='gsh-default-style-css'  href='https://gazetamapo.al/wp-content/themes/mapo18/style.css?ver=1.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='gazeta_shqiptare-fonts-css'  href='https://fonts.googleapis.com/css?family=Nunito+Sans%3A300%2C400%2C600%2C700%2C800%2C900&#038;ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='gazeta_shqiptare-style-css'  href='https://gazetamapo.al/wp-content/themes/mapo18/dist/css/app.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='gazeta_shqiptare-theme-style-css'  href='https://gazetamapo.al/wp-content/themes/mapo18/style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='simpleLightbox-style-css'  href='https://gazetamapo.al/wp-content/themes/mapo18/js/simplelightbox/simpleLightbox.min.css?ver=5.3.2' type='text/css' media='all' />
<script type='text/javascript' src='https://gazetamapo.al/wp-content/plugins/add-smart-app-banner/smart-app-banner.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://gazetamapo.al/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://gazetamapo.al/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://gazetamapo.al/wp-content/plugins/wp-back-button/js/wp-backbutton.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"https:\/\/gazetamapo.al\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":"1146708","token":"196f15a85c","debug":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://gazetamapo.al/wp-content/plugins/wordpress-popular-posts/assets/js/wpp-5.0.0.min.js?ver=5.0.2'></script>
<link rel='https://api.w.org/' href='https://gazetamapo.al/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://gazetamapo.al/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://gazetamapo.al/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://gazetamapo.al/?p=1146708' />
<link rel="alternate" type="application/json+oembed" href="https://gazetamapo.al/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgazetamapo.al%2Frrezimi-i-albin-kurti-deklarate-nga-cdu-csu-te-krijohet-sa-me-shpejt-qeveria-e-re%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://gazetamapo.al/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgazetamapo.al%2Frrezimi-i-albin-kurti-deklarate-nga-cdu-csu-te-krijohet-sa-me-shpejt-qeveria-e-re%2F&#038;format=xml" />
<!-- start Smart App banners -->	
<meta name="apple-itunes-app" content="app-id=1405484728">	
<meta name="google-play-app" content="app-id=com.mapo.al">	
<link rel="apple-touch-icon" href="https://lh3.googleusercontent.com/qOCTpcvBXPs7RPtqdQ9wadgVvN22_t6XtFifPlA-pAlhsgw5nFqXUt-JtQDTLvlexgw=s180-rw">	
<link rel="android-touch-icon" href="https://lh3.googleusercontent.com/qOCTpcvBXPs7RPtqdQ9wadgVvN22_t6XtFifPlA-pAlhsgw5nFqXUt-JtQDTLvlexgw=s180-rw" />	
<!-- end of Smart App banners -->	
<style type="text/css">.backButton{background:#1e73be !important;bottom:10% !important;border-color:#1e73be !important;}.backButton .simbolo , .backButton .texto{font-size:12px !important;}.backButton a{color:#ffffff !important;}.backButton .simbolo:after , .backButton .simbolo:before{color:#ffffff !important;}</style>      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://gazetamapo.al");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '63b68e06-9603-4ab1-8d04-9eff01639a82';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "Faleminderit per abonimin!";
oneSignal_options['path'] = "https://gazetamapo.al/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.3cd6b41f-0715-4da8-9007-02ca4af2dc44";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Gazeta Mapo do t&#039;ju lajmërojë për ngjarjet më të reja:';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Kjo eshte nje shembull njoftimi';
oneSignal_options['promptOptions']['exampleNotificationMessageDesktop'] = 'Njoftimet do ju vijne ne kompjuter';
oneSignal_options['promptOptions']['exampleNotificationMessageMobile'] = 'Njoftime shembulli';
oneSignal_options['promptOptions']['acceptButtonText'] = 'Pranoj';
oneSignal_options['promptOptions']['cancelButtonText'] = 'Jo Faleminderit';
oneSignal_options['promptOptions']['siteName'] = 'http://www.mapo.al';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Pranoj';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['displayPredicate'] = function() {
              return OneSignal.isPushNotificationsEnabled()
                      .then(function(isPushEnabled) {
                          return !isPushEnabled;
                      });
            };
oneSignal_options['notifyButton']['showCredit'] = false;
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<!-- BEGIN ExactMetrics v5.3.10 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-74639225-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
		<style type="text/css" id="wp-custom-css">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</style>
		
	<style>
	.header_search {
    right: 45px;
    top: 0px;
}
		/*.search_toggle {
    margin-left: 26px;
    width: 20px;
    height: 35px;
    background: url(https://gazetamapo.al/wp-content/themes/mapo18/dist/images/loupe2.png) no-repeat 50%;
    background-size: 19px;
}*/
		.category .main_slider_item__cat {display:none;
		} 
	</style>
	
			
<script src="https://gazetamapo.al/wp-content/themes/mapo18/flexslider/jquery.flexslider-min.js" type="text/javascript" charset="utf-8"></script>
	<!--[if !IE]><!-->
    <script src="/pushwoosh-web-pushes-http-sdk.js?pw_application_code=E8F1F-E99BB"></script>
<!--<![endif]-->
	<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>

<script>

  window.googletag = window.googletag || {cmd: []};

  googletag.cmd.push(function() {

    googletag.defineSlot('/97842098/Mapo-TB-728x90', [728, 90], 'div-gpt-ad-1570038475250-0').addService(googletag.pubads());

    googletag.defineSlot('/97842098/Mapo-TB-300x100', [300, 100], 'div-gpt-ad-1570038498176-0').addService(googletag.pubads());

    googletag.pubads().enableSingleRequest();

    googletag.enableServices();

  });

</script>
	
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"i+jvs1ah9W20em", domain:"gazetamapo.al",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=i+jvs1ah9W20em" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->  
	
</head>

<body class="post-template-default single single-post postid-1146708 single-format-standard">
 	<a class="skip-link screen-reader-text" href="#main">Skip to content</a>
	<!-- BEGIN HEADER -->
    <header id="header" class="main_header">
        <div class="headerWrap">
            <!-- TOP HEADER -->
            <div class="top_header block_section">
                <div class="container">
					<button class="hidden-mob" onclick="pushwoosh.showSubscriptionWindow()" style="
       top: -25px;
    width: 23%;
    position: absolute;
    float: left;
    border: 2px solid #0061a9;
    background: #0061a9;
    color: #fff;
    font-weight: 700;
">Desktop notification</button>
                    <a href="https://gazetamapo.al/" style="padding: 12px;" class="logo hidden-mob">
                        <img src="https://www.mapo.al/wp-content/uploads/2017/09/mapo1n.png" >
                    </a>
                    <a href="https://gazetamapo.al/" class="logo show-mob"><img src="https://www.mapo.al/wp-content/uploads/2017/09/mapo1n.png" ></a>
					<span style="position: absolute;top: -15px;float: right;
    right: 55px;" class="hidden-mob">
							
                                            
                                     
						
						<!--<ins data-revive-zoneid="109" data-revive-id="a4773ca3a5b89dec07d98072a17323ee"></ins>
<script async src="//reklama2.aplikacione.com/www/delivery/asyncjs.php"></script>-->

</span>
                   
                    <div class="pull-right top_wrap">
						

                        <div class="search_wrap" style="padding-bottom: 10px;" >

                        <a target="_blank" class="show-mob" href="https://gazetamapo.al/kategoria/video/"><img src="https://gazetamapo.al/wp-content/uploads/2020/03/videoo.png" style="
    width: 95px;
" ></a>                           
                            
                        </div>
                        <div class="search_wrap des mob">
                            <a href="javascript:void(0);" class="search_toggle" id="search_toggle" ></a>
                            <form class="header_search popup" id="header_search" action="https://gazetamapo.al/"> 
                                <input type="text" placeholder="Kërko " name="s">
                                <input type="submit" hidden>
                            </form>
                        </div>

                      
                        <div class="hidden_nav_wrap">
                            <a href="javascript:void(0);" class="nav_toggle" id="nav_toggle">
                                <span></span>
                                <span></span>
                                <span></span>
                            </a>
                        </div>
                    </div>
                   
                </div>
            </div>
            <!-- /TOP HEADER -->
            <!-- BOTTOM HEADER -->
            <div class="bottom_header block_section">
                <div class="container">
                    <nav class="primary_nav">
                        <ul id="primary-menu" class="menu"><li id="menu-item-967521" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-967521"><a href="https://gazetamapo.al/">Fillimi</a></li>
<li id="menu-item-757002" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-757002"><a href="https://gazetamapo.al/kategoria/aktualitet/">Aktualitet</a></li>
<li id="menu-item-968484" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-968484"><a href="https://gazetamapo.al/kategoria/aktualitet/politika/">Politika</a></li>
<li id="menu-item-757011" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-757011"><a href="https://gazetamapo.al/kategoria/mapo-letrare/">Mapo Letrare</a></li>
<li id="menu-item-757020" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-757020"><a href="https://gazetamapo.al/kategoria/showbizz/">ShowBizz</a></li>
<li id="menu-item-757026" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-757026"><a href="https://gazetamapo.al/kategoria/shendeti/">Shëndeti</a></li>
<li id="menu-item-977665" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-977665"><a href="https://gazetamapo.al/kategoria/editorial-widget/">Editoriale</a></li>
<li id="menu-item-1035017" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1035017"><a href="https://gazetamapo.al/kategoria/op-ed/">Opinione</a></li>
<li id="menu-item-757025" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-757025"><a href="https://gazetamapo.al/kategoria/sport/">Sport</a></li>
<li id="menu-item-757018" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-757018"><a href="https://gazetamapo.al/kategoria/dikur/">Dikur</a></li>
<li id="menu-item-1140592" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1140592"><a href="https://gazetamapo.al/kategoria/humor/">Humor</a></li>
</ul>                         <a target="_blank" class="hidden-mob" style="
    position: absolute;
    float: right;
    right: -45px;
    top: -18px;
" href="https://gazetamapo.al/kategoria/video/"><img src="https://gazetamapo.al/wp-content/uploads/2020/03/videoo.png" style="
    width: 125px;
" ></a>                    </nav>
                </div>
            </div>
            <!-- /BOTTOM HEADER -->
           
        </div>
    </header>
    <!-- END HEADER -->
<!-- BEGIN MAIN -->
<main id="main" class="main_content">
    <div class="mainWrap">



<div class="hidden-mob" align="center">
	<ins data-revive-zoneid="112" data-revive-id="a4773ca3a5b89dec07d98072a17323ee"></ins>
<script async src="//reklama2.aplikacione.com/www/delivery/asyncjs.php"></script>
	<ins data-revive-zoneid="111" data-revive-id="a4773ca3a5b89dec07d98072a17323ee"></ins>
<script async src="//reklama2.aplikacione.com/www/delivery/asyncjs.php"></script>
 <ins data-revive-zoneid="113" data-revive-id="a4773ca3a5b89dec07d98072a17323ee"></ins>
<script async src="//reklama2.aplikacione.com/www/delivery/asyncjs.php"></script>
</div>
<div class="single_wrap block_section">
	
    <div class="container has_gutter">
        <div class="row">
	        <div class="column-9 column-mob-12 column-tab-8">
				<script type='text/javascript'>
var e_mailit_config = {"display_counter":true,"after_share_dialog":false,"mobile_bar":false,"hover_pinit":false,"popup":false,"display_ads":false,"open_on":"onclick","emailit_branding":true,"global_back_color":"#EF1179","mobile_back_color":"","thanks_message":"Follow us!","follow_services":{},"mobile_position":"top","mobileServices":"Facebook,Twitter,LinkedIn,Messenger,Pinterest,Send_via_Email,SMS,WhatsApp,Viber,WeChat,Skype,Kik,QQ,Line,Kakao,Telegram","headline":{}};
(function() {var b=document.createElement('script');b.type='text/javascript';b.async=true;b.src='//e-mailit.com/widget/menu3x/js/button.js';var c=document.getElementsByTagName('head')[0];c.appendChild(b) })()
</script>
<article class="single_article single-aktualitet block_section" id="article-1146708">
    <div class="block_headline headline-aktualitet">
        <h2><span>Aktualitet</span></h2>
    </div>
	<div align="center" class="show-mob"><ins data-revive-zoneid="122" data-revive-id="a4773ca3a5b89dec07d98072a17323ee"></ins>
<script async src="//reklama2.aplikacione.com/www/delivery/asyncjs.php"></script></div>
	
    <h1 class="single_article__title">Mocioni ndaj Albin Kurtit, deklaratë nga CDU/CSU: Të krijohet sa më shpejt qeveria e re</h1>
	
        <div class="single_article__thumb">
    <img width="2560" height="1704" src="https://gazetamapo.al/wp-content/uploads/2020/03/Johann-Wadephul.jpg" class="attachment-full size-full wp-post-image" alt="" srcset="https://gazetamapo.al/wp-content/uploads/2020/03/Johann-Wadephul.jpg 2560w, https://gazetamapo.al/wp-content/uploads/2020/03/Johann-Wadephul-1024x682.jpg 1024w, https://gazetamapo.al/wp-content/uploads/2020/03/Johann-Wadephul-768x511.jpg 768w, https://gazetamapo.al/wp-content/uploads/2020/03/Johann-Wadephul-1536x1022.jpg 1536w, https://gazetamapo.al/wp-content/uploads/2020/03/Johann-Wadephul-2048x1363.jpg 2048w" sizes="(max-width: 2560px) 100vw, 2560px" />     </div> 


	<hr/ style="color:#fff;" >
	
	<div class="hidden-mob" align="center">

<ins data-revive-zoneid="149" data-revive-id="a4773ca3a5b89dec07d98072a17323ee"></ins>
    <script async src="//reklama2.aplikacione.com/www/delivery/asyncjs.php"></script>

</div>
	
	<div class="show-mob" align="center">

	
	<hr/ style="border: #fff;">
	<ins data-revive-zoneid="123" data-revive-id="a4773ca3a5b89dec07d98072a17323ee"></ins>
<script async src="//reklama2.aplikacione.com/www/delivery/asyncjs.php"></script>
	
	
	<hr/ style="border: #fff;">
	<ins data-revive-zoneid="125" data-revive-id="a4773ca3a5b89dec07d98072a17323ee"></ins>
<script async src="//reklama2.aplikacione.com/www/delivery/asyncjs.php"></script>
	
	<hr/ style="border: #fff;">
	<ins data-revive-zoneid="126" data-revive-id="a4773ca3a5b89dec07d98072a17323ee"></ins>
<script async src="//reklama2.aplikacione.com/www/delivery/asyncjs.php"></script>
	</div>
    <!-- SINGLE -->
    <div class="block_section single_article__content">
        <div class="content_left" style="display:none;">
            <span class="share_count"> Ju sugjerojme  </span>
			
           
        </div>
        <div class="content_right">
        	<div class="single_meta block_section">
                <div align="center" style="
                    background: #00000017;
                    padding: 10px;
                ">Bëni LIKE faqen zyrtare në Facebook <br/><div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/en_EN/sdk.js#xfbml=1&version=v6.0&appId=1749837511943898&autoLogAppEvents=1"></script>
                <div class="fb-like" data-href="https://www.facebook.com/gazetamapoofficial" data-width="" data-layout="button" data-action="like" data-size="small" data-share="false"></div>
                 </div>
                <span class="news_item__date">Publikuar në : 10:50 - 26/03/20 | <div class="e-mailit_toolbox circular  size24" data-emailit-url="https://gazetamapo.al/rrezimi-i-albin-kurti-deklarate-nga-cdu-csu-te-krijohet-sa-me-shpejt-qeveria-e-re/" data-emailit-title="Shperndaje - Mocioni ndaj Albin Kurtit, deklaratë nga CDU/CSU: Të krijohet sa më shpejt qeveria e re">
  <div class="e-mailit_btn_Facebook"></div>
  <div class="e-mailit_btn_Twitter"></div>
  <div class="e-mailit_btn_WhatsApp"></div>
  <div class="e-mailit_btn_Viber"></div>
  <div class="e-mailit_btn_Messenger"></div>
  <div class="e-mailit_btn_Send_via_Email"></div>
  <div class="e-mailit_btn_Copy_Link"></div>
  <div class="e-mailit_btn_LinkedIn"></div>
</div></span> 
                                    <a href="" class="news_item__author">mapo.al</a>    
                            </div>
            <p>Menjëherë pas shpalljes së rezultatit për mocionin e mosbesimit ndaj qeverisë së Kosovës, tre deputetë të grupit parlamentar CDU/CSU bëjnë thirrje për vijimësi në aktivitetet e qeverisë.</p><div class="show-mob" align="center"><ins data-revive-zoneid="34" data-revive-id="5af14f8e73ec8904f984e1ae5f353218"></ins>
    <script async src="//ads.digitalbee.al/www/delivery/asyncjs.php"></script><br/>
	<ins data-revive-zoneid="150" data-revive-id="a4773ca3a5b89dec07d98072a17323ee"></ins>
    <script async src="//reklama2.aplikacione.com/www/delivery/asyncjs.php"></script>
	</div><div class="hidden-mob" align="center"><ins data-revive-zoneid="25" data-revive-id="5af14f8e73ec8904f984e1ae5f353218"></ins>
	<script async src="//ads.digitalbee.al/www/delivery/asyncjs.php"></script></div>
<p>Në një deklaratë për media, të cilën e ka Deutsche Welle, nënkryetari i grupit parlamentar të CDU/CSU, Johann Wadephul, si edhe dy raportuesit për Kosovën, Peter Beyer (CDU) dhe Christian Schmidt (CSU), kërkojnë krijim sa më të shpejtë të qeverisë së re.</p>
		
<div class="hidden-mob" align="center"><ins data-revive-zoneid="145" data-revive-id="a4773ca3a5b89dec07d98072a17323ee"></ins><br>
<script async src="//reklama2.aplikacione.com/www/delivery/asyncjs.php"></script>
</div>
	<div class="show-mob" align="center">
	<!--Intesa 300x100-->
	<ins data-revive-zoneid="144" data-revive-id="a4773ca3a5b89dec07d98072a17323ee"></ins>
<script async src="//reklama2.aplikacione.com/www/delivery/asyncjs.php"></script><br>
<ins data-revive-zoneid="169" data-revive-id="a4773ca3a5b89dec07d98072a17323ee"></ins>
<script async src="//reklama2.aplikacione.com/www/delivery/asyncjs.php"></script>
	</div>



<p><em>“Në këtë kohë të vështirë, Kosovës i duhet urgjentisht një qeveri e aftë për veprim dhe për vendimmarrje. Të gjithëve që janë përgjegjës në Kosovë – parlamenti, qeveria dhe presidenti – u bëhet thirrje të japin ndihmesën e tyre për qëndrueshmërinë e veprimtarisë së qeverisë. Duke vijuar punën e saj në në mënyrë konsekuente, qeveria duhet të rifitojë besimin që ka humbur kohët e fundit“</em>, thuhet ndër të tjera në deklaratë.</p>
		
<div class="hidden-mob" align="center">
<ins data-revive-zoneid="120" data-revive-id="a4773ca3a5b89dec07d98072a17323ee"></ins>
<script async src="//reklama2.aplikacione.com/www/delivery/asyncjs.php"></script></div>
	<div class="show-mob" align="center">	
	<ins data-revive-zoneid="127" data-revive-id="a4773ca3a5b89dec07d98072a17323ee"></ins>
<script async src="//reklama2.aplikacione.com/www/delivery/asyncjs.php"></script>
	<hr/ style="border: #fff;">
<!--<ins data-revive-zoneid="150" data-revive-id="a4773ca3a5b89dec07d98072a17323ee"></ins>
<script async src="//reklama2.aplikacione.com/www/delivery/asyncjs.php"></script>--><!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.2.1 -->
<ins data-revive-zoneid="171" data-revive-id="a4773ca3a5b89dec07d98072a17323ee"></ins>
<script async src="//reklama2.aplikacione.com/www/delivery/asyncjs.php"></script></div>
<script src="https://www.googletagservices.com/tag/js/gpt.js">
  googletag.pubads().definePassback("/97842098/GazetaMapo1x1", [1, 1]).display();
</script>



<p>Deputetët formulojnë edhe disa prioritete për qeverinë e re, siç janë lufta kundër krimit të organizuar dhe korrupsionit, vazhdimi i trajtimit të krimeve të luftës, heqjen e tarifave ndaj Serbisë dhe Bosnjë Hercegovinës, dhe vijimin e dialogut me Serbinë. Prej kësaj të fundit, ata kërkojnë edhe që të heqë dorë nga lobimi për mosnjohjen e Kosovës.</p>
<p><em>&#8220;Përparësi duhet të ketë këtu luftimi i korrupsionit dhe krimit të organizuar në mënyrë që t’i jepet shtysë ekonomisë së vendit&#8221;.</em></p>
<p>Një tjetër prioritet, sipas deputetëve gjermanë, duhet të jetë edhe „vazhdimi i trajtimit gjyqësor të krimeve të luftës, pa të cilin nuk mund të krijohet paqe e brendshme dhe asnjë bazë besimi. Këtu përfshihen sidomos Dhomat e Specializuara dhe Zyra e Prokurorit tё Specializuar për ndjekjen penale të krimeve kundër njerëzimit dhe krimeve të luftës.“</p>
<p>Beogradi të ndalë lobimin kundër Kosovës</p>
<p>Deputetët gjermanë kanë formuluar me këtë rast edhe pritshmërinë e tyre për uljen e tarifave: „Ne presim që tarifat për Serbinë dhe Bosnjë-Hercegovinën të vendosura nën qeverinë Haradinaj të hiqen plotësisht dhe menjëherë.“</p>
<p>Bundeslandwirtschaftsminister &#8211; Christian Schmidt (picture-alliance/dpa/M. Kappeler)Christian Schmidt (CSU)</p>
<p>Po ashtu ata kërkojnë rifillimin e sa më të shpejtë të dialogut me Serbinë, por shtojnë se „kërkojmë që Beogradi të përfundojë menjëherë aktivitetet e tij kundër njohjes së Kosovës nga ana e bashkësisë ndërkombëtare. „Pa ndryshuar politikat e tyre në këto pika, këta dy vende do të vazhdojnë të bllokojnë rrugën e tyre drejt Bashkimit Evropian. Vetëm BE u ofron këtyre vendeve një perspektivë serioze dhe të përgjegjshme në të ardhmen dhe ka treguar se është gjithashtu e gatshme ta bëjë këtë”, përmbyllin deklaratën politikanët e CDU/CSU-së.</p>
<p>Deutschland CDU-Politiker Peter Beyer in Berlin (DW/N. Kreizer)Peter Beyer (CDU)</p>
<p>Ndërsa Ministria e Jashtme e Gjermanisë ishte shprehur së fundmi, nëpërmjet një deklarate të përbashkët të ambasadorit gjerman në Prishtinë, Christian Heldt, me homologun e tij francez, si edhe nëpërmjet një deklarate të ministrit gjerman të Evropës, Michael Roth, për tërheqjen e mocionit ndaj Kurtit, grupi parlamentar gjerman CDU/CSU, parti simotra këto me LDK-në, deri tani e kishte vëzhguar ngjarjen ne heshtje.</p>
<p>Kancelarja gjermane Angela Merkel, ishte shprehur në një deklaratë të përbashkët me Albin Kurtin, pas bisedës së tyre të parë zyrtare, të hënën përmes telefonit, për „vijimin e dialogut nën udhëheqjen e qeverisë së Kosovës“, çka mund të interpretohej se ajo do të preferonte personalitete të tjera nga ato të prillit të vitit të kaluar, që do të udhëhiqnin dialogun me Serbinë. DW</p>
			<div class="e-mailit_toolbox circular  size24" data-emailit-url="https://gazetamapo.al/rrezimi-i-albin-kurti-deklarate-nga-cdu-csu-te-krijohet-sa-me-shpejt-qeveria-e-re/" data-emailit-title="Shperndaje - Mocioni ndaj Albin Kurtit, deklaratë nga CDU/CSU: Të krijohet sa më shpejt qeveria e re">
  <div class="e-mailit_btn_Facebook"></div>
  <div class="e-mailit_btn_Twitter"></div>
  <div class="e-mailit_btn_WhatsApp"></div>
  <div class="e-mailit_btn_Viber"></div>
  <div class="e-mailit_btn_Messenger"></div>
  <div class="e-mailit_btn_Send_via_Email"></div>
  <div class="e-mailit_btn_Copy_Link"></div>
  <div class="e-mailit_btn_LinkedIn"></div>
</div><hr/ style="color: #fff;">
			 Etiketa: <a href="https://gazetamapo.al/etiketa/johann-wadephul/" rel="tag">Johann Wadephul</a><br /> <hr/ style="color: #fff;">
			
		
			        </div>
    </div>
</article>
				
				<!-- RELATED -->
                <div class="block_section related">
                    <!-- NEWS BLOCK -->
					<section class="sidebar_section  mag_sidebar block_section show-mob" style="padding:0px;">
                            <div align="center">
<div align="center"><a href="https://itunes.apple.com/al/app/gazeta-mapo/id1405484728?mt=8" target="_blank" style="display:inline-block;overflow:hidden;background:url(https://linkmaker.itunes.apple.com/en-gb/badge-lrg.svg?releaseDate=2018-07-26&kind=iossoftware&bubble=ios_apps) no-repeat;width:135px;height:40px;"></a><a target="_blank" href='https://play.google.com/store/apps/details?id=com.mapo.al&pcampaignid=MKT-Other-global-all-co-prtnr-py-PartBadge-Mar2515-1'><img style="
    margin-bottom: 0px;
" alt='Get it on Google Play' src='https://gazetamapo.al/wp-content/uploads/2019/03/android-app-1.png'/></a></div><hr/>
<div align="center" style="
    background: #00000017;
    padding: 10px;
"> Bëni LIKE faqen zyrtare <br/><script async defer crossorigin="anonymous" src="https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v6.0&appId=906745356176992"></script>
<div class="fb-like" data-href="https://www.facebook.com/gazetamapoofficial" data-width="" data-layout="button" data-action="like" data-size="small" data-share="false"></div>
 </div>
                     <ins data-revive-zoneid="114" data-revive-id="a4773ca3a5b89dec07d98072a17323ee"></ins>
<script async src="//reklama2.aplikacione.com/www/delivery/asyncjs.php"></script>
<br/>
						<!--<ins data-revive-zoneid="115" data-revive-id="a4773ca3a5b89dec07d98072a17323ee"></ins>
<script async src="//reklama2.aplikacione.com/www/delivery/asyncjs.php"></script>
					<hr/>
								<ins data-revive-zoneid="136" data-revive-id="566ee1c1a4679fc45f5f86a464cf8649"></ins>-->
					<br/>
						<ins data-revive-zoneid="116" data-revive-id="a4773ca3a5b89dec07d98072a17323ee"></ins>
<script async src="//reklama2.aplikacione.com/www/delivery/asyncjs.php"></script>
					<br>
					<ins data-revive-zoneid="157" data-revive-id="a4773ca3a5b89dec07d98072a17323ee"></ins>
<script async src="//reklama2.aplikacione.com/www/delivery/asyncjs.php"></script>

					<br>
					<hr>
						<!--<ins data-revive-zoneid="117" data-revive-id="a4773ca3a5b89dec07d98072a17323ee"></ins>
<script async src="//reklama2.aplikacione.com/www/delivery/asyncjs.php"></script>-->
								
								<br/>
					<!--<ins data-revive-zoneid="118" data-revive-id="a4773ca3a5b89dec07d98072a17323ee"></ins>
<script async src="//reklama2.aplikacione.com/www/delivery/asyncjs.php"></script>-->
								<br/>
<ins data-revive-zoneid="119" data-revive-id="a4773ca3a5b89dec07d98072a17323ee"></ins>
<script async src="//reklama2.aplikacione.com/www/delivery/asyncjs.php"></script>
                                <br/>
<!--<ins data-revive-zoneid="121" data-revive-id="a4773ca3a5b89dec07d98072a17323ee"></ins>
<script async src="//reklama2.aplikacione.com/www/delivery/asyncjs.php"></script>-->

</div>
                        </section>
					
                    <section class="news_block block_section aktualitet_section">
						<!-- Composite Start -->
<!--<div id="M507924ScriptRootC764737">
        <div id="M507924PreloadC764737">
        Loading...    </div>
    </div>
<script>
        (function () {
        var script = document.createElement('script');
        script.src = "//jsc.mgid.com/g/a/gazetamapo.al.764737.js?t=" +  ((d = new Date()) ? '' + d.getUTCFullYear() + d.getUTCMonth() + d.getUTCDate() + d.getUTCHours() : '');
        script.async = true;
        document.body.appendChild(script);
    })();
</script>-->
<!-- Composite End -->
                       <!--Reklamat e Huaja-->

<div id="rc-widget-e6d4d1" data-rc-widget data-widget-host="habitat" data-endpoint="//trends.revcontent.com" data-widget-id="118502"></div>
<script type="text/javascript" src="//assets.revcontent.com/master/delivery.js" defer="defer"></script>
                       
                        <div class="block_headline headline-aktualitet">
                            <h2><span>Ju sugjerojmë <!--<span class="single_cat_related">Aktualitet</span>--></span></h2>
                        </div>
                        <div class="block_section news_content">
                            <div class="container has_gutter">
                                <div class="row">
							                                <div class="column-4 column-mob-12 column-tab-6 news-col">
                                    <article class="news_item">
                                        <div class="news_item__thumb">
                                            <a href="https://gazetamapo.al/spanje-655-te-vdekur-ne-24-ore-numri-i-viktimave-ulet-krahasuar-me-dje/" title="Spanjë &#8211; 655 të vdekur në 24 orë, numri i viktimave ulet krahasuar me dje"><img width="260" height="160" src="https://gazetamapo.al/wp-content/uploads/2020/03/Spanje-koronavirusi-260x160.jpg" class="attachment-260x160 size-260x160 wp-post-image" alt="" /></a>
                                        </div>
										<div class="news_item__meta">
											<hr/>
                                            <span class="news_item__date">12:46 - 26/03/20</span> 
                                            <a href="https://gazetamapo.al/author/leonard/" class="news_item__author">mapo.al</a>
                                        </div>
                                        <div class="news_item__content">
                                            <a href="https://gazetamapo.al/spanje-655-te-vdekur-ne-24-ore-numri-i-viktimave-ulet-krahasuar-me-dje/" title="Spanjë &#8211; 655 të vdekur në 24 orë, numri i viktimave ulet krahasuar me dje">
                                                <h3>Spanjë &#8211; 655 të vdekur në 24 orë, numri i viktimave ulet krahasuar me dje</h3>
                                            </a>
                                        </div>
                                        
                                    </article>
                                </div>
                                                            <div class="column-4 column-mob-12 column-tab-6 news-col">
                                    <article class="news_item">
                                        <div class="news_item__thumb">
                                            <a href="https://gazetamapo.al/me-thane-ishte-ftohje-i-riu-qe-mposhti-koronavirusin-tregon-si-nisen-simptomat/" title="&#8220;Më thanë ishte ftohje&#8221;/ I riu që mposhti koronavirusin tregon si nisën simptomat"><img width="260" height="160" src="https://gazetamapo.al/wp-content/uploads/2020/03/Erind-Cara-260x160.jpg" class="attachment-260x160 size-260x160 wp-post-image" alt="" srcset="https://gazetamapo.al/wp-content/uploads/2020/03/Erind-Cara-260x160.jpg 260w, https://gazetamapo.al/wp-content/uploads/2020/03/Erind-Cara-570x354.jpg 570w" sizes="(max-width: 260px) 100vw, 260px" /></a>
                                        </div>
										<div class="news_item__meta">
											<hr/>
                                            <span class="news_item__date">12:35 - 26/03/20</span> 
                                            <a href="https://gazetamapo.al/author/leonard/" class="news_item__author">mapo.al</a>
                                        </div>
                                        <div class="news_item__content">
                                            <a href="https://gazetamapo.al/me-thane-ishte-ftohje-i-riu-qe-mposhti-koronavirusin-tregon-si-nisen-simptomat/" title="&#8220;Më thanë ishte ftohje&#8221;/ I riu që mposhti koronavirusin tregon si nisën simptomat">
                                                <h3>&#8220;Më thanë ishte ftohje&#8221;/ I riu që mposhti koronavirusin tregon si nisën simptomat</h3>
                                            </a>
                                        </div>
                                        
                                    </article>
                                </div>
                                                            <div class="column-4 column-mob-12 column-tab-6 news-col">
                                    <article class="news_item">
                                        <div class="news_item__thumb">
                                            <a href="https://gazetamapo.al/mocioni-ndaj-albin-kurtit-der-standard-kuadrot-e-vjetra-te-ldk-se-shkuan-pas-thacit/" title="Mocioni ndaj Albin Kurtit/ Der Standard: Kuadrot e vjetra të LDK-së shkuan pas Thaçit"><img width="260" height="160" src="https://gazetamapo.al/wp-content/uploads/2020/03/Hashim-Thaci-Isa-Mustafa-260x160.jpg" class="attachment-260x160 size-260x160 wp-post-image" alt="" /></a>
                                        </div>
										<div class="news_item__meta">
											<hr/>
                                            <span class="news_item__date">12:22 - 26/03/20</span> 
                                            <a href="https://gazetamapo.al/author/leonard/" class="news_item__author">mapo.al</a>
                                        </div>
                                        <div class="news_item__content">
                                            <a href="https://gazetamapo.al/mocioni-ndaj-albin-kurtit-der-standard-kuadrot-e-vjetra-te-ldk-se-shkuan-pas-thacit/" title="Mocioni ndaj Albin Kurtit/ Der Standard: Kuadrot e vjetra të LDK-së shkuan pas Thaçit">
                                                <h3>Mocioni ndaj Albin Kurtit/ Der Standard: Kuadrot e vjetra të LDK-së shkuan pas Thaçit</h3>
                                            </a>
                                        </div>
                                        
                                    </article>
                                </div>
                                                            <div class="column-4 column-mob-12 column-tab-6 news-col">
                                    <article class="news_item">
                                        <div class="news_item__thumb">
                                            <a href="https://gazetamapo.al/harta-e-covid-19-zgjerohet-me-tropojen-102-te-prekur-ne-tirane/" title="Harta e COVID-19 zgjerohet me Tropojën, 102 të prekur në Tiranë"><img width="260" height="160" src="https://gazetamapo.al/wp-content/uploads/2020/03/Urgjenca-infektive-260x160.jpg" class="attachment-260x160 size-260x160 wp-post-image" alt="" srcset="https://gazetamapo.al/wp-content/uploads/2020/03/Urgjenca-infektive-260x160.jpg 260w, https://gazetamapo.al/wp-content/uploads/2020/03/Urgjenca-infektive-570x352.jpg 570w" sizes="(max-width: 260px) 100vw, 260px" /></a>
                                        </div>
										<div class="news_item__meta">
											<hr/>
                                            <span class="news_item__date">11:42 - 26/03/20</span> 
                                            <a href="https://gazetamapo.al/author/leonard/" class="news_item__author">mapo.al</a>
                                        </div>
                                        <div class="news_item__content">
                                            <a href="https://gazetamapo.al/harta-e-covid-19-zgjerohet-me-tropojen-102-te-prekur-ne-tirane/" title="Harta e COVID-19 zgjerohet me Tropojën, 102 të prekur në Tiranë">
                                                <h3>Harta e COVID-19 zgjerohet me Tropojën, 102 të prekur në Tiranë</h3>
                                            </a>
                                        </div>
                                        
                                    </article>
                                </div>
                                                            <div class="column-4 column-mob-12 column-tab-6 news-col">
                                    <article class="news_item">
                                        <div class="news_item__thumb">
                                            <a href="https://gazetamapo.al/e-rende-4-femije-te-infektuar-me-koronavirus-ja-si-eshte-gjendja-e-tyre/" title="4 fëmijë të infektuar me koronavirus, ja si është gjendja e tyre"><img width="260" height="160" src="https://gazetamapo.al/wp-content/uploads/2020/03/spitali-urgjenca-260x160.jpg" class="attachment-260x160 size-260x160 wp-post-image" alt="" /></a>
                                        </div>
										<div class="news_item__meta">
											<hr/>
                                            <span class="news_item__date">11:23 - 26/03/20</span> 
                                            <a href="https://gazetamapo.al/author/leonard/" class="news_item__author">mapo.al</a>
                                        </div>
                                        <div class="news_item__content">
                                            <a href="https://gazetamapo.al/e-rende-4-femije-te-infektuar-me-koronavirus-ja-si-eshte-gjendja-e-tyre/" title="4 fëmijë të infektuar me koronavirus, ja si është gjendja e tyre">
                                                <h3>4 fëmijë të infektuar me koronavirus, ja si është gjendja e tyre</h3>
                                            </a>
                                        </div>
                                        
                                    </article>
                                </div>
                                                            <div class="column-4 column-mob-12 column-tab-6 news-col">
                                    <article class="news_item">
                                        <div class="news_item__thumb">
                                            <a href="https://gazetamapo.al/lajmi-i-fundit-arrin-ne-174-numri-i-te-infektuarve-me-covid-19/" title="Arrin në 174 numri i të infektuarve me COVID-19, 28 raste të reja"><img width="260" height="160" src="https://gazetamapo.al/wp-content/uploads/2020/03/Eugena-Tomini-2-260x160.jpg" class="attachment-260x160 size-260x160 wp-post-image" alt="" /></a>
                                        </div>
										<div class="news_item__meta">
											<hr/>
                                            <span class="news_item__date">11:15 - 26/03/20</span> 
                                            <a href="https://gazetamapo.al/author/leonard/" class="news_item__author">mapo.al</a>
                                        </div>
                                        <div class="news_item__content">
                                            <a href="https://gazetamapo.al/lajmi-i-fundit-arrin-ne-174-numri-i-te-infektuarve-me-covid-19/" title="Arrin në 174 numri i të infektuarve me COVID-19, 28 raste të reja">
                                                <h3>Arrin në 174 numri i të infektuarve me COVID-19, 28 raste të reja</h3>
                                            </a>
                                        </div>
                                        
                                    </article>
                                </div>
                                                            </div>
                            </div>
                        </div>
						
                    </section>
                    <!-- /NEWS BLOCK -->
                </div>
                <!-- /RELATED -->
			</div>
			<!-- SIDEBAR -->
            <div class="column-3 column-mob-12 column-tab-4 hidden-mob" style="padding: 0px;">
                <aside class="sidebar_wrap single_aside">
          
			<section class="sidebar_section  mag_sidebar block_section" style="padding:0px;">
				
				
				
				<div align="center"><a href="https://itunes.apple.com/al/app/gazeta-mapo/id1405484728?mt=8" target="_blank" style="display:inline-block;overflow:hidden;background:url(https://linkmaker.itunes.apple.com/en-gb/badge-lrg.svg?releaseDate=2018-07-26&kind=iossoftware&bubble=ios_apps) no-repeat;width:135px;height:40px;"></a><a target="_blank" href='https://play.google.com/store/apps/details?id=com.mapo.al&pcampaignid=MKT-Other-global-all-co-prtnr-py-PartBadge-Mar2515-1'><img style="
    margin-bottom: 0px;
" alt='Get it on Google Play' src='https://gazetamapo.al/wp-content/uploads/2019/03/android-app-1.png'/></a></div><br/>
                            <div align="center">

                     <ins data-revive-zoneid="114" data-revive-id="a4773ca3a5b89dec07d98072a17323ee"></ins>
<script async src="//reklama2.aplikacione.com/www/delivery/asyncjs.php"></script>

					<br/>
					<br/>
								<ins data-revive-zoneid="115" data-revive-id="a4773ca3a5b89dec07d98072a17323ee"></ins>
<script async src="//reklama2.aplikacione.com/www/delivery/asyncjs.php"></script>
					<br/>
						<ins data-revive-zoneid="116" data-revive-id="a4773ca3a5b89dec07d98072a17323ee"></ins>
<script async src="//reklama2.aplikacione.com/www/delivery/asyncjs.php"></script>
					<br>
					<ins data-revive-zoneid="157" data-revive-id="a4773ca3a5b89dec07d98072a17323ee"></ins>
<script async src="//reklama2.aplikacione.com/www/delivery/asyncjs.php"></script>

					<br/>
					<br>
						<ins data-revive-zoneid="117" data-revive-id="a4773ca3a5b89dec07d98072a17323ee"></ins>
<script async src="//reklama2.aplikacione.com/www/delivery/asyncjs.php"></script>
<br/>
					<ins data-revive-zoneid="118" data-revive-id="a4773ca3a5b89dec07d98072a17323ee"></ins>
<script async src="//reklama2.aplikacione.com/www/delivery/asyncjs.php"></script>
                    <br/>
                    <hr/>
<ins data-revive-zoneid="121" data-revive-id="a4773ca3a5b89dec07d98072a17323ee"></ins>
<script async src="//reklama2.aplikacione.com/www/delivery/asyncjs.php"></script>
                        <hr/>
						<br/>
							<ins data-revive-zoneid="119" data-revive-id="a4773ca3a5b89dec07d98072a17323ee"></ins>
<script async src="//reklama2.aplikacione.com/www/delivery/asyncjs.php"></script>

<br/>							
								<!--<ins data-revive-zoneid="121" data-revive-id="a4773ca3a5b89dec07d98072a17323ee"></ins>
<script async src="//reklama2.aplikacione.com/www/delivery/asyncjs.php"></script>-->

</div>
                        </section>
                    <section class="sidebar_section block_section sidebar_section--no_border no-padding ">
                        <a href="https://gazetamapo.al/etiketa/antikushtetuese/"><h4 class="text_cat cat_title_black">Të fundit</h4></a>
                                                    <article class="sidebar_article block_section">
                                <a href="https://gazetamapo.al/spanje-655-te-vdekur-ne-24-ore-numri-i-viktimave-ulet-krahasuar-me-dje/" title="Spanjë &#8211; 655 të vdekur në 24 orë, numri i viktimave ulet krahasuar me dje">
                                    <div class="img_small">
                                        <img width="1500" height="977" src="https://gazetamapo.al/wp-content/uploads/2020/03/Spanje-koronavirusi.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://gazetamapo.al/wp-content/uploads/2020/03/Spanje-koronavirusi.jpg 1500w, https://gazetamapo.al/wp-content/uploads/2020/03/Spanje-koronavirusi-1024x667.jpg 1024w, https://gazetamapo.al/wp-content/uploads/2020/03/Spanje-koronavirusi-768x500.jpg 768w" sizes="(max-width: 1500px) 100vw, 1500px" /> 
                                    </div>
                                    <h4 class="comments_title">Spanjë &#8211; 655 të vdekur në 24 orë, numri...</h4>
                                </a>
                                <div class="sidebar_article__meta">

                                                                                 <a href="https://gazetamapo.al/author/leonard/" class="sidebar_article__author">mapo.al</a>    
                                                                        </div>
                            </article>
                                                    <article class="sidebar_article block_section">
                                <a href="https://gazetamapo.al/me-thane-ishte-ftohje-i-riu-qe-mposhti-koronavirusin-tregon-si-nisen-simptomat/" title="&#8220;Më thanë ishte ftohje&#8221;/ I riu që mposhti koronavirusin tregon si nisën simptomat">
                                    <div class="img_small">
                                        <img width="617" height="354" src="https://gazetamapo.al/wp-content/uploads/2020/03/Erind-Cara.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /> 
                                    </div>
                                    <h4 class="comments_title">&#8220;Më thanë ishte ftohje&#8221;/ I riu që...</h4>
                                </a>
                                <div class="sidebar_article__meta">

                                                                                 <a href="https://gazetamapo.al/author/leonard/" class="sidebar_article__author">mapo.al</a>    
                                                                        </div>
                            </article>
                                                    <article class="sidebar_article block_section">
                                <a href="https://gazetamapo.al/mocioni-ndaj-albin-kurtit-der-standard-kuadrot-e-vjetra-te-ldk-se-shkuan-pas-thacit/" title="Mocioni ndaj Albin Kurtit/ Der Standard: Kuadrot e vjetra të LDK-së shkuan pas Thaçit">
                                    <div class="img_small">
                                        <img width="1280" height="720" src="https://gazetamapo.al/wp-content/uploads/2020/03/Hashim-Thaci-Isa-Mustafa.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://gazetamapo.al/wp-content/uploads/2020/03/Hashim-Thaci-Isa-Mustafa.jpg 1280w, https://gazetamapo.al/wp-content/uploads/2020/03/Hashim-Thaci-Isa-Mustafa-1024x576.jpg 1024w, https://gazetamapo.al/wp-content/uploads/2020/03/Hashim-Thaci-Isa-Mustafa-768x432.jpg 768w, https://gazetamapo.al/wp-content/uploads/2020/03/Hashim-Thaci-Isa-Mustafa-770x433.jpg 770w" sizes="(max-width: 1280px) 100vw, 1280px" /> 
                                    </div>
                                    <h4 class="comments_title">Mocioni ndaj Albin Kurtit/ Der Standard: Kuad...</h4>
                                </a>
                                <div class="sidebar_article__meta">

                                                                                 <a href="https://gazetamapo.al/author/leonard/" class="sidebar_article__author">mapo.al</a>    
                                                                        </div>
                            </article>
                                                    <article class="sidebar_article block_section">
                                <a href="https://gazetamapo.al/harta-e-covid-19-zgjerohet-me-tropojen-102-te-prekur-ne-tirane/" title="Harta e COVID-19 zgjerohet me Tropojën, 102 të prekur në Tiranë">
                                    <div class="img_small">
                                        <img width="640" height="352" src="https://gazetamapo.al/wp-content/uploads/2020/03/Urgjenca-infektive.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /> 
                                    </div>
                                    <h4 class="comments_title">Harta e COVID-19 zgjerohet me Tropojën, 102 t...</h4>
                                </a>
                                <div class="sidebar_article__meta">

                                                                                 <a href="https://gazetamapo.al/author/leonard/" class="sidebar_article__author">mapo.al</a>    
                                                                        </div>
                            </article>
                                                    <article class="sidebar_article block_section">
                                <a href="https://gazetamapo.al/e-rende-4-femije-te-infektuar-me-koronavirus-ja-si-eshte-gjendja-e-tyre/" title="4 fëmijë të infektuar me koronavirus, ja si është gjendja e tyre">
                                    <div class="img_small">
                                        <img width="1280" height="853" src="https://gazetamapo.al/wp-content/uploads/2020/03/spitali-urgjenca.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://gazetamapo.al/wp-content/uploads/2020/03/spitali-urgjenca.jpg 1280w, https://gazetamapo.al/wp-content/uploads/2020/03/spitali-urgjenca-1024x682.jpg 1024w, https://gazetamapo.al/wp-content/uploads/2020/03/spitali-urgjenca-768x512.jpg 768w" sizes="(max-width: 1280px) 100vw, 1280px" /> 
                                    </div>
                                    <h4 class="comments_title">4 fëmijë të infektuar me koronavirus, ja si ë...</h4>
                                </a>
                                <div class="sidebar_article__meta">

                                                                                 <a href="https://gazetamapo.al/author/leonard/" class="sidebar_article__author">mapo.al</a>    
                                                                        </div>
                            </article>
                                                    <article class="sidebar_article block_section">
                                <a href="https://gazetamapo.al/lajmi-i-fundit-arrin-ne-174-numri-i-te-infektuarve-me-covid-19/" title="Arrin në 174 numri i të infektuarve me COVID-19, 28 raste të reja">
                                    <div class="img_small">
                                        <img width="1024" height="683" src="https://gazetamapo.al/wp-content/uploads/2020/03/Eugena-Tomini-2.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://gazetamapo.al/wp-content/uploads/2020/03/Eugena-Tomini-2.jpg 1024w, https://gazetamapo.al/wp-content/uploads/2020/03/Eugena-Tomini-2-768x512.jpg 768w" sizes="(max-width: 1024px) 100vw, 1024px" /> 
                                    </div>
                                    <h4 class="comments_title">Arrin në 174 numri i të infektuarve me COVID-...</h4>
                                </a>
                                <div class="sidebar_article__meta">

                                                                                 <a href="https://gazetamapo.al/author/leonard/" class="sidebar_article__author">mapo.al</a>    
                                                                        </div>
                            </article>
                                            </section>
                    <div class="rek_section block_section">
                      <!-- Composite Start -->
<!--<div id="M507924ScriptRootC764738">
        <div id="M507924PreloadC764738">
        Loading...    </div>
    </div>
<script>
        (function () {
        var script = document.createElement('script');
        script.src = "//jsc.mgid.com/g/a/gazetamapo.al.764738.js?t=" +  ((d = new Date()) ? '' + d.getUTCFullYear() + d.getUTCMonth() + d.getUTCDate() + d.getUTCHours() : '');
        script.async = true;
        document.body.appendChild(script);
    })();
</script>-->
<!-- Composite End -->
                    </div>
                </aside>
            </div>
            <!-- /SIDEBAR -->
		</div>
	</div>
</div>
<script type="text/javascript">
	jQuery( document ).ready(function() {
	    jQuery(".single_article__content img").each(function(){
	//get the URL of the image
	        var the_url = jQuery(this).attr('src');
	//insert a href before image where rel=lightbox
	        var a = jQuery("<a></a>").attr({"href": the_url, "rel": "lightbox"});
	        jQuery(this).wrap(a);
	    });
		jQuery(".single_article__content a[rel='lightbox']").simpleLightbox();
	});	
</script>

	    </div>
	</main>
	<!-- END MAIN -->
<!-- BEGIN FOOTER -->
<footer id="footer" class="main_footer">
    <div class="footerWrap">
        <div class="block_section footer_top">
            <div class="container has_gutter">
                <div class="row">
                    <div class="column-6 column-mob-12">
                        <div class="footer_info block_section">
							<p><br/></p>
<br/>
							<p>Editorial: <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="ddbabca7b8a9bcb0bcadb29dbab0bcb4b1f3beb2b0">[email&#160;protected]</a> <br/>
Synimi:
Ndikimi në debatin dhe veprimtarinë e aktorëve shoqëror përmes përthyerjes së ngjarjeve dhe fenomeneve me interes publik është synimi kryesor i Gazetës</p>
                        	                        	                        </div>
                    </div>
                    <div class="column-6 column-mob-12">
                    	
                        <div class="footer_links links_1 block_section">
							
                    <p>Drejtore Marketingu <br/>
Vera Përleka<br/>
Mob:+355 (0) 69 20 56 100<br/>
Email: <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="e096bf9085928c858b81a09981888f8fce838f8d">[email&#160;protected]</a></p>
                        </div>
                    </div>
                    
                    
                </div>
            </div>
        </div>
        <div  class="footer_bottom block_section">
            <div class="container">
                <span class="cpr pull-left">© 2019. Te gjitha te drejtat e rezervuara <hr/ style="border: #fff;"> Dev by aplikacione.com </span>
                <ul class="footer_social pull-right" style="display: none;">
                    <li>
                        <a class="social-twitter" href="https://twitter.com/#" target="_blank">
                            <svg width="18" height="15" viewBox="0 0 18 15" xmlns="http://www.w3.org/2000/svg">
                                <title>55399A7D-2F29-4F7C-B5C8-518FE51B1B0C</title>
                                <path d="M16.157 3.734c.008.162.01.327.01.49C16.168 9.23 12.454 15 5.662 15 3.575 15 1.635 14.373 0 13.298a7.307 7.307 0 0 0 5.467-1.567c-1.616-.032-2.98-1.125-3.45-2.63a3.683 3.683 0 0 0 1.668-.065C1.995 8.686.723 7.156.723 5.32v-.047a3.615 3.615 0 0 0 1.673.474A3.813 3.813 0 0 1 .752 2.595c0-.693.182-1.344.501-1.904 1.82 2.293 4.543 3.8 7.612 3.958a3.918 3.918 0 0 1-.095-.864C8.77 1.695 10.422 0 12.462 0c1.062 0 2.022.458 2.696 1.195.84-.17 1.63-.486 2.345-.92a3.786 3.786 0 0 1-1.624 2.096A7.244 7.244 0 0 0 18 1.775a7.566 7.566 0 0 1-1.843 1.959z" />
                            </svg>
                        </a>
                    </li>
                    <li>
                        <a class="social-facebook" href="https://www.facebook.com/#/" target="_blank">
                            <svg width="11" height="20" viewBox="0 0 11 20" xmlns="http://www.w3.org/2000/svg">
                                <title>1BE18F2E-50DE-40C1-958B-B6EFE48E878D</title>
                                <path d="M11 3.5H8.027c-.396 0-.892.4-.892 1.1v2.2H11l-.694 3.5h-3.27V20H3.468v-9.8H0V7h3.27V5c0-2.8 1.982-5 4.559-5h2.973v3.5H11z" />
                            </svg>
                        </a>
                    </li>
                    <li>
                        <a class="social-gplus" href="#" target="_blank">
                            <svg width="25" height="16" viewBox="0 0 25 16" xmlns="http://www.w3.org/2000/svg">
                                <title>8BBE5E8A-2FAC-4D4D-AC0B-2C8268D13DB9</title>
                                <path d="M.023 7.597c0-4.063 3.78-7.72 7.965-7.584 1.89-.136 3.646.812 5.131 2.031-.675.677-1.35 1.49-2.025 2.032-1.755-1.22-4.32-1.625-6.076-.136-2.565 1.76-2.7 5.959-.27 7.99 2.43 2.167 7.02 1.084 7.696-2.302h-4.59V6.92h7.56c.135 2.166-.135 4.333-1.485 6.094-2.025 2.844-5.94 3.656-9.046 2.438-2.97-1.22-5.13-4.47-4.86-7.855zm20.387-2.98h2.295V6.92H25v2.302h-2.295v2.302H20.41V9.222h-2.296V6.784h2.296V4.617z" />
                            </svg>
                        </a>
                    </li>
                </ul>
            </div>
        </div>
    </div>
</footer>
<!-- END FOOTER -->



<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
      new SmartBanner({
          daysHidden: 15,   
          daysReminder: 20,
          appStoreLanguage: 'us', 
          title: 'Gazeta Mapo',
          author: 'Mapo',
          button: 'View',
          store: {
              ios: 'On the App Store',
              android: 'In Google Play',
              windows: 'In Windows store'
          },
          price: {
              ios: 'Free',
              android: 'Free',
              windows: 'Free'
          }
          // , force: 'ios' // Uncomment for platform emulation
      });
    </script>                    <div class="backButton Right forceShow " style="display:block">
                         <a href="https://gazetamapo.al" title="Pas"><div class="simbolo"></div><div class="texto">Pas</div></a>
                    </div>

                        <script type="text/javascript">
            (function(){
                document.addEventListener('DOMContentLoaded', function(){
                    let wpp_widgets = document.querySelectorAll('.popular-posts-sr');

                    if ( wpp_widgets ) {
                        for (let i = 0; i < wpp_widgets.length; i++) {
                            let wpp_widget = wpp_widgets[i];
                            WordPressPopularPosts.theme(wpp_widget);
                        }
                    }
                });
            })();
        </script>
                <script>
            var WPPImageObserver = null;

            function wpp_load_img(img) {
                if ( ! 'imgSrc' in img.dataset || ! img.dataset.imgSrc )
                    return;

                img.src = img.dataset.imgSrc;

                if ( 'imgSrcset' in img.dataset ) {
                    img.srcset = img.dataset.imgSrcset;
                    img.removeAttribute('data-img-srcset');
                }

                img.classList.remove('wpp-lazyload');
                img.removeAttribute('data-img-src');
                img.classList.add('wpp-lazyloaded');
            }

            function wpp_observe_imgs(){
                let wpp_images = document.querySelectorAll('img.wpp-lazyload'),
                    wpp_widgets = document.querySelectorAll('.popular-posts-sr');

                if ( wpp_images.length || wpp_widgets.length ) {
                    if ( 'IntersectionObserver' in window ) {
                        WPPImageObserver = new IntersectionObserver(function(entries, observer) {
                            entries.forEach(function(entry) {
                                if (entry.isIntersecting) {
                                    let img = entry.target;
                                    wpp_load_img(img);
                                    WPPImageObserver.unobserve(img);
                                }
                            });
                        });

                        if ( wpp_images.length ) {
                            wpp_images.forEach(function(image) {
                                WPPImageObserver.observe(image);
                            });
                        }

                        if ( wpp_widgets.length ) {
                            for (var i = 0; i < wpp_widgets.length; i++) {
                                let wpp_widget_images = wpp_widgets[i].querySelectorAll('img.wpp-lazyload');

                                if ( ! wpp_widget_images.length && wpp_widgets[i].shadowRoot ) {
                                    wpp_widget_images = wpp_widgets[i].shadowRoot.querySelectorAll('img.wpp-lazyload');
                                }

                                if ( wpp_widget_images.length ) {
                                    wpp_widget_images.forEach(function(image) {
                                        WPPImageObserver.observe(image);
                                    });
                                }
                            }
                        }
                    } /** Fallback for older browsers */
                    else {
                        if ( wpp_images.length ) {
                            for (var i = 0; i < wpp_images.length; i++) {
                                wpp_load_img(wpp_images[i]);
                                wpp_images[i].classList.remove('wpp-lazyloaded');
                            }
                        }

                        if ( wpp_widgets.length ) {
                            for (var j = 0; j < wpp_widgets.length; j++) {
                                let wpp_widget = wpp_widgets[j],
                                    wpp_widget_images = wpp_widget.querySelectorAll('img.wpp-lazyload');

                                if ( ! wpp_widget_images.length && wpp_widget.shadowRoot ) {
                                    wpp_widget_images = wpp_widget.shadowRoot.querySelectorAll('img.wpp-lazyload');
                                }

                                if ( wpp_widget_images.length ) {
                                    for (var k = 0; k < wpp_widget_images.length; k++) {
                                        wpp_load_img(wpp_widget_images[k]);
                                        wpp_widget_images[k].classList.remove('wpp-lazyloaded');
                                    }
                                }
                            }
                        }
                    }
                }
            }

            document.addEventListener('DOMContentLoaded', function() {
                wpp_observe_imgs();

                // When an ajaxified WPP widget loads,
                // Lazy load its images
                document.addEventListener('wpp-onload', function(){
                    wpp_observe_imgs();
                });
            });
        </script>
        <script type='text/javascript' src='https://gazetamapo.al/wp-content/themes/mapo18/dist/js/app.min.js?ver=20151215'></script>
<script type='text/javascript' src='https://gazetamapo.al/wp-content/themes/mapo18/js/simplelightbox/simpleLightbox.min.js?ver=20151215'></script>
<script type='text/javascript' src='https://gazetamapo.al/wp-includes/js/comment-reply.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://gazetamapo.al/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.3.2' async='async'></script>
<script type="text/javascript" charset="utf-8">
    
    jQuery(window).load(function() {
      // The slider being synced must be initialized first
      // jQuery('#carousel').flexslider({
      //   animation: "slide",
      //   controlNav: false,
      //   animationLoop: true,
      //   slideshow: false,
      //   itemWidth: 115,
      //   direction: "vertical", 
      //   asNavFor: '#slider'
      // });
     
      jQuery('#slider').flexslider({
        animation: "slide",
        controlNav: true,
        animationLoop: false,
        slideshow: true,
      });
    });

</script>

</body>
</html>
