<!doctype html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<head>
	<meta charset="UTF-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0">
	<link rel="icon" href="https://gazetamapo.al/wp-content/themes/mapo18/icons2/favicon.ico?v=2">
	<link rel="apple-touch-icon" sizes="72x72" href="https://gazetamapo.al/wp-content/themes/mapo18/icons2/apple-icon-72x72.png">
	<link rel="apple-touch-icon" sizes="114x114" href="https://gazetamapo.al/wp-content/themes/mapo18/icons2/apple-icon-114x114.png">
	<link rel="apple-touch-icon" sizes="144x144" href="https://gazetamapo.al/wp-content/themes/mapo18/icons2/apple-icon-144x144.png">
	<link rel="icon" type="image/png" sizes="192x192" href="https://gazetamapo.al/wp-content/themes/mapo18/icons2/android-icon-192x192.png">
	<link rel="icon" type="image/png" sizes="32x32" href="https://gazetamapo.al/wp-content/themes/mapo18/icons2/favicon-32x32.png">
	<link rel="icon" type="image/png" sizes="96x96" href="https://gazetamapo.al/wp-content/themes/mapo18/icons2/favicon-96x96.png">
	<link rel="icon" type="image/png" sizes="16x16" href="https://gazetamapo.al/wp-content/themes/mapo18/icons2/favicon-16x16.png"> 
	<meta name="msapplication-TileImage" content="https://gazetamapo.al/wp-content/themes/mapo18/icons2/ms-icon-144x144.png">
	<link rel="manifest" href="manifest.json">
	<meta name="msapplication-TileColor" content="#ffffff">
<script async src="//reklama.aplikacione.com/www/delivery/asyncjs.php"></script>
	<meta name="theme-color" content="#000000">
	<link rel="profile" href="https://gmpg.org/xfn/11">
	<link rel="stylesheet" href="https://gazetamapo.al/fonts/font-awesome.min_.css" type="text/css" media="all">
	<meta http-equiv="refresh" content="800">
		<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-74639225-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-74639225-1');
</script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-135434215-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-135434215-1');
</script>
	<title>Shfaqja e nishaneve të kuq në trup – Rastet kur janë shqetësuese - Gazeta Mapo</title>

<!-- This site is optimized with the Yoast SEO plugin v9.6 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://gazetamapo.al/shfaqja-e-nishaneve-te-kuq-ne-trup-rastet-kur-jane-shqetesuese/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Shfaqja e nishaneve të kuq në trup – Rastet kur janë shqetësuese - Gazeta Mapo" />
<meta property="og:description" content="Nishanet e kuqe në lëkurë nuk janë domosdoshmërisht një problem shëndetësor, përveçse në rastet kur ju bezdisin apo gjakosen. Në këtë rast duhet të vizitoheni menjëhere tek mjeku. Nishanet janë njolla të cilat mund të shfaqen dhe zhduken papritur nga trupi juaj. Mund të kenë ngjyra të ndryshme që variojnë nga kafja e errët tek &hellip;" />
<meta property="og:url" content="https://gazetamapo.al/shfaqja-e-nishaneve-te-kuq-ne-trup-rastet-kur-jane-shqetesuese/" />
<meta property="og:site_name" content="Gazeta Mapo" />
<meta property="article:tag" content="nishane" />
<meta property="article:tag" content="probleme" />
<meta property="article:tag" content="raste" />
<meta property="article:tag" content="shqetesime" />
<meta property="article:tag" content="të kuq" />
<meta property="article:tag" content="trup" />
<meta property="article:section" content="Shëndeti" />
<meta property="article:published_time" content="2019-04-02T19:00:49+00:00" />
<meta property="article:modified_time" content="2019-04-02T16:12:22+00:00" />
<meta property="og:updated_time" content="2019-04-02T16:12:22+00:00" />
<meta property="og:image" content="https://gazetamapo.al/wp-content/uploads/2019/04/nishanetekuqok-750x500-1-e1554221523388.jpg" />
<meta property="og:image:secure_url" content="https://gazetamapo.al/wp-content/uploads/2019/04/nishanetekuqok-750x500-1-e1554221523388.jpg" />
<meta property="og:image:width" content="750" />
<meta property="og:image:height" content="500" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Nishanet e kuqe në lëkurë nuk janë domosdoshmërisht një problem shëndetësor, përveçse në rastet kur ju bezdisin apo gjakosen. Në këtë rast duhet të vizitoheni menjëhere tek mjeku. Nishanet janë njolla të cilat mund të shfaqen dhe zhduken papritur nga trupi juaj. Mund të kenë ngjyra të ndryshme që variojnë nga kafja e errët tek [&hellip;]" />
<meta name="twitter:title" content="Shfaqja e nishaneve të kuq në trup – Rastet kur janë shqetësuese - Gazeta Mapo" />
<meta name="twitter:image" content="https://gazetamapo.al/wp-content/uploads/2019/04/nishanetekuqok-750x500-1-e1554221523388.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//gazetamapo.al' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Gazeta Mapo &raquo; Feed" href="https://gazetamapo.al/feed/" />
<link rel="alternate" type="application/rss+xml" title="Gazeta Mapo &raquo; Comments Feed" href="https://gazetamapo.al/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Gazeta Mapo &raquo; Shfaqja e nishaneve të kuq në trup – Rastet kur janë shqetësuese Comments Feed" href="https://gazetamapo.al/shfaqja-e-nishaneve-te-kuq-ne-trup-rastet-kur-jane-shqetesuese/feed/" />
<link rel='stylesheet' id='wp-block-library-css'  href='https://gazetamapo.al/wp-includes/css/dist/block-library/style.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://gazetamapo.al/wp-content/plugins/wordpress-popular-posts/public/css/wpp.css?ver=4.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='backButtonCSS-css'  href='https://gazetamapo.al/wp-content/plugins/wp-back-button/css/style.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='googleFonts1-css' href="https://fonts.googleapis.com/css?family=Cabin%3A400%2C500%2C600%2Cbold&#038;ver=5.1.1" type='text/css' media='all' />
<link rel='stylesheet' id='googleFonts2-css' href="https://fonts.googleapis.com/css?family=PT+Sans+Narrow%3Aregular%2Cbold&#038;ver=5.1.1" type='text/css' media='all' />
<link rel='stylesheet' id='gsh-default-style-css'  href='https://gazetamapo.al/wp-content/themes/mapo18/style.css?ver=1.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='gazeta_shqiptare-fonts-css'  href='https://fonts.googleapis.com/css?family=Nunito+Sans%3A300%2C400%2C600%2C700%2C800%2C900&#038;ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='gazeta_shqiptare-style-css'  href='https://gazetamapo.al/wp-content/themes/mapo18/dist/css/app.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='gazeta_shqiptare-theme-style-css'  href='https://gazetamapo.al/wp-content/themes/mapo18/style.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='simpleLightbox-style-css'  href='https://gazetamapo.al/wp-content/themes/mapo18/js/simplelightbox/simpleLightbox.min.css?ver=5.1.1' type='text/css' media='all' />
<script type='text/javascript' src='https://gazetamapo.al/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://gazetamapo.al/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://gazetamapo.al/wp-content/plugins/itro-popup/scripts/itro-scripts.js?ver=5.1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"https:\/\/gazetamapo.al\/wp-json\/wordpress-popular-posts\/v1\/popular-posts\/","ID":"989239","token":"e2b4a02744","debug":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://gazetamapo.al/wp-content/plugins/wordpress-popular-posts/public/js/wpp-4.2.0.min.js?ver=4.2.2'></script>
<script type='text/javascript' src='https://gazetamapo.al/wp-content/plugins/wp-back-button/js/wp-backbutton.js?ver=5.1.1'></script>
<link rel='https://api.w.org/' href='https://gazetamapo.al/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://gazetamapo.al/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://gazetamapo.al/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.1.1" />
<link rel='shortlink' href='https://gazetamapo.al/?p=989239' />
<link rel="alternate" type="application/json+oembed" href="https://gazetamapo.al/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgazetamapo.al%2Fshfaqja-e-nishaneve-te-kuq-ne-trup-rastet-kur-jane-shqetesuese%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://gazetamapo.al/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgazetamapo.al%2Fshfaqja-e-nishaneve-te-kuq-ne-trup-rastet-kur-jane-shqetesuese%2F&#038;format=xml" />
			<meta property="fb:pages" content="259423924108613" />
							<meta property="ia:markup_url" content="https://gazetamapo.al/shfaqja-e-nishaneve-te-kuq-ne-trup-rastet-kur-jane-shqetesuese/?ia_markup=1" />
				<style type="text/css">.backButton{background:#1e73be !important;bottom:10% !important;border-color:#1e73be !important;}.backButton .simbolo , .backButton .texto{font-size:12px !important;}.backButton a{color:#ffffff !important;}.backButton .simbolo:after , .backButton .simbolo:before{color:#ffffff !important;}</style>
<!-- BEGIN ExactMetrics v5.3.7 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-74639225-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
		<style type="text/css" id="wp-custom-css">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</style>
			<style>
	.header_search {
    right: 45px;
    top: 0px;
}
		/*.search_toggle {
    margin-left: 26px;
    width: 20px;
    height: 35px;
    background: url(https://gazetamapo.al/wp-content/themes/mapo18/dist/images/loupe2.png) no-repeat 50%;
    background-size: 19px;
}*/
		.category .main_slider_item__cat {display:none;
		} 
	</style>
	
			
<script src="https://gazetamapo.al/wp-content/themes/mapo18/flexslider/jquery.flexslider-min.js" type="text/javascript" charset="utf-8"></script>
	<!--[if !IE]><!-->
    <script src="/pushwoosh-web-pushes-http-sdk.js?pw_application_code=E8F1F-E99BB"></script>
<!--<![endif]-->
<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"i+jvs1ah9W20em", domain:"gazetamapo.al",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=i+jvs1ah9W20em" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->  
	
</head>

<body class="post-template-default single single-post postid-989239 single-format-standard">
 	<a class="skip-link screen-reader-text" href="#main">Skip to content</a>
	<!-- BEGIN HEADER -->
    <header id="header" class="main_header">
        <div class="headerWrap">
            <!-- TOP HEADER -->
            <div class="top_header block_section">
                <div class="container">
					<button class="hidden-mob" onclick="pushwoosh.showSubscriptionWindow()" style="
       top: -25px;
    width: 23%;
    position: absolute;
    float: left;
    border: 2px solid #0061a9;
    background: #0061a9;
    color: #fff;
    font-weight: 700;
">Desktop notification</button>
                    <a href="https://gazetamapo.al/" style="padding: 12px;" class="logo hidden-mob">
                        <img src="https://www.mapo.al/wp-content/uploads/2017/09/mapo1n.png" >
                    </a>
                    <a href="https://gazetamapo.al/" class="logo show-mob"><img src="https://www.mapo.al/wp-content/uploads/2017/09/mapo1n.png" ></a>
					<span style="position: absolute;top: -15px;float: right;
    right: 55px;" class="hidden-mob">
							<ins data-revive-zoneid="1" data-revive-id="566ee1c1a4679fc45f5f86a464cf8649"></ins>
</span>
                    <div class="pull-right top_wrap">
						
                        <div class="search_wrap" style="padding-bottom: 10px;" >
                        <div class="col-xs-12 col-sm-12 col-md-6 col-lg-6 text-right noPadding">
<a target="_blank" href="https://play.google.com/store/apps/details?id=com.mapo.al"><i class="fa fa-android" aria-hidden="true"></i></a>
<a target="_blank" href="https://itunes.apple.com/nz/app/gazeta-mapo/id1405484728?mt=8"><i class="fa fa-apple" aria-hidden="true"></i></a>
<a target="_blank" href="https://www.instagram.com/maponews/"><i class="fa fa-instagram" aria-hidden="true"></i></a>
</div>
                            
                        </div>
                        <div class="search_wrap des mob">
                            <a href="javascript:void(0);" class="search_toggle" id="search_toggle" ></a>
                            <form class="header_search popup" id="header_search" action="https://gazetamapo.al/"> 
                                <input type="text" placeholder="Kërko " name="s">
                                <input type="submit" hidden>
                            </form>
                        </div>

                      
                        <div class="hidden_nav_wrap">
                            <a href="javascript:void(0);" class="nav_toggle" id="nav_toggle">
                                <span></span>
                                <span></span>
                                <span></span>
                            </a>
                        </div>
                    </div>
                    <div class="hidden_nav popup" id="hidden_nav">
                        <div class="overlay"></div>
                        <nav>
                            <a href="javascript:void(0)" class="close_nav"></a>
                            
                            <ul id="popup-menu" class="hidden-mob"><li id="menu-item-967521" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-967521"><a href="https://gazetamapo.al/">Fillimi</a></li>
<li id="menu-item-757002" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-757002"><a href="https://gazetamapo.al/kategoria/aktualitet/">Aktualitet</a></li>
<li id="menu-item-968484" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-968484"><a href="https://gazetamapo.al/kategoria/aktualitet/politika/">Politika</a></li>
<li id="menu-item-757011" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-757011"><a href="https://gazetamapo.al/kategoria/mapo-letrare/">Mapo Letrare</a></li>
<li id="menu-item-757020" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-757020"><a href="https://gazetamapo.al/kategoria/showbiz/">ShowBiz</a></li>
<li id="menu-item-757026" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-757026"><a href="https://gazetamapo.al/kategoria/shendeti/">Shëndeti</a></li>
<li id="menu-item-977665" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-977665"><a href="https://gazetamapo.al/kategoria/editorial-widget/">Op-Ed</a></li>
<li id="menu-item-757027" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-757027"><a href="https://gazetamapo.al/kategoria/teknologji/">Teknologji</a></li>
<li id="menu-item-757025" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-757025"><a href="https://gazetamapo.al/kategoria/sport/">Sport</a></li>
<li id="menu-item-757018" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-757018"><a href="https://gazetamapo.al/kategoria/dikur/">Dikur</a></li>
<li id="menu-item-757023" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-757023"><a href="https://gazetamapo.al/kategoria/humor/">Humor</a></li>
</ul>                            <ul id="popup-menu" class="show-mob"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-967521"><a href="https://gazetamapo.al/">Fillimi</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-757002"><a href="https://gazetamapo.al/kategoria/aktualitet/">Aktualitet</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-968484"><a href="https://gazetamapo.al/kategoria/aktualitet/politika/">Politika</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-757011"><a href="https://gazetamapo.al/kategoria/mapo-letrare/">Mapo Letrare</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-757020"><a href="https://gazetamapo.al/kategoria/showbiz/">ShowBiz</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-757026"><a href="https://gazetamapo.al/kategoria/shendeti/">Shëndeti</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-977665"><a href="https://gazetamapo.al/kategoria/editorial-widget/">Op-Ed</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-757027"><a href="https://gazetamapo.al/kategoria/teknologji/">Teknologji</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-757025"><a href="https://gazetamapo.al/kategoria/sport/">Sport</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-757018"><a href="https://gazetamapo.al/kategoria/dikur/">Dikur</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-757023"><a href="https://gazetamapo.al/kategoria/humor/">Humor</a></li>
</ul>							                        	                           
                        </nav>
                    </div>
                </div>
            </div>
            <!-- /TOP HEADER -->
            <!-- BOTTOM HEADER -->
            <div class="bottom_header block_section">
                <div class="container">
                    <nav class="primary_nav">
                        <ul id="primary-menu" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-967521"><a href="https://gazetamapo.al/">Fillimi</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-757002"><a href="https://gazetamapo.al/kategoria/aktualitet/">Aktualitet</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-968484"><a href="https://gazetamapo.al/kategoria/aktualitet/politika/">Politika</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-757011"><a href="https://gazetamapo.al/kategoria/mapo-letrare/">Mapo Letrare</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-757020"><a href="https://gazetamapo.al/kategoria/showbiz/">ShowBiz</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-757026"><a href="https://gazetamapo.al/kategoria/shendeti/">Shëndeti</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-977665"><a href="https://gazetamapo.al/kategoria/editorial-widget/">Op-Ed</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-757027"><a href="https://gazetamapo.al/kategoria/teknologji/">Teknologji</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-757025"><a href="https://gazetamapo.al/kategoria/sport/">Sport</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-757018"><a href="https://gazetamapo.al/kategoria/dikur/">Dikur</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-757023"><a href="https://gazetamapo.al/kategoria/humor/">Humor</a></li>
</ul>                    </nav>
                </div>
            </div>
            <!-- /BOTTOM HEADER -->
           
        </div>
    </header>
    <!-- END HEADER -->
<!-- BEGIN MAIN -->
<main id="main" class="main_content">
    <div class="mainWrap">

<div class="hidden-mob" align="center">
                     	<ins data-revive-zoneid="2" data-revive-id="566ee1c1a4679fc45f5f86a464cf8649"></ins>
</div>
<div class="single_wrap block_section">
	
    <div class="container has_gutter">
        <div class="row">
	        <div class="column-9 column-mob-12 column-tab-8">
				<script type='text/javascript'>
var e_mailit_config = {"display_counter":true,"after_share_dialog":false,"mobile_bar":false,"hover_pinit":false,"popup":false,"display_ads":false,"open_on":"onclick","emailit_branding":true,"global_back_color":"#EF1179","mobile_back_color":"","thanks_message":"Follow us!","follow_services":{},"mobile_position":"top","mobileServices":"Facebook,Twitter,LinkedIn,Messenger,Pinterest,Send_via_Email,SMS,WhatsApp,Viber,WeChat,Skype,Kik,QQ,Line,Kakao,Telegram","headline":{}};
(function() {var b=document.createElement('script');b.type='text/javascript';b.async=true;b.src='//e-mailit.com/widget/menu3x/js/button.js';var c=document.getElementsByTagName('head')[0];c.appendChild(b) })()
</script>
<article class="single_article single-shendeti block_section" id="article-989239">
    <div class="block_headline headline-shendeti">
        <h2><span>Shëndeti</span></h2>
    </div>
    <h1 class="single_article__title">Shfaqja e nishaneve të kuq në trup – Rastet kur janë shqetësuese</h1>
	
	
            <div class="single_article__thumb">
            <img width="750" height="500" src="https://gazetamapo.al/wp-content/uploads/2019/04/nishanetekuqok-750x500-1-e1554221523388.jpg" class="attachment-full size-full wp-post-image" alt="" />        </div>
    	<hr/ style="color:#fff;" >
<div class="show-mob" align="center"><ins data-revive-zoneid="7" data-revive-id="566ee1c1a4679fc45f5f86a464cf8649"></ins> <hr/ style="border: #fff;">
		<ins data-revive-zoneid="8" data-revive-id="566ee1c1a4679fc45f5f86a464cf8649"></ins> <hr/ style="border: #fff;"></div>
    <!-- SINGLE -->
    <div class="block_section single_article__content">
        <div class="content_left" style="display:none;">
            <span class="share_count"> Ju sugjerojme  </span>
			
           
        </div>
        <div class="content_right">
        	<div class="single_meta block_section">
				
                <span class="news_item__date">Publikuar në : 21:00 - 02/04/19 | <div class="e-mailit_toolbox circular  size24" data-emailit-url="https://gazetamapo.al/shfaqja-e-nishaneve-te-kuq-ne-trup-rastet-kur-jane-shqetesuese/" data-emailit-title="Shperndaje - Shfaqja e nishaneve të kuq në trup – Rastet kur janë shqetësuese">
  <div class="e-mailit_btn_Facebook"></div>
  <div class="e-mailit_btn_Twitter"></div>
  <div class="e-mailit_btn_WhatsApp"></div>
  <div class="e-mailit_btn_Viber"></div>
  <div class="e-mailit_btn_Messenger"></div>
  <div class="e-mailit_btn_Send_via_Email"></div>
  <div class="e-mailit_btn_Copy_Link"></div>
  <div class="e-mailit_btn_LinkedIn"></div>
</div></span> 
                                    <a href="" class="news_item__author">mapo.al</a>    
                            </div>
            <p>Nishanet e kuqe në lëkurë nuk janë domosdoshmërisht një problem shëndetësor, përveçse në rastet kur ju bezdisin apo gjakosen. Në këtë rast duhet të vizitoheni menjëhere tek mjeku.</p><div class="show-mob" align="center"><iframe id="a03923ad" name="a03923ad" src="https://www.digitalbee.al/www/delivery/afr.php?zoneid=150&amp;cb=INSERT_RANDOM_NUMBER_HERE" frameborder="0" scrolling="no" width="300" height="100"><a href="http://www.digitalbee.al/www/delivery/ck.php?n=aa31c7ab&amp;cb=INSERT_RANDOM_NUMBER_HERE" target="_blank"><img src="https://www.digitalbee.al/www/delivery/avw.php?zoneid=150&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=aa31c7ab" border="0" alt="" /></a></iframe><br/>
	</div><div class="hidden-mob" align="center"> <iframe id="a9517c73" name="a9517c73" src="https://www.digitalbee.al/www/delivery/afr.php?zoneid=151&amp;cb=INSERT_RANDOM_NUMBER_HERE" frameborder="0" scrolling="no" width="728" height="90"><a href="https://www.digitalbee.al/www/delivery/ck.php?n=aca80d88&amp;cb=INSERT_RANDOM_NUMBER_HERE" target="_blank"><img src="https://www.digitalbee.al/www/delivery/avw.php?zoneid=151&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=aca80d88" border="0" alt="" /></a></iframe></div>
<p>Nishanet janë njolla të cilat mund të shfaqen dhe zhduken papritur nga trupi juaj.</p>
		
<div class="hidden-mob" align="center"><ins data-revive-zoneid="3" data-revive-id="566ee1c1a4679fc45f5f86a464cf8649"></ins></div>
	<div class="show-mob" align="center">	
	<ins data-revive-zoneid="3" data-revive-id="566ee1c1a4679fc45f5f86a464cf8649"></ins></div>



<p>Mund të kenë ngjyra të ndryshme që variojnë nga kafja e errët tek e kuqja.</p>
<p>Megjithatë nëse flasim specifikisht për nishanet e kuqe, shfaqja e përhershme dhe pa shkak e tyre mund të jetë shqetësuese.</p>
<p>Në këtë artikull  do të mësoni mënyrat se si të dalloni shkaqet dhe natyrën e këtyre nishaneve.</p>
<h4><strong>Informacione bazë mbi nishanet e kuqe</strong></h4>
<p>Nishanet e kuqe mund te kenë edhe një origjinë gjenetike apo të shkaktohen nga plakja e lëkurës, por edhe në këtë rast duhet t’i kontrolloni me kujdes.</p>
<p>Ky lloj nishani i kuq, shfaqet zakonisht gjatë moshës 40 – 50 vjeç.</p>
<p>Në raste të veçanta mund të shfaqen edhe në mosha më të hershme duke filluar që nga fëmijëria.</p>
<p>Këto nishane shkaktohen nga zgjerimi i kapilarëve si simptomë anësore e sëmundjeve të zemrës.</p>
<p>Zakonisht shfaqen në zonën e krahëve, kurrizit dhe gjoksit.</p>
<p>Janë simptoma të ngjashme me ato të venave varikoze vetëm se shfaqen në formë rrethore dhe në ngjyrë të kuqe të ndezur.</p>
<h4><strong>Nishane të kuqe apo njolla të kuqe në lëkurë</strong></h4>
<p>Duhet të keni parasysh të mos ngatërroni njollat e lëkurës me nishanet e kuqe.</p>
<p>Njollat e kuqe në lëkurë mund të shfaqen njësoj si venat varikoze si pasojë e plasjes së venave dhe nuk kanë formë rrethore.</p>
<p>Mund të shfaqen gjatë kohëve me temperaturë të lartë, gjatë shtatzanizë apo kur keni dëmtime të vogla të lëkurës.</p>
<p>Shenjat e kuqe mund të jenë edhe të mbatura që nga lindja.</p>
<p>Ato mund të zbehen gjatë viteve ose të qëndrojnë në lëkurë gjatë gjithë jetës.</p>
<p>Gjithsesi e rëndësishme për këto njolla është se nuk janë shqetësuese dhe nuk kërkojnë kontroll të specializuar mjekësor.</p>
<p>Ndërsa në rastet e nishaneve të kuqe megjithëse nuk bëhet fjalë për nishanë kancerogjenë është e rëndësishme t’i kontrolloni sa herë që shihni të rinj.</p>
<p>Në shumë raste këto nishane mund të gjakosen, t’ju japin bezdi apo t’ju dhembin.</p>
<p>Në këto raste duhet të drejtoheni patjetër tek mjeku apo dermatologu.</p>
<p>Jini të kujdesshëm edhe me ngjyrën që kanë, nëse nishanet tuaja marrin më ngjyrë më të errët gjatë viteve, konsultohuni me specialistin.</p>
<h4><strong>Si mund t’i eleminoni</strong></h4>
<p>Siç thamë edhe pse nuk paraqesin një rrezik të madh për shëndetin, këto pika të vogla të kuqe mund t’ju bezdisin.</p>
<p>AgroWeb.org ju këshillon se nuk duhet të mundoheni t’i hiqni në shtëpi këto nishane pasi mund të keni gjakderdhje të mëdha dhe të jenë shumë e rrezikshme.</p>
<p>Drejtohuni gjithnjë tek mjeku për t’i eleminuar në mënyrë të specializuar.</p>
<p>Ekzistojnë metodat me lazer apo bisturi të cilat janë definitve për nishanet.</p>
<p>Kujdesuni që të hidratoni dhe të mbroni gjithnjë lëkurën tuaj, sidomos gjatë ekspozimit të gjatë në diell.</p>
			<div class="e-mailit_toolbox circular  size24" data-emailit-url="https://gazetamapo.al/shfaqja-e-nishaneve-te-kuq-ne-trup-rastet-kur-jane-shqetesuese/" data-emailit-title="Shperndaje - Shfaqja e nishaneve të kuq në trup – Rastet kur janë shqetësuese">
  <div class="e-mailit_btn_Facebook"></div>
  <div class="e-mailit_btn_Twitter"></div>
  <div class="e-mailit_btn_WhatsApp"></div>
  <div class="e-mailit_btn_Viber"></div>
  <div class="e-mailit_btn_Messenger"></div>
  <div class="e-mailit_btn_Send_via_Email"></div>
  <div class="e-mailit_btn_Copy_Link"></div>
  <div class="e-mailit_btn_LinkedIn"></div>
</div><hr/ style="color: #fff;">
			 Etiketa: <a href="https://gazetamapo.al/etiketa/nishane/" rel="tag">nishane</a>, <a href="https://gazetamapo.al/etiketa/probleme/" rel="tag">probleme</a>, <a href="https://gazetamapo.al/etiketa/raste/" rel="tag">raste</a>, <a href="https://gazetamapo.al/etiketa/shqetesime/" rel="tag">shqetesime</a>, <a href="https://gazetamapo.al/etiketa/te-kuq/" rel="tag">të kuq</a>, <a href="https://gazetamapo.al/etiketa/trup/" rel="tag">trup</a><br /> <hr/ style="color: #fff;">
			<!-- COMMENTS -->
<div class="comment_section block_section">
    <a href="javascript:void(0);" class="comment_accordion_toggle" id="comment_accordion_toggle"> KOMENTO <span class="cm_nr">(0)</span></a>
    <div class="comment_accordion_content" id="comment_accordion_content">
    	        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Shkruaj nje koment <small><a rel="nofollow" id="cancel-comment-reply-link" href="/shfaqja-e-nishaneve-te-kuq-ne-trup-rastet-kur-jane-shqetesuese/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://gazetamapo.al/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><label for="author">Name</label> <span class="required">*</span><input id="author" placeholder="Emri..." name="author" type="text" value="" size="30" />
<label for="email">Email</label> <span class="required">*</span><input id="email" name="email" placeholder="Posta Elektronike..." type="text" value="" size="30"/>
<label for="url">Website</label><input id="url" name="url" placeholder="Websaijti juaj..." type="text" value="" size="30" />
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<label for="comment">Comment</label><textarea  placeholder="Mesazhi" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Dërgo" /> <input type='hidden' name='comment_post_ID' value='989239' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	        <div class="comments_list">
            <ol class="comment-list">
					</ol><!-- .comment-list -->
        </div>
    </div>
</div>
<!-- /COMMENTS -->
        </div>
    </div>
</article>
				<!-- RELATED -->
                <div class="block_section related">
                    <!-- NEWS BLOCK -->
					<section class="sidebar_section  mag_sidebar block_section show-mob" style="padding:0px;">
                            <div align="center">
<div align="center"><a href="https://itunes.apple.com/al/app/gazeta-mapo/id1405484728?mt=8" target="_blank" style="display:inline-block;overflow:hidden;background:url(https://linkmaker.itunes.apple.com/en-gb/badge-lrg.svg?releaseDate=2018-07-26&kind=iossoftware&bubble=ios_apps) no-repeat;width:135px;height:40px;"></a><a target="_blank" href='https://play.google.com/store/apps/details?id=com.mapo.al&pcampaignid=MKT-Other-global-all-co-prtnr-py-PartBadge-Mar2515-1'><img style="
    margin-bottom: 0px;
" alt='Get it on Google Play' src='https://gazetamapo.al/wp-content/uploads/2019/03/android-app-1.png'/></a></div><hr/>
                     	<ins data-revive-zoneid="4" data-revive-id="566ee1c1a4679fc45f5f86a464cf8649"></ins>

					<hr/>
						<ins data-revive-zoneid="5" data-revive-id="566ee1c1a4679fc45f5f86a464cf8649"></ins>

					<hr/>
						<ins data-revive-zoneid="6" data-revive-id="566ee1c1a4679fc45f5f86a464cf8649"></ins>
								<hr/>
					<ins data-revive-zoneid="76" data-revive-id="566ee1c1a4679fc45f5f86a464cf8649"></ins>


</div>
                        </section>
					
                    <section class="news_block block_section shendeti_section">
                        <div class="block_headline headline-shendeti">
                            <h2><span>Ju sugjerojmë <!--<span class="single_cat_related">Shëndeti</span>--></span></h2>
                        </div>
                        <div class="block_section news_content">
                            <div class="container has_gutter">
                                <div class="row">
							                                <div class="column-4 column-mob-12 column-tab-6 news-col">
                                    <article class="news_item">
                                        <div class="news_item__thumb">
                                            <a href="https://gazetamapo.al/shfaqja-e-nishaneve-te-kuq-ne-trup-rastet-kur-jane-shqetesuese/" title="Shfaqja e nishaneve të kuq në trup – Rastet kur janë shqetësuese"><img width="260" height="160" src="https://gazetamapo.al/wp-content/uploads/2019/04/nishanetekuqok-750x500-1-e1554221523388-260x160.jpg" class="attachment-260x160 size-260x160 wp-post-image" alt="" /></a>
                                        </div>
										<div class="news_item__meta">
											<hr/>
                                            <span class="news_item__date">21:00 - 02/04/19</span> 
                                            <a href="https://gazetamapo.al/author/mirgen/" class="news_item__author">mapo.al</a>
                                        </div>
                                        <div class="news_item__content">
                                            <a href="https://gazetamapo.al/shfaqja-e-nishaneve-te-kuq-ne-trup-rastet-kur-jane-shqetesuese/" title="Shfaqja e nishaneve të kuq në trup – Rastet kur janë shqetësuese">
                                                <h3>Shfaqja e nishaneve të kuq në trup – Rastet kur janë shqetësuese</h3>
                                            </a>
                                        </div>
                                        
                                    </article>
                                </div>
                                                            <div class="column-4 column-mob-12 column-tab-6 news-col">
                                    <article class="news_item">
                                        <div class="news_item__thumb">
                                            <a href="https://gazetamapo.al/si-te-permiresoni-tretjen-me-cajin-e-lulerradhiqes-dhe-xhenxhefilit/" title="Si të përmirësoni tretjen me çajin e lulerradhiqes dhe xhenxhefilit"><img width="260" height="160" src="https://gazetamapo.al/wp-content/uploads/2019/04/cajluleradhiqeok-750x500-e1554221394219-260x160.jpg" class="attachment-260x160 size-260x160 wp-post-image" alt="" /></a>
                                        </div>
										<div class="news_item__meta">
											<hr/>
                                            <span class="news_item__date">20:00 - 02/04/19</span> 
                                            <a href="https://gazetamapo.al/author/mirgen/" class="news_item__author">mapo.al</a>
                                        </div>
                                        <div class="news_item__content">
                                            <a href="https://gazetamapo.al/si-te-permiresoni-tretjen-me-cajin-e-lulerradhiqes-dhe-xhenxhefilit/" title="Si të përmirësoni tretjen me çajin e lulerradhiqes dhe xhenxhefilit">
                                                <h3>Si të përmirësoni tretjen me çajin e lulerradhiqes dhe xhenxhefilit</h3>
                                            </a>
                                        </div>
                                        
                                    </article>
                                </div>
                                                            <div class="column-4 column-mob-12 column-tab-6 news-col">
                                    <article class="news_item">
                                        <div class="news_item__thumb">
                                            <a href="https://gazetamapo.al/cikorja-si-ta-perdorni-per-pastrimin-e-gjakut-melcise-dhe-temthit/" title="Çikorja – Si ta përdorni për pastrimin e gjakut, mëlçisë dhe tëmthit"><img width="260" height="160" src="https://gazetamapo.al/wp-content/uploads/2019/04/cajicikoresok-750x500-e1554221339999-260x160.jpg" class="attachment-260x160 size-260x160 wp-post-image" alt="" /></a>
                                        </div>
										<div class="news_item__meta">
											<hr/>
                                            <span class="news_item__date">19:00 - 02/04/19</span> 
                                            <a href="https://gazetamapo.al/author/mirgen/" class="news_item__author">mapo.al</a>
                                        </div>
                                        <div class="news_item__content">
                                            <a href="https://gazetamapo.al/cikorja-si-ta-perdorni-per-pastrimin-e-gjakut-melcise-dhe-temthit/" title="Çikorja – Si ta përdorni për pastrimin e gjakut, mëlçisë dhe tëmthit">
                                                <h3>Çikorja – Si ta përdorni për pastrimin e gjakut, mëlçisë dhe tëmthit</h3>
                                            </a>
                                        </div>
                                        
                                    </article>
                                </div>
                                                            <div class="column-4 column-mob-12 column-tab-6 news-col">
                                    <article class="news_item">
                                        <div class="news_item__thumb">
                                            <a href="https://gazetamapo.al/kuron-gripin-dhe-diarrene-te-femijet-pergatisni-kuren-tuaj/" title="Kuron gripin dhe diarrenë te fëmijët/ Përgatisni kurën tuaj"><img width="260" height="160" src="https://gazetamapo.al/wp-content/uploads/2019/04/geshtenja-260x160.jpg" class="attachment-260x160 size-260x160 wp-post-image" alt="" /></a>
                                        </div>
										<div class="news_item__meta">
											<hr/>
                                            <span class="news_item__date">14:15 - 02/04/19</span> 
                                            <a href="https://gazetamapo.al/author/freard/" class="news_item__author">mapo.al</a>
                                        </div>
                                        <div class="news_item__content">
                                            <a href="https://gazetamapo.al/kuron-gripin-dhe-diarrene-te-femijet-pergatisni-kuren-tuaj/" title="Kuron gripin dhe diarrenë te fëmijët/ Përgatisni kurën tuaj">
                                                <h3>Kuron gripin dhe diarrenë te fëmijët/ Përgatisni kurën tuaj</h3>
                                            </a>
                                        </div>
                                        
                                    </article>
                                </div>
                                                            <div class="column-4 column-mob-12 column-tab-6 news-col">
                                    <article class="news_item">
                                        <div class="news_item__thumb">
                                            <a href="https://gazetamapo.al/mpirja-e-kembeve-zbuloni-arsyet-qe-e-shkaktojne/" title="Mpirja e këmbëve – Zbuloni arsyet që e shkaktojnë"><img width="260" height="160" src="https://gazetamapo.al/wp-content/uploads/2019/04/mpirja-e-kembeve-copy-750x500-1-e1554137755201-260x160.jpeg" class="attachment-260x160 size-260x160 wp-post-image" alt="" /></a>
                                        </div>
										<div class="news_item__meta">
											<hr/>
                                            <span class="news_item__date">22:00 - 01/04/19</span> 
                                            <a href="https://gazetamapo.al/author/mirgen/" class="news_item__author">mapo.al</a>
                                        </div>
                                        <div class="news_item__content">
                                            <a href="https://gazetamapo.al/mpirja-e-kembeve-zbuloni-arsyet-qe-e-shkaktojne/" title="Mpirja e këmbëve – Zbuloni arsyet që e shkaktojnë">
                                                <h3>Mpirja e këmbëve – Zbuloni arsyet që e shkaktojnë</h3>
                                            </a>
                                        </div>
                                        
                                    </article>
                                </div>
                                                            <div class="column-4 column-mob-12 column-tab-6 news-col">
                                    <article class="news_item">
                                        <div class="news_item__thumb">
                                            <a href="https://gazetamapo.al/ushqimet-e-shendetshme-qe-ju-lene-pa-gjume-naten/" title="Ushqimet e shëndetshme që ju lënë pa gjumë natën"><img width="260" height="160" src="https://gazetamapo.al/wp-content/uploads/2019/04/djathe-kackavallok-750x500-e1554137523912-260x160.jpg" class="attachment-260x160 size-260x160 wp-post-image" alt="" /></a>
                                        </div>
										<div class="news_item__meta">
											<hr/>
                                            <span class="news_item__date">21:00 - 01/04/19</span> 
                                            <a href="https://gazetamapo.al/author/mirgen/" class="news_item__author">mapo.al</a>
                                        </div>
                                        <div class="news_item__content">
                                            <a href="https://gazetamapo.al/ushqimet-e-shendetshme-qe-ju-lene-pa-gjume-naten/" title="Ushqimet e shëndetshme që ju lënë pa gjumë natën">
                                                <h3>Ushqimet e shëndetshme që ju lënë pa gjumë natën</h3>
                                            </a>
                                        </div>
                                        
                                    </article>
                                </div>
                                                            </div>
                            </div>
                        </div>
                    </section>
                    <!-- /NEWS BLOCK -->
                </div>
                <!-- /RELATED -->
			</div>
			<!-- SIDEBAR -->
            <div class="column-3 column-mob-12 column-tab-4 hidden-mob" style="padding: 0px;">
                <aside class="sidebar_wrap single_aside">
          
			<section class="sidebar_section  mag_sidebar block_section" style="padding:0px;">
				<div align="center"><a href="https://itunes.apple.com/al/app/gazeta-mapo/id1405484728?mt=8" target="_blank" style="display:inline-block;overflow:hidden;background:url(https://linkmaker.itunes.apple.com/en-gb/badge-lrg.svg?releaseDate=2018-07-26&kind=iossoftware&bubble=ios_apps) no-repeat;width:135px;height:40px;"></a><a target="_blank" href='https://play.google.com/store/apps/details?id=com.mapo.al&pcampaignid=MKT-Other-global-all-co-prtnr-py-PartBadge-Mar2515-1'><img style="
    margin-bottom: 0px;
" alt='Get it on Google Play' src='https://gazetamapo.al/wp-content/uploads/2019/03/android-app-1.png'/></a></div><hr/>
                            <div align="center">

                     	<ins data-revive-zoneid="4" data-revive-id="566ee1c1a4679fc45f5f86a464cf8649"></ins>

					<hr/>
						<ins data-revive-zoneid="5" data-revive-id="566ee1c1a4679fc45f5f86a464cf8649"></ins>

					<hr/>
						<ins data-revive-zoneid="6" data-revive-id="566ee1c1a4679fc45f5f86a464cf8649"></ins>
<hr/>
					<ins data-revive-zoneid="76" data-revive-id="566ee1c1a4679fc45f5f86a464cf8649"></ins>

</div>
                        </section>
                    <section class="sidebar_section block_section sidebar_section--no_border no-padding ">
                        <a href="https://gazetamapo.al/etiketa/antikushtetuese/"><h4 class="text_cat cat_title_black">Të fundit</h4></a>
                                                    <article class="sidebar_article block_section">
                                <a href="https://gazetamapo.al/sfide-autoritetit-per-kete-statuje-po-flet-bota-online/" title="Sfidë autoritetit: Për këtë statujë po flet bota online">
                                    <div class="img_small">
                                        <img width="993" height="559" src="https://gazetamapo.al/wp-content/uploads/2019/04/statuja4.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://gazetamapo.al/wp-content/uploads/2019/04/statuja4.jpg 993w, https://gazetamapo.al/wp-content/uploads/2019/04/statuja4-768x432.jpg 768w, https://gazetamapo.al/wp-content/uploads/2019/04/statuja4-770x433.jpg 770w" sizes="(max-width: 993px) 100vw, 993px" /> 
                                    </div>
                                    <h4 class="comments_title">Sfidë autoritetit: Për këtë statujë po flet b...</h4>
                                </a>
                                <div class="sidebar_article__meta">

                                                                                 <a href="https://gazetamapo.al/author/enton/" class="sidebar_article__author">mapo.al</a>    
                                                                        </div>
                            </article>
                                                    <article class="sidebar_article block_section">
                                <a href="https://gazetamapo.al/maqedoni-rrezohet-avioni-humbin-jeten-cifti-dhe-femijet/" title="Maqedoni/ Rrëzohet avioni, humbin jetën çifti dhe fëmijët">
                                    <div class="img_small">
                                        <img width="696" height="465" src="https://gazetamapo.al/wp-content/uploads/2019/04/cesna-696x465-e1554232419320.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /> 
                                    </div>
                                    <h4 class="comments_title">Maqedoni/ Rrëzohet avioni, humbin jetën çifti...</h4>
                                </a>
                                <div class="sidebar_article__meta">

                                                                                 <a href="https://gazetamapo.al/author/mirgen/" class="sidebar_article__author">mapo.al</a>    
                                                                        </div>
                            </article>
                                                    <article class="sidebar_article block_section">
                                <a href="https://gazetamapo.al/milan-lufte-per-1-pike-serish-poshte-interit/" title="Milan luftë për 1 pikë, sërish poshtë Interit">
                                    <div class="img_small">
                                        <img width="540" height="300" src="https://gazetamapo.al/wp-content/uploads/2019/04/48e4a8adadcac1fb27c3bd194ad7473fs.jpeg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /> 
                                    </div>
                                    <h4 class="comments_title">Milan luftë për 1 pikë, sërish poshtë Interit</h4>
                                </a>
                                <div class="sidebar_article__meta">

                                                                                 <a href="https://gazetamapo.al/author/mirgen/" class="sidebar_article__author">mapo.al</a>    
                                                                        </div>
                            </article>
                                                    <article class="sidebar_article block_section">
                                <a href="https://gazetamapo.al/shfaqja-e-nishaneve-te-kuq-ne-trup-rastet-kur-jane-shqetesuese/" title="Shfaqja e nishaneve të kuq në trup – Rastet kur janë shqetësuese">
                                    <div class="img_small">
                                        <img width="750" height="500" src="https://gazetamapo.al/wp-content/uploads/2019/04/nishanetekuqok-750x500-1-e1554221523388.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /> 
                                    </div>
                                    <h4 class="comments_title">Shfaqja e nishaneve të kuq në trup – Rastet k...</h4>
                                </a>
                                <div class="sidebar_article__meta">

                                                                                 <a href="https://gazetamapo.al/author/mirgen/" class="sidebar_article__author">mapo.al</a>    
                                                                        </div>
                            </article>
                                                    <article class="sidebar_article block_section">
                                <a href="https://gazetamapo.al/femija-10-muajsh-po-lufton-me-jeten-infermierja-i-dha-uje-te-nxehte/" title="Fëmija 10 muajsh po lufton me jetën, infermierja i dha ujë të nxehtë">
                                    <div class="img_small">
                                        <img width="715" height="439" src="https://gazetamapo.al/wp-content/uploads/2019/04/NINTCHDBPICT000480249066-e1554229562585.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://gazetamapo.al/wp-content/uploads/2019/04/NINTCHDBPICT000480249066-e1554229562585.jpg 715w, https://gazetamapo.al/wp-content/uploads/2019/04/NINTCHDBPICT000480249066-e1554229562585-260x160.jpg 260w" sizes="(max-width: 715px) 100vw, 715px" /> 
                                    </div>
                                    <h4 class="comments_title">Fëmija 10 muajsh po lufton me jetën, infermie...</h4>
                                </a>
                                <div class="sidebar_article__meta">

                                                                                 <a href="https://gazetamapo.al/author/mirgen/" class="sidebar_article__author">mapo.al</a>    
                                                                        </div>
                            </article>
                                                    <article class="sidebar_article block_section">
                                <a href="https://gazetamapo.al/shokuese-cifti-e-mban-foshnjen-e-vdekur-10-dite-ne-shtepi/" title="Shokuese/ Çifti e mban foshnjen e vdekur 10 ditë në shtëpi">
                                    <div class="img_small">
                                        <img width="750" height="562" src="https://gazetamapo.al/wp-content/uploads/2019/04/2EVV38Q3B7VBBT86CS47.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /> 
                                    </div>
                                    <h4 class="comments_title">Shokuese/ Çifti e mban foshnjen e vdekur 10 d...</h4>
                                </a>
                                <div class="sidebar_article__meta">

                                                                                 <a href="https://gazetamapo.al/author/riviera/" class="sidebar_article__author">mapo.al</a>    
                                                                        </div>
                            </article>
                                            </section>
                    <div class="rek_section block_section">
                       
                    </div>
                </aside>
            </div>
            <!-- /SIDEBAR -->
		</div>
	</div>
</div>
<script type="text/javascript">
	jQuery( document ).ready(function() {
	    jQuery(".single_article__content img").each(function(){
	//get the URL of the image
	        var the_url = jQuery(this).attr('src');
	//insert a href before image where rel=lightbox
	        var a = jQuery("<a></a>").attr({"href": the_url, "rel": "lightbox"});
	        jQuery(this).wrap(a);
	    });
		jQuery(".single_article__content a[rel='lightbox']").simpleLightbox();
	});	
</script>

	    </div>
	</main>
	<!-- END MAIN -->
<!-- BEGIN FOOTER -->
<footer id="footer" class="main_footer">
    <div class="footerWrap">
        <div class="block_section footer_top">
            <div class="container has_gutter">
                <div class="row">
                    <div class="column-6 column-mob-12">
                        <div class="footer_info block_section">
							
							<p>Editorial: <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="ea8d8b908f9e8b878b9a85aa8d878b8386c4898587">[email&#160;protected]</a> <br/>
Synimi:
Ndikimi në debatin shoqëror dhe veprimtarinë e aktorëve shoqëror përmes përthyerjes së ngjarjeve dhe fenomeneve me interes publik është synimi kryesor i Gazetës</p>
                        	                        	                        </div>
                    </div>
                    <div class="column-6 column-mob-12">
                    	
                        <div class="footer_links links_1 block_section">
                            <h4>MARKETING
</h4>
                            <p>Drejtore Marketingu <br/>
Vera Përleka<br/>
Mob:+355 (0) 69 20 56 100<br/>
Email: <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="abddf4dbced9c7cec0caebd2cac3c4c485c8c4c6">[email&#160;protected]</a></p>
                        </div>
                    </div>
                    
                    
                </div>
            </div>
        </div>
        <div  class="footer_bottom block_section">
            <div class="container">
                <span class="cpr pull-left">© 2019. Te gjitha te drejtat e rezervuara <hr/ style="border: #fff;"> Dev by aplikacione.com </span>
                <ul class="footer_social pull-right" style="display: none;">
                    <li>
                        <a class="social-twitter" href="https://twitter.com/#" target="_blank">
                            <svg width="18" height="15" viewBox="0 0 18 15" xmlns="http://www.w3.org/2000/svg">
                                <title>55399A7D-2F29-4F7C-B5C8-518FE51B1B0C</title>
                                <path d="M16.157 3.734c.008.162.01.327.01.49C16.168 9.23 12.454 15 5.662 15 3.575 15 1.635 14.373 0 13.298a7.307 7.307 0 0 0 5.467-1.567c-1.616-.032-2.98-1.125-3.45-2.63a3.683 3.683 0 0 0 1.668-.065C1.995 8.686.723 7.156.723 5.32v-.047a3.615 3.615 0 0 0 1.673.474A3.813 3.813 0 0 1 .752 2.595c0-.693.182-1.344.501-1.904 1.82 2.293 4.543 3.8 7.612 3.958a3.918 3.918 0 0 1-.095-.864C8.77 1.695 10.422 0 12.462 0c1.062 0 2.022.458 2.696 1.195.84-.17 1.63-.486 2.345-.92a3.786 3.786 0 0 1-1.624 2.096A7.244 7.244 0 0 0 18 1.775a7.566 7.566 0 0 1-1.843 1.959z" />
                            </svg>
                        </a>
                    </li>
                    <li>
                        <a class="social-facebook" href="https://www.facebook.com/#/" target="_blank">
                            <svg width="11" height="20" viewBox="0 0 11 20" xmlns="http://www.w3.org/2000/svg">
                                <title>1BE18F2E-50DE-40C1-958B-B6EFE48E878D</title>
                                <path d="M11 3.5H8.027c-.396 0-.892.4-.892 1.1v2.2H11l-.694 3.5h-3.27V20H3.468v-9.8H0V7h3.27V5c0-2.8 1.982-5 4.559-5h2.973v3.5H11z" />
                            </svg>
                        </a>
                    </li>
                    <li>
                        <a class="social-gplus" href="#" target="_blank">
                            <svg width="25" height="16" viewBox="0 0 25 16" xmlns="http://www.w3.org/2000/svg">
                                <title>8BBE5E8A-2FAC-4D4D-AC0B-2C8268D13DB9</title>
                                <path d="M.023 7.597c0-4.063 3.78-7.72 7.965-7.584 1.89-.136 3.646.812 5.131 2.031-.675.677-1.35 1.49-2.025 2.032-1.755-1.22-4.32-1.625-6.076-.136-2.565 1.76-2.7 5.959-.27 7.99 2.43 2.167 7.02 1.084 7.696-2.302h-4.59V6.92h7.56c.135 2.166-.135 4.333-1.485 6.094-2.025 2.844-5.94 3.656-9.046 2.438-2.97-1.22-5.13-4.47-4.86-7.855zm20.387-2.98h2.295V6.92H25v2.302h-2.295v2.302H20.41V9.222h-2.296V6.784h2.296V4.617z" />
                            </svg>
                        </a>
                    </li>
                </ul>
            </div>
        </div>
    </div>
</footer>
<!-- END FOOTER -->



    <style>
        /* POP-UP */
        #age_button_area
        {
    	padding-top:10px;
    	position: relative;
    	width: 100%;
    	bottom: 5px;
    	padding-top:5px;
        }

        #ageEnterButton
        {
    	border-color:;
    	background:;
    	color: ;
        }

        #ageLeaveButton
        {
    	border-color:;
    	background:;
    	color: ;
        }

        #popup_content
        {
	    overflow-y:auto;    	overflow-x: auto;
    	height: 100%;
    	width:100%;
        }

        #itro_popup
        {
    	visibility: hidden;
    	opacity: 0;
    	position: fixed;
    	background-image: ;
    	background-repeat: no-repeat;
    	background-position: center center;
    	margin: 0 auto;
    	left:1px;
    	right:1px;
    	z-index: 2147483647 !important;
	    padding:2px !important;	        	border-radius: 8px;
    	border-width: 3px;
    	width: 800px;
    	height: 600px;
    	background-color: #FFFFFF;
	    padding-bottom: 15px;        }

        #close_cross
        {
    	cursor:pointer; 
    	width:20px; 
    	position:absolute; 
    	top:-22px; 
    	right:-22px;
        }

        #popup_countdown 
        {
    	color: ;
    	width: 100%;
    	padding-top: 1px ;
    	padding-bottom:1px ;
    	background-color: ;
    	height:  ;
    	overflow: hidden;
    	position:absolute;
    	bottom:0px;
    	left:0px;
    	border-bottom-left:8px;
    	border-bottom-right:8px;
        }

        #itro_opaco{
    	display: none;
    	position:fixed;
    	background-color:  #545454;
    	font-size: 10px;
    	font-family: Verdana;
    	top: 100px;    
    	width: 100%;
    	height: 100%;
    	z-index: 2147483646 !important;
    	left: 0px ;
    	right: 0px;
    	top: 0px;
    	bottom: 0px;
    	opacity: 0.80 ;
    	filter:alpha(opacity = 80); /* For IE8 and earlier */
        }

        /* label under the popup used to close it for mobile devices */
        #ipp_mobile_close_tab{
    	display: none;
    	border:none;
    	position: absolute;
    	padding: 5px;
    	width: 80px;
    	text-align: center;
    	left: 1px;
    	right: 1px;
    	margin: auto;
    	background-color: white        }
        #ipp_mobile_close_txt{
    	font-weight: bold;
    	cursor: pointer;
        }

        /* RESPONSIVE CSS */
        @media screen and (max-width: 780px)
        {
    	#itro_popup{
    	    max-width: 470px;
		    	}
    	#close_cross{
    	    display: none;
    	}
    	#ipp_mobile_close_tab{
    	    display: block;
    	}
        }
        @media screen and (max-width: 480px){
    	#itro_popup{
    	    max-width: 300px
    	}
        }

	    </style>
    	<div id="itro_popup">
	<div id="popup_countdown" align="center">Mbyllet për:<b id="timer"></b></div><img id="close_cross" src="https://gazetamapo.al/wp-content/plugins/itro-popup/images/close-icon.png" alt="CLOSE" title="CLOSE" onclick="itro_exit_anim();">		<div id="popup_content"><div class="hidden-mob"><ins data-revive-zoneid="33" data-revive-id="566ee1c1a4679fc45f5f86a464cf8649"></ins><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="//reklama.aplikacione.com/www/delivery/asyncjs.php"></script></div><div class="show-mob"><ins data-revive-zoneid="32" data-revive-id="566ee1c1a4679fc45f5f86a464cf8649"></ins><script async src="//reklama.aplikacione.com/www/delivery/asyncjs.php"></script></div>		</div>
				<div id="ipp_mobile_close_tab">
			<span id="ipp_mobile_close_txt"  onclick="itro_exit_anim();">CLOSE</span>
		</div> 
			</div>
	<div id="itro_opaco"  onclick="itro_exit_anim();"  ></div>
	<script type="text/javascript">
	/* init var */
	itro_cookie_expiration = 1;
	itro_is_preview = false;/* pass true if is the preview page. used for cookie control via js due W3 total cache or similar */
	auto_margin = "yes";
	
	/* invert the color of the mobile close tab label text */
	jQuery('#ipp_mobile_close_txt').css({color: itro_invert_color(itro_rgb2hex(jQuery('#itro_popup').css('border-bottom-color'))) });
	itro_age_restriction = false;				document.onkeydown = function(event) 
				{
					event = event || window.event;
					var key = event.keyCode;
					if(key==27)
					{
						jQuery("#itro_popup").fadeOut(function() {jQuery("#itro_opaco").fadeOut();});
					} 
				}; 				var delay = 2+1 ;
				interval_id_delay = setInterval(function(){popup_delay(auto_margin);},1000);
							var popTime=20+2;
				interval_id = setInterval(function(){popTimer();},1000); /* the countdown  */
					</script>
                    <div class="backButton Right forceShow " style="display:block">
                         <a href="https://gazetamapo.al" title="Pas"><div class="simbolo"></div><div class="texto">Pas</div></a>
                    </div>

                <script type='text/javascript' src='https://gazetamapo.al/wp-content/themes/mapo18/dist/js/app.min.js?ver=20151215'></script>
<script type='text/javascript' src='https://gazetamapo.al/wp-content/themes/mapo18/js/simplelightbox/simpleLightbox.min.js?ver=20151215'></script>
<script type='text/javascript' src='https://gazetamapo.al/wp-includes/js/comment-reply.min.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://gazetamapo.al/wp-includes/js/wp-embed.min.js?ver=5.1.1'></script>
<script type="text/javascript" charset="utf-8">
    
    jQuery(window).load(function() {
      // The slider being synced must be initialized first
      // jQuery('#carousel').flexslider({
      //   animation: "slide",
      //   controlNav: false,
      //   animationLoop: true,
      //   slideshow: false,
      //   itemWidth: 115,
      //   direction: "vertical", 
      //   asNavFor: '#slider'
      // });
     
      jQuery('#slider').flexslider({
        animation: "slide",
        controlNav: true,
        animationLoop: false,
        slideshow: true,
      });
    });

</script>

</body>
</html>
