<!DOCTYPE html>
<html lang="en-US">

<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
	<meta name="format-detection" content="telephone=no">
	<meta name="theme-color" content="#0061a4">
	<link rel="profile" href="https://gmpg.org/xfn/11">
	<link rel="pingback" href="https://gazetamapo.al/xmlrpc.php">
		<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-74639225-1"></script>
<meta name="google-site-verification" content="aaPF7VZc3SmE_ETKwEwawx7yuYSC_KGgKA87RsYlJL0" />
	<meta property="fb:pages" content="259423924108613" />
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-74639225-1');
</script>
	<style>
	.mobile {display:none;}
@media screen and (max-width: 600px) {
.desktop {display:none;}
	.mobile{display: block !important;}
 }
	
</style>
	<!--[if !IE]><!-->
    <script src="/pushwoosh.js?pw_application_code=E8F1F-E99BB"></script>
<!--<![endif]-->
		
	<title>Tiranë: Grabiti pikën e karburantit, arrestohet 26-vjeçari &#8211; Gazeta Mapo</title>
<link rel='dns-prefetch' href='//gazetamapo.al' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Gazeta Mapo &raquo; Feed" href="https://gazetamapo.al/feed/" />
<link rel="alternate" type="application/rss+xml" title="Gazeta Mapo &raquo; Comments Feed" href="https://gazetamapo.al/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Gazeta Mapo &raquo; Tiranë: Grabiti pikën e karburantit, arrestohet 26-vjeçari Comments Feed" href="https://gazetamapo.al/tirane-grabiti-piken-e-karburantit-arrestohet-26-vjecari/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/gazetamapo.al\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.6"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='backButtonCSS-css'  href='https://gazetamapo.al/wp-content/plugins/wp-back-button/css/style.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='googleFonts1-css' href="https://fonts.googleapis.com/css?family=Cabin%3A400%2C500%2C600%2Cbold&#038;ver=4.9.6" type='text/css' media='all' />
<link rel='stylesheet' id='googleFonts2-css' href="https://fonts.googleapis.com/css?family=PT+Sans+Narrow%3Aregular%2Cbold&#038;ver=4.9.6" type='text/css' media='all' />
<link rel='stylesheet' id='wpos-slick-style-css'  href='https://gazetamapo.al/wp-content/plugins/wp-responsive-recent-post-slider/assets/css/slick.css?ver=1.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='wppsac-public-style-css'  href='https://gazetamapo.al/wp-content/plugins/wp-responsive-recent-post-slider/assets/css/recent-post-style.css?ver=1.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://gazetamapo.al/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/css/font-awesome.min.css?ver=5.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://gazetamapo.al/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='core-extend-css'  href='https://gazetamapo.al/wp-content/plugins/core-extend/assets/css/core-extend.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='mnky_main-css'  href='https://gazetamapo.al/wp-content/themes/mapo/style.css?ver=4.9.6' type='text/css' media='all' />
<style id='mnky_main-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='mnky_post-icons-css'  href='https://gazetamapo.al/wp-content/themes/mapo/css/post-icons.css?ver=1' type='text/css' media='all' />
<script type='text/javascript' src='https://gazetamapo.al/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://gazetamapo.al/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://gazetamapo.al/wp-content/plugins/itro-popup/scripts/itro-scripts.js?ver=4.9.6'></script>
<script type='text/javascript' src='https://gazetamapo.al/wp-content/plugins/wp-back-button/js/wp-backbutton.js?ver=4.9.6'></script>
<link rel='https://api.w.org/' href='https://gazetamapo.al/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://gazetamapo.al/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://gazetamapo.al/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.6" />
<link rel="canonical" href="https://gazetamapo.al/tirane-grabiti-piken-e-karburantit-arrestohet-26-vjecari/" />
<link rel='shortlink' href='https://gazetamapo.al/?p=954844' />
<link rel="alternate" type="application/json+oembed" href="https://gazetamapo.al/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgazetamapo.al%2Ftirane-grabiti-piken-e-karburantit-arrestohet-26-vjecari%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://gazetamapo.al/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgazetamapo.al%2Ftirane-grabiti-piken-e-karburantit-arrestohet-26-vjecari%2F&#038;format=xml" />
<script type='text/javascript'>
var e_mailit_config = {display_counter:false,follow_services:{},thanks_message:'Follow us!',mobile_bar:false,after_share_dialog:false,display_ads:false,hover_pinit:false,open_on:'onclick',emailit_branding:false,headline:[]};(function() {	var b=document.createElement('script');	
                        b.type='text/javascript';b.async=true;
	
                        b.src='//www.e-mailit.com/widget/menu3x/js/button.js';
	
                        var c=document.getElementsByTagName('head')[0];	c.appendChild(b) })()</script>
<style type="text/css">.backButton{background:#1e73be !important;bottom:10% !important;border-color:#1e73be !important;}.backButton .simbolo , .backButton .texto{font-size:12px !important;}.backButton a{color:#ffffff !important;}.backButton .simbolo:after , .backButton .simbolo:before{color:#ffffff !important;}</style><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://gazetamapo.al/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<!-- Dynamic Widgets by QURL loaded - http://www.dynamic-widgets.com //-->

<!-- BEGIN ExactMetrics v5.3.5 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-74639225-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
		<style type="text/css" id="wp-custom-css">
			.cycle-slideshow {max-height: 630px;}
.gss-info {
	background-color: #eee !important;}
.gss-info a {
    color: #eeeeee !important;
}
.gss-pager a {
	background-color: #5e5e5e;}
.gss-pager .cycle-pager-active, .gss-pager .cycle-pager-active:hover {
    background-color: #0061a9 !important;
}		</style>
	<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
	
	
<body class="post-template-default single single-post postid-954844 single-format-standard sticky-sidebar wpb-js-composer js-comp-ver-5.4.5 vc_responsive" id="site-body" itemscope itemtype="http://schema.org/WebPage">
	<div id="wrapper">
		<div align="center" class="desktop">
		</div>
		


	<div id="top-bar-wrapper" class="clearfix">
		<div id="top-bar" itemscope itemtype="http://schema.org/WPSideBar">
		
							<div id="topleft-widget-area">
					<ul>
						<li id="text-30" class="widget-container widget_text">			<div class="textwidget"><p><a href="http://revista.mapo.al"><span style="text-decoration: underline;">REVISTA MAPO</span></a> &#8211; <a href="http://madame.mapo.al"><span style="text-decoration: underline;">MADAME</span></a></p>
</div>
		</li>					</ul>
				</div>
				
			
							<div id="topright-widget-area" class="clearfix">
					<ul>
						<li id="text-45" class="widget-container widget_text">			<div class="textwidget"><p><button onclick="pushwoosh.showSubscriptionWindow()">Merrni notification ne PC</button></p>
</div>
		</li>					</ul>
				</div>
				

		</div>
	</div>
	
	
		
			






	

<header id="mobile-site-header" class="mobile-header">

<div id="mobile-site-logo">

<a href="https://gazetamapo.al/"><img src="http://www.mapo.al/wp-content/uploads/2017/09/asdf-1.png" alt="Gazeta Mapo" /></a>
</div>		

<a href="https://facebook.com" style="right:90px;top: 56%;" class="toggle-mobile-menu fcb"><i class="fa fa-facebook" style="font-size: 20px;"></i></a>	<a href="#mobile-site-navigation" class="toggle-mobile-menu"><i class="fa fa-bars"></i></a>	

</header>	
	<div align="center" class="desktop">
<ins data-revive-zoneid="369" data-revive-id="204d45472ddd82270d56fe6a29757ad8"></ins>
<script async src="//ads.aplikacione.com/www/delivery/asyncjs.php"></script>
</div>	





		

	<header id="site-header" class="header-style-1" itemscope itemtype="http://schema.org/WPHeader">

		<div id="header-wrapper">

			<div id="header-container" class="clearfix">

				<div id="site-logo">

					<a href="https://gazetamapo.al/"><img src="http://www.mapo.al/wp-content/uploads/2017/09/mapo1n.png" alt="Gazeta Mapo" /></a>
				</div>			



				<div id="header-sidebar" class="clearfix">

					<ul class="header-widget-area">
					<li id="text-29" class="widget-container widget_text">			<div class="textwidget"><p><!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.1.1 --><br />
<ins data-revive-zoneid="96" data-revive-id="204d45472ddd82270d56fe6a29757ad8"></ins><br />
<script async src="//ads.aplikacione.com/www/delivery/asyncjs.php"></script><!--<ins class="dcmads" style="display: inline-block; width: 1040px; height: 100px;" data-dcm-placement="N778265.3288695MAPO.AL1/B21702932.229314777" data-dcm-rendering-mode="iframe" data-dcm-https-only="" data-dcm-resettable-device-id="" data-dcm-app-id="">
<script src='https://www.googletagservices.com/dcm/dcmads.js'></script>
</ins>--></p>
</div>
		</li>			</ul>
			

</div>


			</div><!-- #header-container -->

		</div><!-- #header-wrapper -->	

	</header><!-- #site-header -->



	<div id="navigation-wrapper" class="header-style-1">

		<div id="navigation-container">

			<div id="navigation-inner" class="clearfix">

				
					<div class="secondary-menu-toggle">

						<i class="fa fa-bars"></i>

					</div>

				


				<nav id="site-navigation" itemscope itemtype="http://schema.org/SiteNavigationElement">

					<div class="menu-container"><ul id="menu-mapo-new" class="menu"><li id="menu-item-757002" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-757002"><a href="https://gazetamapo.al/kategoria/aktualitet/">Aktualitet</a>
<ul class="sub-menu">
	<li id="menu-item-762897" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-762897"><a href="https://gazetamapo.al/kategoria/aktualitet/politika/">Politika</a></li>
	<li id="menu-item-757007" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-757007"><a href="https://gazetamapo.al/kategoria/aktualitet/kronika/">Kronika</a></li>
	<li id="menu-item-757006" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-757006"><a href="https://gazetamapo.al/kategoria/aktualitet/ekonomi/">Ekonomi</a></li>
	<li id="menu-item-762898" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-762898"><a href="https://gazetamapo.al/kategoria/aktualitet/sociale/">Sociale</a></li>
</ul>
</li>
<li id="menu-item-757011" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-757011"><a href="https://gazetamapo.al/kategoria/mapo-letrare/">Mapo Letrare</a></li>
<li id="menu-item-757013" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-757013"><a href="https://gazetamapo.al/kategoria/mapo-format/">Mapo Format</a>
<ul class="sub-menu">
	<li id="menu-item-762901" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-762901"><a href="https://gazetamapo.al/kategoria/ide/">Ide</a></li>
	<li id="menu-item-762902" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-762902"><a href="https://gazetamapo.al/kategoria/universitet/">Universitet</a></li>
	<li id="menu-item-762903" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-762903"><a href="https://gazetamapo.al/kategoria/weekend/">Weekend</a></li>
</ul>
</li>
<li id="menu-item-757018" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-757018"><a href="https://gazetamapo.al/kategoria/dikur/">Dikur</a></li>
<li id="menu-item-757020" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-757020"><a href="https://gazetamapo.al/kategoria/showbiz/">ShowBiz</a></li>
<li id="menu-item-757026" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-757026"><a href="https://gazetamapo.al/kategoria/shendeti/">Shëndeti</a></li>
<li id="menu-item-757024" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-757024"><a href="https://gazetamapo.al/kategoria/auto/">Auto</a></li>
<li id="menu-item-757027" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-757027"><a href="https://gazetamapo.al/kategoria/teknologji/">Teknologji</a></li>
<li id="menu-item-757025" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-757025"><a href="https://gazetamapo.al/kategoria/sport/">Sport</a></li>
<li id="menu-item-757023" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-757023"><a href="https://gazetamapo.al/kategoria/humor/">Humor</a></li>
</ul></div>
				</nav><!-- #site-navigation -->

								

				<div id="site-utility">

					
											

					
						<button id="trigger-header-search" class="search_button" type="button">

							<i class="fa fa-search"></i>

						</button>

					
						

					


				</div>

									

				
					<div class="header-search">

							<div class="searchform-wrapper">
		<form method="get" class="searchform" action="https://gazetamapo.al/">
			<input onfocus="this.value=''" onblur="this.value='Kliko këtu për të kërkuar ...'" type="text" value="Kliko këtu për të kërkuar ..." name="s" class="search-input" />
		</form>
	</div>
					</div>

				
						

			</div><!-- #navigation-inner -->

		</div><!-- #navigation-container -->

	</div><!-- #navigation-wrapper -->

		

	
<div align="center" class="mobile">
	<!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.1.1 -->
<ins data-revive-zoneid="149" data-revive-id="204d45472ddd82270d56fe6a29757ad8"></ins>
<script async src="//ads.aplikacione.com/www/delivery/asyncjs.php"></script>
</div>
	
<div align="center" class="desktop">
<!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.1.1 -->
<ins data-revive-zoneid="148" data-revive-id="204d45472ddd82270d56fe6a29757ad8"></ins>
<script async src="//ads.aplikacione.com/www/delivery/asyncjs.php"></script></div>
		

	
		
		
		
		
		<div id="main" class="clearfix">
			
		<div id="container" class="clearfix">

				<div id="content" class="float-left">
				
					
						
	<article itemtype="http://schema.org/Article" itemscope="" id="post-954844" class="single-layout clearfix post-954844 post type-post status-publish format-standard has-post-thumbnail hentry category-kronika tag-arrestim tag-grabitja tag-karburanti tag-pranga" >
	
	<link itemprop="mainEntityOfPage" href="https://gazetamapo.al/tirane-grabiti-piken-e-karburantit-arrestohet-26-vjecari/" />
		
				<header class="entry-header clearfix">
				
						<h5><a href="https://gazetamapo.al/kategoria/aktualitet/kronika/" rel="category tag">Kronika</a></h5>
						<h1 itemprop="headline" class="entry-title">Tiranë: Grabiti pikën e karburantit, arrestohet 26-vjeçari</h1>
			<div class="entry-meta"><span class="meta-author-image"></span><a class="meta-author url" href="https://gazetamapo.al/author/enton/" title="View all posts by enton palushi" rel="author"><span itemprop="author" itemscope itemtype="http://schema.org/Person"><span itemprop="name">enton palushi</span></span></a><span class="meta-date"><time class="published" datetime="2019-01-27T12:52:16+00:00" itemprop="datePublished">27/01/2019, 12:52</time><time class="meta-date-modified updated" datetime="2019-01-27T12:52:16+00:00" itemprop="dateModified">27/01/2019</time></span></div>			<aside id="post-header-sidebar" class="clearfix">

					<div class="post-header-widget-area">
					<div id="text-36" class="widget widget_text">			<div class="textwidget"><div class="mobile" align="center"><!--<ins data-revive-zoneid="339" data-revive-id="204d45472ddd82270d56fe6a29757ad8"></ins><script async src="//ads.aplikacione.com/www/delivery/asyncjs.php"></script><ins data-revive-zoneid="273" data-revive-id="204d45472ddd82270d56fe6a29757ad8"></ins>--><script async src="//ads.aplikacione.com/www/delivery/asyncjs.php"></script><ins data-revive-zoneid="107" data-revive-id="204d45472ddd82270d56fe6a29757ad8"></ins><script async src="//ads.aplikacione.com/www/delivery/asyncjs.php"></script><br />
<ins data-revive-zoneid="227" data-revive-id="204d45472ddd82270d56fe6a29757ad8"></ins><script async src="//ads.aplikacione.com/www/delivery/asyncjs.php"></script><br />
<ins data-revive-zoneid="368" data-revive-id="204d45472ddd82270d56fe6a29757ad8"></ins><br />
<script async src="//ads.aplikacione.com/www/delivery/asyncjs.php"></script></div>
</div>
		</div>			</div>
			

</aside>				
		</header><!-- .entry-header -->
					
		<div class="post-preview"><img width="600" height="350" src="https://gazetamapo.al/wp-content/uploads/2018/07/pranga.jpg" class="attachment-large size-large wp-post-image" alt="" /></div>		
					
	
				
		
				<aside id="post-content-top-sidebar" class="clearfix">
			<div class="post-widget-area">
					<div id="text-43" class="widget widget_text">			<div class="textwidget"><p><!--

<div class="mobile" align="center"><ins data-revive-zoneid="184" data-revive-id="204d45472ddd82270d56fe6a29757ad8"></ins>
<script async src="//ads.aplikacione.com/www/delivery/asyncjs.php"></script>
<ins data-revive-zoneid="188" data-revive-id="204d45472ddd82270d56fe6a29757ad8"></ins>
<script async src="//ads.aplikacione.com/www/delivery/asyncjs.php"></script>
<ins data-revive-zoneid="285" data-revive-id="204d45472ddd82270d56fe6a29757ad8"></ins>
<script async src="//ads.aplikacione.com/www/delivery/asyncjs.php"></script></div>

--></p>
</div>
		</div>			</div>
		</aside>
			
		
			
		
		<div itemprop="articleBody" class="entry-content">
			<div class="e-mailit_top_toolbox"><div class="e-mailit_toolbox square size32 " data-emailit-url='https://gazetamapo.al/tirane-grabiti-piken-e-karburantit-arrestohet-26-vjecari/' data-emailit-title='Tiranë: Grabiti pikën e karburantit, arrestohet 26-vjeçari'>
<div class="e-mailit_btn_Facebook"></div>
<div class="e-mailit_btn_Twitter"></div>
<div class="e-mailit_btn_LinkedIn"></div>
<div class="e-mailit_btn_WhatsApp"></div>
<div class="e-mailit_btn_Viber"></div>
<div class="e-mailit_btn_SMS"></div>
<div class="e-mailit_btn_Messenger"></div>
<div class="e-mailit_btn_Send_via_Email"></div>
<div class="e-mailit_btn_Copy_Link"></div>
</div>
</div><p>Një 26-vjeçar ka përfunduar pas hekurave për grabitjen e një pike karburanti në kryeqytet.</p><div class="mobile" align="center"><iframe id="a03923ad" name="a03923ad" src="https://www.digitalbee.al/www/delivery/afr.php?zoneid=150&amp;cb=INSERT_RANDOM_NUMBER_HERE" frameborder="0" scrolling="no" width="300" height="100"><a href="http://www.digitalbee.al/www/delivery/ck.php?n=aa31c7ab&amp;cb=INSERT_RANDOM_NUMBER_HERE" target="_blank"><img src="http://www.digitalbee.al/www/delivery/avw.php?zoneid=150&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=aa31c7ab" border="0" alt="" /></a></iframe><br/>
	<ins data-revive-zoneid="165" data-revive-id="204d45472ddd82270d56fe6a29757ad8"></ins>
<script async src="//ads.aplikacione.com/www/delivery/asyncjs.php"></script></div><div class="desktop" align="center"> <iframe id="a9517c73" name="a9517c73" src="https://www.digitalbee.al/www/delivery/afr.php?zoneid=151&amp;cb=INSERT_RANDOM_NUMBER_HERE" frameborder="0" scrolling="no" width="728" height="90"><a href="http://www.digitalbee.al/www/delivery/ck.php?n=aca80d88&amp;cb=INSERT_RANDOM_NUMBER_HERE" target="_blank"><img src="http://www.digitalbee.al/www/delivery/avw.php?zoneid=151&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=aca80d88" border="0" alt="" /></a></iframe></div>
<p>I identifikuar vetëm me inicale K.B, ai dyshohet se mbrëmjen e 24 Janarit arriti të merrte 25 mijë lekë nga një karburant në Sauk të Vjetër.</p><div align="center">
		
<div class="desktop" align="center"><div id=“mas_pue443qyjxs1gh59jkp7z_0”></div>

 <script type="text/javascript">

  if (!window.Mas){

   (function(){

    var s = document.createElement(“script”);

    s.async = true;

    s.type = “text/javascript”;

    s.src = “//mas1.adcumulus.com/static/js/app.js”;

    var n = document.getElementsByTagName(“script”)[0]; 

    n.parentNode.insertBefore(s, n);

   }());

  };

 var Mas = Mas || {};

 Mas.config = Mas.config || {};

 Mas.ads = Mas.ads || [];

 Mas.config = {

    deliveryUrl:”//mas1.adcumulus.com/mas/“,

    staticUrl:”//mas1.adcumulus.com/static/“

 };

 var params = {

     tag_targeting : ""

 };

  Mas.ads.push({

    handler: function() { 

     Mas.register(“pue443qyjxs1gh59jkp7z”,”0”,params); 

    } 

 }); 

</script></div>
		<!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.1.1 -->
<ins data-revive-zoneid="94" data-revive-id="204d45472ddd82270d56fe6a29757ad8"></ins>
<script async src="//ads.aplikacione.com/www/delivery/asyncjs.php"></script>
<ins data-revive-zoneid="402" data-revive-id="204d45472ddd82270d56fe6a29757ad8"></ins>
<script async src="//ads.aplikacione.com/www/delivery/asyncjs.php"></script></div>
<div class="mobile" align="center"><div id="mas_8oxnv80e93vcdaro9yco3_0"></div>

 <script type="text/javascript">

  if (!window.Mas){

   (function(){

    var s = document.createElement("script");

    s.async = true;

    s.type = "text/javascript";

    s.src = "//mas1.adcumulus.com/static/js/app.js";

    var n = document.getElementsByTagName("script")[0]; 

    n.parentNode.insertBefore(s, n);

   }());

  };

 var Mas = Mas || {};

 Mas.config = Mas.config || {};

 Mas.ads = Mas.ads || [];

 Mas.config = {

    deliveryUrl:"//mas1.adcumulus.com/mas/",

    staticUrl:"//mas1.adcumulus.com/static/"

 };

 var params = {

     tag_targeting : ""

 };

  Mas.ads.push({

    handler: function() { 

     Mas.register("8oxnv80e93vcdaro9yco3","0",params); 

    } 

 }); 

</script></div>
<p>Megjithatë, efektivët e Komisariatit Nr.1 në Tiranë bënë të mundur identifikimin dhe ndalimin e tij. 26-vjeçari përballet me akuzën e vjedhjes</p>
<div class="e-mailit_bottom_toolbox"><div class="e-mailit_toolbox square size32 " data-emailit-url='https://gazetamapo.al/tirane-grabiti-piken-e-karburantit-arrestohet-26-vjecari/' data-emailit-title='Tiranë: Grabiti pikën e karburantit, arrestohet 26-vjeçari'>
<div class="e-mailit_btn_Facebook"></div>
<div class="e-mailit_btn_Twitter"></div>
<div class="e-mailit_btn_LinkedIn"></div>
<div class="e-mailit_btn_WhatsApp"></div>
<div class="e-mailit_btn_Viber"></div>
<div class="e-mailit_btn_SMS"></div>
<div class="e-mailit_btn_Messenger"></div>
<div class="e-mailit_btn_Send_via_Email"></div>
<div class="e-mailit_btn_Copy_Link"></div>
</div>
</div>		</div><!-- .entry-content -->
				
				
					
				<div class="entry-meta-footer"><div class="tag-links"><span><a href="https://gazetamapo.al/etiketa/arrestim/" rel="tag">Arrestim</a></span><span><a href="https://gazetamapo.al/etiketa/grabitja/" rel="tag">grabitja</a></span><span><a href="https://gazetamapo.al/etiketa/karburanti/" rel="tag">karburanti</a></span><span><a href="https://gazetamapo.al/etiketa/pranga/" rel="tag">pranga</a></span></div></div>		
	
				
				
				
				<div class="hidden-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://gazetamapo.al/wp-content/uploads/2018/07/pranga.jpg"><meta itemprop="width" content="600"><meta itemprop="height" content="350"></div>
				
		<div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="http://www.mapo.al/wp-content/uploads/2017/09/mapo1n.png">
			<meta itemprop="width" content="">
			<meta itemprop="height" content="">
			</div>
			<meta itemprop="name" content="Gazeta Mapo">
		</div>		
	</article><!-- #post-954844 -->			

	<aside id="after-post-sidebar" class="clearfix">

					<div class="after-post-widget-area">
					<div id="text-35" class="widget widget_text">			<div class="textwidget"><div class="mobile" align="center"><ins data-revive-zoneid="90" data-revive-id="204d45472ddd82270d56fe6a29757ad8"></ins><br />
<script async src="//ads.aplikacione.com/www/delivery/asyncjs.php"></script><br />
<ins data-revive-zoneid="92" data-revive-id="204d45472ddd82270d56fe6a29757ad8"></ins><br />
<script async src="//ads.aplikacione.com/www/delivery/asyncjs.php"></script><ins data-revive-zoneid="270" data-revive-id="204d45472ddd82270d56fe6a29757ad8"></ins><br />
<script async src="//ads.aplikacione.com/www/delivery/asyncjs.php"></script><ins data-revive-zoneid="100" data-revive-id="204d45472ddd82270d56fe6a29757ad8"></ins><br />
<script async src="//ads.aplikacione.com/www/delivery/asyncjs.php"></script></div>
</div>
		</div><div id="text-34" class="widget widget_text"><h3 class="content-widget-title">Të lidhura</h3>			<div class="textwidget"><ul class="mnky-related-posts mrp-8 clearfix" ><li itemscope itemtype="http://schema.org/Article" class="related-post-container"><a itemprop="mainEntityOfPage" href="https://gazetamapo.al/good-night-mesazhi-i-fundit-i-shqiptarit-para-aksidentit-tragjik/" rel="bookmark"><div class="mrp-img"><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><img src="https://gazetamapo.al/wp-content/uploads/2019/01/incidente-3-1-380x250.jpg"  alt="" height="250" width="380"/><meta itemprop="url" content="https://gazetamapo.al/wp-content/uploads/2019/01/incidente-3-1.jpg"><meta itemprop="width" content="1599"><meta itemprop="height" content="1200"></div></div><h6 itemprop="headline">&#8216;Good night&#8217;: Mesazhi i fundit i shqiptarit para aksidentit tragjik</h6></a><time datetime="2019-01-27T12:57:14+00:00" itemprop="datePublished"></time><time class="meta-date-modified" datetime="2019-01-27T12:57:14+00:00" itemprop="dateModified"></time><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="enton palushi"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="http://www.mapo.al/wp-content/uploads/2017/09/mapo1n.png">
			<meta itemprop="width" content="">
			<meta itemprop="height" content="">
			</div>
			<meta itemprop="name" content="Gazeta Mapo">
			</div></li><li itemscope itemtype="http://schema.org/Article" class="related-post-container"><a itemprop="mainEntityOfPage" href="https://gazetamapo.al/mos-o-babi-videoja-e-sherrit-te-shqiptarit-behet-virale-ne-angli/" rel="bookmark"><div class="mrp-img"><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><img src="https://gazetamapo.al/wp-content/uploads/2019/01/sherr-380x250.jpg"  alt="" height="250" width="380"/><meta itemprop="url" content="https://gazetamapo.al/wp-content/uploads/2019/01/sherr.jpg"><meta itemprop="width" content="561"><meta itemprop="height" content="377"></div></div><h6 itemprop="headline">&#8216;Mos o babi&#8217;: Videoja e sherrit të shqiptarit bëhet virale në Angli</h6></a><time datetime="2019-01-27T12:26:33+00:00" itemprop="datePublished"></time><time class="meta-date-modified" datetime="2019-01-27T12:26:33+00:00" itemprop="dateModified"></time><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="enton palushi"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="http://www.mapo.al/wp-content/uploads/2017/09/mapo1n.png">
			<meta itemprop="width" content="">
			<meta itemprop="height" content="">
			</div>
			<meta itemprop="name" content="Gazeta Mapo">
			</div></li><li itemscope itemtype="http://schema.org/Article" class="related-post-container"><a itemprop="mainEntityOfPage" href="https://gazetamapo.al/seriali-i-grabitjeve-vazhdojne-sulmet-ndaj-bankomateve/" rel="bookmark"><div class="mrp-img"><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><img src="https://gazetamapo.al/wp-content/uploads/2019/01/bankomati-380x250.jpg"  alt="" height="250" width="380"/><meta itemprop="url" content="https://gazetamapo.al/wp-content/uploads/2019/01/bankomati.jpg"><meta itemprop="width" content="770"><meta itemprop="height" content="433"></div></div><h6 itemprop="headline">Seriali i grabitjeve: Vazhdojnë sulmet ndaj bankomateve</h6></a><time datetime="2019-01-27T10:37:22+00:00" itemprop="datePublished"></time><time class="meta-date-modified" datetime="2019-01-27T10:37:22+00:00" itemprop="dateModified"></time><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="enton palushi"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="http://www.mapo.al/wp-content/uploads/2017/09/mapo1n.png">
			<meta itemprop="width" content="">
			<meta itemprop="height" content="">
			</div>
			<meta itemprop="name" content="Gazeta Mapo">
			</div></li><li itemscope itemtype="http://schema.org/Article" class="related-post-container"><a itemprop="mainEntityOfPage" href="https://gazetamapo.al/fotot-tronditese-nga-aksidenti-fatal-i-22-vjecarit-shqiptar-ne-itali/" rel="bookmark"><div class="mrp-img"><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><img src="https://gazetamapo.al/wp-content/uploads/2019/01/Schianto-mortale-sullAgazzana-©Gatti_IlPiacenza-8-e1548532064597-380x250.jpg"  alt="" height="250" width="380"/><meta itemprop="url" content="https://gazetamapo.al/wp-content/uploads/2019/01/Schianto-mortale-sullAgazzana-©Gatti_IlPiacenza-8-e1548532064597.jpg"><meta itemprop="width" content="698"><meta itemprop="height" content="408"></div></div><h6 itemprop="headline">Fotot tronditëse nga aksidenti fatal i 22-vjeçarit shqiptar në Itali</h6></a><time datetime="2019-01-26T20:48:16+00:00" itemprop="datePublished"></time><time class="meta-date-modified" datetime="2019-01-26T20:50:58+00:00" itemprop="dateModified"></time><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="enton palushi"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="http://www.mapo.al/wp-content/uploads/2017/09/mapo1n.png">
			<meta itemprop="width" content="">
			<meta itemprop="height" content="">
			</div>
			<meta itemprop="name" content="Gazeta Mapo">
			</div></li><li itemscope itemtype="http://schema.org/Article" class="related-post-container"><a itemprop="mainEntityOfPage" href="https://gazetamapo.al/aksident-ne-gramsh-cerrik-tre-vete-ne-gjendje-kritike/" rel="bookmark"><div class="mrp-img"><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><img src="https://gazetamapo.al/wp-content/uploads/2019/01/aksident-naten-ne-vushtrri-e1548527338986-380x250.jpg"  alt="" height="250" width="380"/><meta itemprop="url" content="https://gazetamapo.al/wp-content/uploads/2019/01/aksident-naten-ne-vushtrri-e1548527338986.jpg"><meta itemprop="width" content="638"><meta itemprop="height" content="359"></div></div><h6 itemprop="headline">Aksident në Gramsh-Cërrik, tre vetë në gjendje kritike&#8230;</h6></a><time datetime="2019-01-26T19:29:04+00:00" itemprop="datePublished"></time><time class="meta-date-modified" datetime="2019-01-26T19:49:33+00:00" itemprop="dateModified"></time><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="enton palushi"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="http://www.mapo.al/wp-content/uploads/2017/09/mapo1n.png">
			<meta itemprop="width" content="">
			<meta itemprop="height" content="">
			</div>
			<meta itemprop="name" content="Gazeta Mapo">
			</div></li><li itemscope itemtype="http://schema.org/Article" class="related-post-container"><a itemprop="mainEntityOfPage" href="https://gazetamapo.al/dashuri-dhe-krim-ne-zall-bastar/" rel="bookmark"><div class="mrp-img"><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><img src="https://gazetamapo.al/wp-content/uploads/2019/01/policia-naten-1-1024x768_3-e1548451579709-380x250.jpg"  alt="" height="250" width="380"/><meta itemprop="url" content="https://gazetamapo.al/wp-content/uploads/2019/01/policia-naten-1-1024x768_3-e1548451579709.jpg"><meta itemprop="width" content="984"><meta itemprop="height" content="590"></div></div><h6 itemprop="headline">Dashuri dhe krim në Zall Bastar</h6></a><time datetime="2019-01-26T17:07:27+00:00" itemprop="datePublished"></time><time class="meta-date-modified" datetime="2019-01-26T17:11:55+00:00" itemprop="dateModified"></time><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="enton palushi"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="http://www.mapo.al/wp-content/uploads/2017/09/mapo1n.png">
			<meta itemprop="width" content="">
			<meta itemprop="height" content="">
			</div>
			<meta itemprop="name" content="Gazeta Mapo">
			</div></li><li itemscope itemtype="http://schema.org/Article" class="related-post-container"><a itemprop="mainEntityOfPage" href="https://gazetamapo.al/policia-pranon-vrasjen-lidhja-jashte-martese-vellai-vrau-te-dashurin-e-motres/" rel="bookmark"><div class="mrp-img"><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><img src="https://gazetamapo.al/wp-content/uploads/2019/01/Zallbastar-768x461-380x250.gif"  alt="" height="250" width="380"/><meta itemprop="url" content="https://gazetamapo.al/wp-content/uploads/2019/01/Zallbastar-768x461.gif"><meta itemprop="width" content="768"><meta itemprop="height" content="461"></div></div><h6 itemprop="headline">Policia pranon vrasjen: Lidhja jashtë martese, vëllai vrau të dashurin e motrës</h6></a><time datetime="2019-01-26T13:06:01+00:00" itemprop="datePublished"></time><time class="meta-date-modified" datetime="2019-01-26T19:51:31+00:00" itemprop="dateModified"></time><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="enton palushi"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="http://www.mapo.al/wp-content/uploads/2017/09/mapo1n.png">
			<meta itemprop="width" content="">
			<meta itemprop="height" content="">
			</div>
			<meta itemprop="name" content="Gazeta Mapo">
			</div></li><li itemscope itemtype="http://schema.org/Article" class="related-post-container"><a itemprop="mainEntityOfPage" href="https://gazetamapo.al/terrorizuan-kavajen-me-13-vjedhje-goditet-banda-e-hajduteve/" rel="bookmark"><div class="mrp-img"><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><img src="https://gazetamapo.al/wp-content/uploads/2019/01/b-380x250.jpg"  alt="" height="250" width="380"/><meta itemprop="url" content="https://gazetamapo.al/wp-content/uploads/2019/01/b.jpg"><meta itemprop="width" content="884"><meta itemprop="height" content="532"></div></div><h6 itemprop="headline">Terrorizuan Kavajën me 13 vjedhje, goditet banda e hajdutëve</h6></a><time datetime="2019-01-26T10:33:49+00:00" itemprop="datePublished"></time><time class="meta-date-modified" datetime="2019-01-26T10:33:49+00:00" itemprop="dateModified"></time><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="enton palushi"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="http://www.mapo.al/wp-content/uploads/2017/09/mapo1n.png">
			<meta itemprop="width" content="">
			<meta itemprop="height" content="">
			</div>
			<meta itemprop="name" content="Gazeta Mapo">
			</div></li></ul>
</div>
		</div><div id="text-46" class="widget widget_text">			<div class="textwidget"></div>
		</div>			</div>
			

</aside><div class="mnky-post-links clearfix"><span class="previous-post-link"><span class="previous-post-title">Pas</span><a href="https://gazetamapo.al/pd-publikon-listen-ja-emrat-e-sigurimit-te-shtetit-ne-krye-te-shish/" rel="prev">PD publikon listën: Ja emrat e Sigurimit të Shtetit në krye të SHISH</a></span><span class="next-post-link"><span class="previous-post-title">Para</span><a href="https://gazetamapo.al/good-night-mesazhi-i-fundit-i-shqiptarit-para-aksidentit-tragjik/" rel="next">&#8216;Good night&#8217;: Mesazhi i fundit i shqiptarit para aksidentit tragjik</a></span></div>						
						
<div id="comments" class="comments-area">

	

		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/tirane-grabiti-piken-e-karburantit-arrestohet-26-vjecari/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://gazetamapo.al/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='954844' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->						
											
				</div><!-- #content -->
				
				<div itemscope itemtype="http://schema.org/WPSideBar" id="sidebar" class="float-right">
							<aside class="page-sidebar" itemscope itemtype="http://schema.org/WPSideBar">
			<div class="widget-area">
				<div id="search-2" class="widget widget_search">	<div class="searchform-wrapper">
		<form method="get" class="searchform" action="https://gazetamapo.al/">
			<input onfocus="this.value=''" onblur="this.value='Kliko këtu për të kërkuar ...'" type="text" value="Kliko këtu për të kërkuar ..." name="s" class="search-input" />
		</form>
	</div></div><div id="text-33" class="widget widget_text">			<div class="textwidget"><div class="desktop"><ins data-revive-zoneid="187" data-revive-id="204d45472ddd82270d56fe6a29757ad8"></ins><br />
<script async src="//ads.aplikacione.com/www/delivery/asyncjs.php"></script><ins data-revive-zoneid="91" data-revive-id="204d45472ddd82270d56fe6a29757ad8"></ins><script async src="//ads.aplikacione.com/www/delivery/asyncjs.php"></script><ins data-revive-zoneid="473" data-revive-id="204d45472ddd82270d56fe6a29757ad8"></ins><br />
<script async src="//ads.aplikacione.com/www/delivery/asyncjs.php"></script><ins data-revive-zoneid="470" data-revive-id="204d45472ddd82270d56fe6a29757ad8"></ins><script async src="//ads.aplikacione.com/www/delivery/asyncjs.php"></script><ins data-revive-zoneid="92" data-revive-id="204d45472ddd82270d56fe6a29757ad8"></ins><br />
<script async src="//ads.aplikacione.com/www/delivery/asyncjs.php"></script><ins data-revive-zoneid="270" data-revive-id="204d45472ddd82270d56fe6a29757ad8"></ins><br />
<script async src="//ads.aplikacione.com/www/delivery/asyncjs.php"></script><ins data-revive-zoneid="225" data-revive-id="204d45472ddd82270d56fe6a29757ad8"></ins><br />
<script async src="//ads.aplikacione.com/www/delivery/asyncjs.php"></script><br />
<ins data-revive-zoneid="235" data-revive-id="204d45472ddd82270d56fe6a29757ad8"></ins><br />
<script async src="//ads.aplikacione.com/www/delivery/asyncjs.php"></script></div>
</div>
		</div><div id="text-27" class="widget widget_text"><h3 class="widget-title">Ju sugjerojmë</h3>			<div class="textwidget"><ul class="mnky-related-posts mrp-8 clearfix" ><li itemscope itemtype="http://schema.org/Article" class="related-post-container"><a itemprop="mainEntityOfPage" href="https://gazetamapo.al/dy-vellezerit-plagosin-42-vjecarin-ne-fier-kapet-njeri/" rel="bookmark"><div class="mrp-img"><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><img src="https://gazetamapo.al/wp-content/uploads/2019/01/policia-naten-1-1-e1547843883279-380x250.jpg"  alt="" height="250" width="380"/><meta itemprop="url" content="https://gazetamapo.al/wp-content/uploads/2019/01/policia-naten-1-1-e1547843883279.jpg"><meta itemprop="width" content="683"><meta itemprop="height" content="432"></div></div><h6 itemprop="headline">Dy vëllezërit plagosin 42-vjeçarin në Fier, kapet njëri</h6></a><time datetime="2019-01-19T10:25:59+00:00" itemprop="datePublished"></time><time class="meta-date-modified" datetime="2019-01-19T10:25:59+00:00" itemprop="dateModified"></time><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="enton palushi"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="http://www.mapo.al/wp-content/uploads/2017/09/mapo1n.png">
			<meta itemprop="width" content="">
			<meta itemprop="height" content="">
			</div>
			<meta itemprop="name" content="Gazeta Mapo">
			</div></li><li itemscope itemtype="http://schema.org/Article" class="related-post-container"><a itemprop="mainEntityOfPage" href="https://gazetamapo.al/vol-vo-4-arrestohet-48-vjecari-nga-shijaku/" rel="bookmark"><div class="mrp-img"><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><img src="https://gazetamapo.al/wp-content/uploads/2019/01/operacioni-volvo5-380x250.jpg"  alt="" height="250" width="380"/><meta itemprop="url" content="https://gazetamapo.al/wp-content/uploads/2019/01/operacioni-volvo5.jpg"><meta itemprop="width" content="1606"><meta itemprop="height" content="888"></div></div><h6 itemprop="headline">“Vol-Vo 4”/ Arrestohet 48-vjeçari nga Shijaku&#8230;</h6></a><time datetime="2019-01-18T20:59:14+00:00" itemprop="datePublished"></time><time class="meta-date-modified" datetime="2019-01-18T21:17:05+00:00" itemprop="dateModified"></time><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="enton palushi"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="http://www.mapo.al/wp-content/uploads/2017/09/mapo1n.png">
			<meta itemprop="width" content="">
			<meta itemprop="height" content="">
			</div>
			<meta itemprop="name" content="Gazeta Mapo">
			</div></li><li itemscope itemtype="http://schema.org/Article" class="related-post-container"><a itemprop="mainEntityOfPage" href="https://gazetamapo.al/itali-8-shqiptare-ne-pranga-shihni-si-grabisnin-baret-dhe-shtepite/" rel="bookmark"><div class="mrp-img"><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><img src="https://gazetamapo.al/wp-content/uploads/2019/01/darsi-380x250.png"  alt="" height="250" width="380"/><meta itemprop="url" content="https://gazetamapo.al/wp-content/uploads/2019/01/darsi.png"><meta itemprop="width" content="602"><meta itemprop="height" content="351"></div></div><h6 itemprop="headline">Itali/ 8 shqiptarë në pranga, shihni si grabisnin baret dhe shtëpitë&#8230;</h6></a><time datetime="2019-01-18T19:45:22+00:00" itemprop="datePublished"></time><time class="meta-date-modified" datetime="2019-01-18T19:45:22+00:00" itemprop="dateModified"></time><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="enton palushi"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="http://www.mapo.al/wp-content/uploads/2017/09/mapo1n.png">
			<meta itemprop="width" content="">
			<meta itemprop="height" content="">
			</div>
			<meta itemprop="name" content="Gazeta Mapo">
			</div></li><li itemscope itemtype="http://schema.org/Article" class="related-post-container"><a itemprop="mainEntityOfPage" href="https://gazetamapo.al/banda-e-grabitjes-se-bankave-ja-pretenca-e-organit-te-akuzes-per-autoret/" rel="bookmark"><div class="mrp-img"><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><img src="https://gazetamapo.al/wp-content/uploads/2019/01/banda-380x250.jpg"  alt="" height="250" width="380"/><meta itemprop="url" content="https://gazetamapo.al/wp-content/uploads/2019/01/banda.jpg"><meta itemprop="width" content="780"><meta itemprop="height" content="405"></div></div><h6 itemprop="headline">“Banda e grabitjes së bankave”: Ja pretenca e organit të akuzës për autorët</h6></a><time datetime="2019-01-18T12:13:06+00:00" itemprop="datePublished"></time><time class="meta-date-modified" datetime="2019-01-18T12:13:06+00:00" itemprop="dateModified"></time><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="enton palushi"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="http://www.mapo.al/wp-content/uploads/2017/09/mapo1n.png">
			<meta itemprop="width" content="">
			<meta itemprop="height" content="">
			</div>
			<meta itemprop="name" content="Gazeta Mapo">
			</div></li><li itemscope itemtype="http://schema.org/Article" class="related-post-container"><a itemprop="mainEntityOfPage" href="https://gazetamapo.al/behet-serial-vazhdojne-grabitjet-e-bankomateve/" rel="bookmark"><div class="mrp-img"><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><img src="https://gazetamapo.al/wp-content/uploads/2019/01/bankomati-380x250.jpg"  alt="" height="250" width="380"/><meta itemprop="url" content="https://gazetamapo.al/wp-content/uploads/2019/01/bankomati.jpg"><meta itemprop="width" content="770"><meta itemprop="height" content="433"></div></div><h6 itemprop="headline">Bëhet serial: Vazhdojnë grabitjet e bankomateve</h6></a><time datetime="2019-01-17T08:20:46+00:00" itemprop="datePublished"></time><time class="meta-date-modified" datetime="2019-01-17T08:22:20+00:00" itemprop="dateModified"></time><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="enton palushi"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="http://www.mapo.al/wp-content/uploads/2017/09/mapo1n.png">
			<meta itemprop="width" content="">
			<meta itemprop="height" content="">
			</div>
			<meta itemprop="name" content="Gazeta Mapo">
			</div></li><li itemscope itemtype="http://schema.org/Article" class="related-post-container"><a itemprop="mainEntityOfPage" href="https://gazetamapo.al/balili-ne-pranga-reagon-ambasada-e-shba-kush-e-ka-radhen/" rel="bookmark"><div class="mrp-img"><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><img src="https://gazetamapo.al/wp-content/uploads/2019/01/klement-balili-840x440-1-380x250.jpg"  alt="" height="250" width="380"/><meta itemprop="url" content="https://gazetamapo.al/wp-content/uploads/2019/01/klement-balili-840x440-1.jpg"><meta itemprop="width" content="840"><meta itemprop="height" content="440"></div></div><h6 itemprop="headline">Balili në pranga, reagon Ambasada e SHBA: Kush e ka radhën?</h6></a><time datetime="2019-01-15T17:06:01+00:00" itemprop="datePublished"></time><time class="meta-date-modified" datetime="2019-01-15T17:06:01+00:00" itemprop="dateModified"></time><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="enton palushi"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="http://www.mapo.al/wp-content/uploads/2017/09/mapo1n.png">
			<meta itemprop="width" content="">
			<meta itemprop="height" content="">
			</div>
			<meta itemprop="name" content="Gazeta Mapo">
			</div></li><li itemscope itemtype="http://schema.org/Article" class="related-post-container"><a itemprop="mainEntityOfPage" href="https://gazetamapo.al/turqia-urdheron-arrestimin-e-200-personave-per-lidhje-me-gulen/" rel="bookmark"><div class="mrp-img"><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><img src="https://gazetamapo.al/wp-content/uploads/2019/01/Turqi-policia-770x433-e1547565624718-380x250.jpg"  alt="" height="250" width="380"/><meta itemprop="url" content="https://gazetamapo.al/wp-content/uploads/2019/01/Turqi-policia-770x433-e1547565624718.jpg"><meta itemprop="width" content="770"><meta itemprop="height" content="433"></div></div><h6 itemprop="headline">Turqia urdhëron arrestimin e 200 personave për lidhje me Gulen</h6></a><time datetime="2019-01-15T16:20:54+00:00" itemprop="datePublished"></time><time class="meta-date-modified" datetime="2019-01-15T16:20:54+00:00" itemprop="dateModified"></time><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="enton palushi"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="http://www.mapo.al/wp-content/uploads/2017/09/mapo1n.png">
			<meta itemprop="width" content="">
			<meta itemprop="height" content="">
			</div>
			<meta itemprop="name" content="Gazeta Mapo">
			</div></li><li itemscope itemtype="http://schema.org/Article" class="related-post-container"><a itemprop="mainEntityOfPage" href="https://gazetamapo.al/detajet-si-e-grabiten-forcat-speciale-biznesmenin/" rel="bookmark"><div class="mrp-img"><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><img src="https://gazetamapo.al/wp-content/uploads/2019/01/policia-arrestim-naten-1-1-1-380x250.jpg"  alt="" height="250" width="380"/><meta itemprop="url" content="https://gazetamapo.al/wp-content/uploads/2019/01/policia-arrestim-naten-1-1-1.jpg"><meta itemprop="width" content="685"><meta itemprop="height" content="433"></div></div><h6 itemprop="headline">Detajet: Si e grabitën &#8216;forcat speciale&#8217; biznesmenin</h6></a><time datetime="2019-01-13T09:36:22+00:00" itemprop="datePublished"></time><time class="meta-date-modified" datetime="2019-01-13T09:36:22+00:00" itemprop="dateModified"></time><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="enton palushi"></div><div class="hidden-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div class="hidden-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			<meta itemprop="url" content="http://www.mapo.al/wp-content/uploads/2017/09/mapo1n.png">
			<meta itemprop="width" content="">
			<meta itemprop="height" content="">
			</div>
			<meta itemprop="name" content="Gazeta Mapo">
			</div></li></ul>
</div>
		</div><div id="text-28" class="widget widget_text"><h3 class="widget-title">Më të lexuarat</h3>			<div class="textwidget"><div class="mnky-posts clearfix mp-layout-7" ><div id="post-864519" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-1 clearfix"><a href="https://gazetamapo.al/si-shiteshin-ne-menyre-sekrete-njerezit-ne-komunizem/" class="mp-image" rel="bookmark"><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><img src="https://gazetamapo.al/wp-content/uploads/2018/07/4-11-240x166.jpg"  alt="" height="166" width="240"/><meta itemprop="url" content="https://gazetamapo.al/wp-content/uploads/2018/07/4-11.jpg"><meta itemprop="width" content="624"><meta itemprop="height" content="410"></div></a><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://gazetamapo.al/si-shiteshin-ne-menyre-sekrete-njerezit-ne-komunizem/" title="View Si &#8216;shiteshin&#8217; në mënyrë sekrete njerëzit në komunizëm" rel="bookmark">Si &#8216;shiteshin&#8217; në mënyrë sekrete njerëzit në komunizëm</a></h2><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="enton palushi"></div><span class="mp-date"><time datetime="2019-01-23T12:37:03+00:00" itemprop="datePublished">23/01/2019, 12:37</time><time class="meta-date-modified" datetime="2019-01-23T13:14:35+00:00" itemprop="dateModified">23/01/2019</time></span></div></div><div id="post-901821" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-2 clearfix"><a href="https://gazetamapo.al/trajtimi-3-ditor-me-vaj-ekstra-te-virgjer-ulliri-per-pastrimin-e-melcise-nga-helmet/" class="mp-image" rel="bookmark"><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><img src="https://gazetamapo.al/wp-content/uploads/2018/09/vaj-ulliri-750x500-750x405-240x166.jpg"  alt="" height="166" width="240"/><meta itemprop="url" content="https://gazetamapo.al/wp-content/uploads/2018/09/vaj-ulliri-750x500-750x405.jpg"><meta itemprop="width" content="750"><meta itemprop="height" content="405"></div></a><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://gazetamapo.al/trajtimi-3-ditor-me-vaj-ekstra-te-virgjer-ulliri-per-pastrimin-e-melcise-nga-helmet/" title="View Trajtimi 3-ditor me vaj ekstra të virgjër ulliri për pastrimin e mëlçisë nga helmet" rel="bookmark">Trajtimi 3-ditor me vaj ekstra të virgjër ulliri për pastrimin e mëlçisë nga helmet</a></h2><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="enton palushi"></div><span class="mp-date"><time datetime="2019-01-21T08:26:21+00:00" itemprop="datePublished">21/01/2019, 08:26</time><time class="meta-date-modified" datetime="2019-01-21T08:30:09+00:00" itemprop="dateModified">21/01/2019</time></span></div></div><div id="post-882557" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-3 clearfix"><a href="https://gazetamapo.al/11-ushqimet-me-te-mira-per-melcine/" class="mp-image" rel="bookmark"><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><img src="https://gazetamapo.al/wp-content/uploads/2018/08/ushqim-per-melci-240x166.jpg"  alt="" height="166" width="240"/><meta itemprop="url" content="https://gazetamapo.al/wp-content/uploads/2018/08/ushqim-per-melci.jpg"><meta itemprop="width" content="900"><meta itemprop="height" content="600"></div></a><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://gazetamapo.al/11-ushqimet-me-te-mira-per-melcine/" title="View Ja 11 ushqimet më të mira për mëlçinë" rel="bookmark">Ja 11 ushqimet më të mira për mëlçinë</a></h2><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="enton palushi"></div><span class="mp-date"><time datetime="2019-01-24T08:34:34+00:00" itemprop="datePublished">24/01/2019, 08:34</time><time class="meta-date-modified" datetime="2019-01-24T08:34:24+00:00" itemprop="dateModified">24/01/2019</time></span></div></div><div id="post-953439" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-4 clearfix"><a href="https://gazetamapo.al/video-me-humor-e-fiksit-behet-virale-me-mire-shqiptar-apo-gjerman/" class="mp-image" rel="bookmark"><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><img src="https://gazetamapo.al/wp-content/uploads/2019/01/fiks-fare-240x166.png"  alt="" height="166" width="240"/><meta itemprop="url" content="https://gazetamapo.al/wp-content/uploads/2019/01/fiks-fare.png"><meta itemprop="width" content="731"><meta itemprop="height" content="418"></div></a><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://gazetamapo.al/video-me-humor-e-fiksit-behet-virale-me-mire-shqiptar-apo-gjerman/" title="View Video me humor e Fiksit bëhet virale: Më mirë shqiptar apo gjerman?" rel="bookmark">Video me humor e Fiksit bëhet virale: Më mirë shqiptar apo gjerman?</a></h2><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="enton palushi"></div><span class="mp-date"><time datetime="2019-01-22T12:35:14+00:00" itemprop="datePublished">22/01/2019, 12:35</time><time class="meta-date-modified" datetime="2019-01-22T12:35:14+00:00" itemprop="dateModified">22/01/2019</time></span></div></div><div id="post-953366" itemscope itemtype="http://schema.org/Article" class="mp-container mp-post-5 clearfix"><a href="https://gazetamapo.al/klp-rrezon-arta-markun-karriera-e-kryeprokurores-ne-pikepyetje/" class="mp-image" rel="bookmark"><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><img src="https://gazetamapo.al/wp-content/uploads/2018/12/arta-marku-e1548148626622-240x166.jpg"  alt="" height="166" width="240"/><meta itemprop="url" content="https://gazetamapo.al/wp-content/uploads/2018/12/arta-marku-e1548148626622.jpg"><meta itemprop="width" content="2037"><meta itemprop="height" content="1167"></div></a><div class="mp-content"><h2 itemprop="headline" class="mp-title"><a itemprop="mainEntityOfPage" href="https://gazetamapo.al/klp-rrezon-arta-markun-karriera-e-kryeprokurores-ne-pikepyetje/" title="View KLP rrëzon Arta Markun, karriera e Kryeprokurores në pikëpyetje" rel="bookmark">KLP rrëzon Arta Markun, karriera e Kryeprokurores në pikëpyetje</a></h2><div class="hidden-meta" itemprop="author" itemscope itemtype="http://schema.org/Person"><meta itemprop="name" content="enton palushi"></div><span class="mp-date"><time datetime="2019-01-22T10:17:18+00:00" itemprop="datePublished">22/01/2019, 10:17</time><time class="meta-date-modified" datetime="2019-01-22T10:17:18+00:00" itemprop="dateModified">22/01/2019</time></span></div></div></div>
</div>
		</div>			</div>
		</aside><!-- .page-sidebar -->				</div>			

		</div><!-- #container -->

	</div><!-- #main  -->
<div align="center" class="kategori"><!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.1.1 -->
<ins data-revive-zoneid="93" data-revive-id="204d45472ddd82270d56fe6a29757ad8"></ins>
<script async src="//ads.aplikacione.com/www/delivery/asyncjs.php"></script><br/><!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.1.1 -->
<ins data-revive-zoneid="165" data-revive-id="204d45472ddd82270d56fe6a29757ad8"></ins>
<script async src="//ads.aplikacione.com/www/delivery/asyncjs.php"></script><br/><!-- Revive Adserver Asynchronous JS Tag - Generated with Revive Adserver v4.1.1 -->
<ins data-revive-zoneid="94" data-revive-id="204d45472ddd82270d56fe6a29757ad8"></ins>
<script async src="//ads.aplikacione.com/www/delivery/asyncjs.php"></script></div>
	
<footer class="site-footer" id="site-footer" itemscope itemtype="http://schema.org/WPFooter">

					<div class="footer-sidebar clearfix" itemscope itemtype="http://schema.org/WPSideBar">
				<div class="inner">
				<div class="vc_row wpb_row">
											<div class="vc_col-sm-6">
							<div class="widget-area">
								<div id="text-31" class="widget widget_text">			<div class="textwidget"><p>Editorial: <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="3651574c5342575b57465976515b575f5a1855595b">[email&#160;protected]</a><br />
Synimi:<br />
Ndikimi në debatin shoqëror dhe veprimtarinë e aktorëve shoqëror përmes përthyerjes së ngjarjeve dhe fenomeneve me interes publik është synimi kryesor i Gazetës</p>
</div>
		</div>							</div>
						</div>
					
											<div class="vc_col-sm-6">
							<div class="widget-area">
								<div id="text-32" class="widget widget_text"><h3 class="widget-title">Marketing</h3>			<div class="textwidget"><div dir="ltr"><b>Drejtore Marketingu</b></div>
<div dir="ltr">Vera Përleka</div>
<div dir="ltr"><span lang="IT">Mob:</span><span lang="IT">+355 (0) 69 20 56 100<br />
</span><span lang="IT">Email: <a href="/cdn-cgi/l/email-protection#31476e4154435d545a50714850595e5e1f525e5c" target="_blank" rel="noopener"><span class="__cf_email__" data-cfemail="d1a78ea1b4a3bdb4bab091a8b0b9bebeffb2bebc">[email&#160;protected]</span></a></span></div>
</div>
		</div>							</div>	
						</div>
					
					
									</div><!-- .vc_row -->
				</div><!-- .inner -->
			</div><!-- .footer-sidebar -->
			
		
			
		
</footer><!-- .site-footer -->	
<div id="mobile-menu-bg"></div>	
</div><!-- #wrapper -->

<nav id="mobile-site-navigation">
	<span class="mobile-menu-header"><span class="mobile-menu-heading"><img width="50%" src="http://aplikacione.com/new/wp-content/uploads/2018/02/mobile.png" alt="Mapo"></span><i class="fa fa-times toggle-mobile-menu"></i></span>
    
				<div id="mobile-menu-sidebar" class="clearfix">
			<div id="search-4" class="widget widget_search">	<div class="searchform-wrapper">
		<form method="get" class="searchform" action="https://gazetamapo.al/">
			<input onfocus="this.value=''" onblur="this.value='Kliko këtu për të kërkuar ...'" type="text" value="Kliko këtu për të kërkuar ..." name="s" class="search-input" />
		</form>
	</div></div>		</div>
			
	
	<ul id="menu-mapo-new-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-757002"><a href="https://gazetamapo.al/kategoria/aktualitet/">Aktualitet</a><span></span>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-762897"><a href="https://gazetamapo.al/kategoria/aktualitet/politika/">Politika</a><span></span></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-757007"><a href="https://gazetamapo.al/kategoria/aktualitet/kronika/">Kronika</a><span></span></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-757006"><a href="https://gazetamapo.al/kategoria/aktualitet/ekonomi/">Ekonomi</a><span></span></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-762898"><a href="https://gazetamapo.al/kategoria/aktualitet/sociale/">Sociale</a><span></span></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-757011"><a href="https://gazetamapo.al/kategoria/mapo-letrare/">Mapo Letrare</a><span></span></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-757013"><a href="https://gazetamapo.al/kategoria/mapo-format/">Mapo Format</a><span></span>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-762901"><a href="https://gazetamapo.al/kategoria/ide/">Ide</a><span></span></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-762902"><a href="https://gazetamapo.al/kategoria/universitet/">Universitet</a><span></span></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-762903"><a href="https://gazetamapo.al/kategoria/weekend/">Weekend</a><span></span></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-757018"><a href="https://gazetamapo.al/kategoria/dikur/">Dikur</a><span></span></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-757020"><a href="https://gazetamapo.al/kategoria/showbiz/">ShowBiz</a><span></span></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-757026"><a href="https://gazetamapo.al/kategoria/shendeti/">Shëndeti</a><span></span></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-757024"><a href="https://gazetamapo.al/kategoria/auto/">Auto</a><span></span></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-757027"><a href="https://gazetamapo.al/kategoria/teknologji/">Teknologji</a><span></span></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-757025"><a href="https://gazetamapo.al/kategoria/sport/">Sport</a><span></span></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-757023"><a href="https://gazetamapo.al/kategoria/humor/">Humor</a><span></span></li>
</ul>	
</nav><!-- #mobile-site-navigation -->

	<div id="secondary-navigation-wrapper">
		<div id="secondary-navigation-inner">
			<div class="secondary-navigation-close"><i class="post-icon icon-close"></i></div>
			<nav id="secondary-navigation" class="clearfix" itemscope itemtype="http://schema.org/SiteNavigationElement">
				<ul id="menu-mapo-new-2" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-757002"><a href="https://gazetamapo.al/kategoria/aktualitet/">Aktualitet</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-762897"><a href="https://gazetamapo.al/kategoria/aktualitet/politika/">Politika</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-757007"><a href="https://gazetamapo.al/kategoria/aktualitet/kronika/">Kronika</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-757006"><a href="https://gazetamapo.al/kategoria/aktualitet/ekonomi/">Ekonomi</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-762898"><a href="https://gazetamapo.al/kategoria/aktualitet/sociale/">Sociale</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-757011"><a href="https://gazetamapo.al/kategoria/mapo-letrare/">Mapo Letrare</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-757013"><a href="https://gazetamapo.al/kategoria/mapo-format/">Mapo Format</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-762901"><a href="https://gazetamapo.al/kategoria/ide/">Ide</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-762902"><a href="https://gazetamapo.al/kategoria/universitet/">Universitet</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-762903"><a href="https://gazetamapo.al/kategoria/weekend/">Weekend</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-757018"><a href="https://gazetamapo.al/kategoria/dikur/">Dikur</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-757020"><a href="https://gazetamapo.al/kategoria/showbiz/">ShowBiz</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-757026"><a href="https://gazetamapo.al/kategoria/shendeti/">Shëndeti</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-757024"><a href="https://gazetamapo.al/kategoria/auto/">Auto</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-757027"><a href="https://gazetamapo.al/kategoria/teknologji/">Teknologji</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-757025"><a href="https://gazetamapo.al/kategoria/sport/">Sport</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-757023"><a href="https://gazetamapo.al/kategoria/humor/">Humor</a></li>
</ul>			</nav><!-- #secondary-navigation -->
						
		</div>
	</div>

<a href="#top" class="scrollToTop"><i class="fa fa-angle-up"></i></a>		
                    <div class="backButton Right forceShow " style="display:block">
                         <a href="https://gazetamapo.al" title="Pas"><div class="simbolo"></div><div class="texto">Pas</div></a>
                    </div>

                <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' src='https://gazetamapo.al/wp-content/themes/mapo/js/init.js?ver=4.9.6'></script>
<script type='text/javascript' src='https://gazetamapo.al/wp-content/themes/mapo/js/sticky-header.js?ver=4.9.6'></script>
<script type='text/javascript' src='https://gazetamapo.al/wp-content/themes/mapo/js/theia-sticky-sidebar.js?ver=4.9.6'></script>
<script type='text/javascript' src='https://gazetamapo.al/wp-includes/js/comment-reply.min.js?ver=4.9.6'></script>
<script type='text/javascript' src='https://gazetamapo.al/wp-includes/js/wp-embed.min.js?ver=4.9.6'></script>
<script type='text/javascript' src='https://gazetamapo.al/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=5.4.5'></script>
</body>
</html>